Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona General > Electrónica / Informática

  Hilo Oficial NAS Synology - Vol 2  
Tema Cerrado

 
Herramientas
Viejo 27-may-2013, 18:58   #1981
Ivix
ForoCoches: Miembro
 
Avatar de Ivix
 
Nov 2004 | 1.335 Mens.
Lugar: Valencia

VW New Beelte 2.0i

Bueno he conseguido pasar archivos por ftp con el download station de un synology a otro, el problema es que a veces hay archivos que no los copia completos. Y cuando descargas carpetas con muchos archivos es una locura encontrarlos...

Estoy intentando instalar el cliente de ftp "net2ftp". Lo descargo y lo instalo.

El problema es que tengo que alojarlo en volume1/web para poder ejecutarlo...

Y no se como ver donde esta instalado y como moverlo. A ver si alguien tiene idea :P

No me responsabilizo de los comentarios u opiniones escritos, pueden estar redactados bajo los efectos del alcohol o sustancias psicotropicas.
Ivix está desconectado  


Viejo 28-may-2013, 15:08   #1982
luisan1977
ForoCoches: Miembro
 
Avatar de luisan1977
 
Dic 2006 | 1.633 Mens.
hola, perdonar mi ignorancia pero estoy pez, los synology que llevan puerto usb para que son para conectarlos a un pc y el pc lo reconozca como un disco externo, o es para meter algun pendrive al nas y el nas lo detecta como un disco externo.

gracias
luisan1977 está desconectado  
Viejo 28-may-2013, 15:12   #1983
tarrywar
Tralari tralara
 
Avatar de tarrywar
 
Jul 2004 | 9.580 Mens.
Lugar: Madrid

Uno que me lleva

Cita:
Originalmente Escrito por luisan1977 Ver Mensaje
hola, perdonar mi ignorancia pero estoy pez, los synology que llevan puerto usb para que son para conectarlos a un pc y el pc lo reconozca como un disco externo, o es para meter algun pendrive al nas y el nas lo detecta como un disco externo.

gracias
Para conectar un pendrive, un disco duro, una impresora, una webcam compatible, ..... pero no un pc.

tarrywar está desconectado  
Viejo 28-may-2013, 20:51   #1984
Ivix
ForoCoches: Miembro
 
Avatar de Ivix
 
Nov 2004 | 1.335 Mens.
Lugar: Valencia

VW New Beelte 2.0i

Bueno, he solucionado el problema de la perdida de datos en las transferecia, os recomiendo activar el mtu y ponerlo en 9000 en todos los dispositivos que tengais conectados al synology por cable.

Aparte de solucionar el problema de perdida de datos, la velocidad de transferencia aumenta muchisimo. estaba en unos 40 mb/s y de esta manera a mas de 80 mb/s en una red 10/100

No me responsabilizo de los comentarios u opiniones escritos, pueden estar redactados bajo los efectos del alcohol o sustancias psicotropicas.
Ivix está desconectado  


 

 

Viejo 28-may-2013, 20:56   #1985
SirNoish
Morena tocapelotas!!!
 
Avatar de SirNoish
 
Nov 2004 | 7.509 Mens.
Lugar: Sevilla City

Uno que vuela bajo cuando quiere

Cita:
Originalmente Escrito por Ivix Ver Mensaje
Bueno, he solucionado el problema de la perdida de datos en las transferecia, os recomiendo activar el mtu y ponerlo en 9000 en todos los dispositivos que tengais conectados al synology por cable.

Aparte de solucionar el problema de perdida de datos, la velocidad de transferencia aumenta muchisimo. estaba en unos 40 mb/s y de esta manera a mas de 80 mb/s en una red 10/100
Una red 100 a 80 mb/s?? Pero tio si el limite de una red 100 es 12 megas/segundos, para dar 40 megas u 80 con la modificación que has hecho tienes que tener una gigalan sino poco puedes hacer.
SirNoish está desconectado  
Viejo 28-may-2013, 22:17   #1986
xinvox
ForoCoches: Miembro
 
Avatar de xinvox
 
Sep 2012 | 94 Mens.
Cita:
Originalmente Escrito por Ivix Ver Mensaje
Bueno, he solucionado el problema de la perdida de datos en las transferecia, os recomiendo activar el mtu y ponerlo en 9000 en todos los dispositivos que tengais conectados al synology por cable.

Aparte de solucionar el problema de perdida de datos, la velocidad de transferencia aumenta muchisimo. estaba en unos 40 mb/s y de esta manera a mas de 80 mb/s en una red 10/100

Hola, yo llevo intentando configurar los jumbo frames a 9000 en mi red gigabit y me es imposible, el nas la configuracion perfecta lo pongo en 9000, pero en cuanto cambió el iMac el mtu a 9000 no tengo acceso al nas, no se que más probar, a 1500 me funciona perfectamente, saludos
xinvox está desconectado  
Viejo 29-may-2013, 09:07   #1987
Sergiqu
Amotero
 
Avatar de Sergiqu
 
Jul 2003 | 332 Mens.
Lugar: Sevilla

Ex A4 B7 TDI 140CV - Golf IV 1.9 TDI 150CV

Cita:
Originalmente Escrito por xinvox Ver Mensaje
Hola, yo llevo intentando configurar los jumbo frames a 9000 en mi red gigabit y me es imposible, el nas la configuracion perfecta lo pongo en 9000, pero en cuanto cambió el iMac el mtu a 9000 no tengo acceso al nas, no se que más probar, a 1500 me funciona perfectamente, saludos
Yo tengo un Hackintosh, pero me pasa exactamente lo mismo que a ti. en el momento que en Mountain Lion pongo los Jumbo Frames a 9000 pierdo el acceso.
Sergiqu está desconectado  
Viejo 29-may-2013, 09:36   #1988
zercosz
Follador de Donettes
 
Avatar de zercosz
 
Ago 2006 | 3.566 Mens.
Lugar: Valencia

Ford Focus 2005

Cita:
Originalmente Escrito por Sergiqu Ver Mensaje
Yo tengo un Hackintosh, pero me pasa exactamente lo mismo que a ti. en el momento que en Mountain Lion pongo los Jumbo Frames a 9000 pierdo el acceso.
¿Como recuperais el acceso?

Gracias

zercosz está desconectado  
Viejo 29-may-2013, 09:39   #1989
zercosz
Follador de Donettes
 
Avatar de zercosz
 
Ago 2006 | 3.566 Mens.
Lugar: Valencia

Ford Focus 2005


zercosz está desconectado  
Viejo 29-may-2013, 10:08   #1990
briandress
ForoCoches: Miembro
 
Avatar de briandress
 
Ene 2007 | 20.662 Mens.
Lugar: MLM
Cita:
Originalmente Escrito por xinvox Ver Mensaje
Hola, yo llevo intentando configurar los jumbo frames a 9000 en mi red gigabit y me es imposible, el nas la configuracion perfecta lo pongo en 9000, pero en cuanto cambió el iMac el mtu a 9000 no tengo acceso al nas, no se que más probar, a 1500 me funciona perfectamente, saludos
Tienes conectado el Pc directamente al NAS? Porqué entiendo que si hay un router/switch por medio configurado a 1500 tiene que flipar cuando le llega una trama de 9000
briandress está desconectado  
Viejo 29-may-2013, 16:46   #1991
gominolo2002
ForoCoches: Miembro XXL
 
Avatar de gominolo2002
 
Sep 2012 | 3.414 Mens.

Mejor en Moto

Cita:
Originalmente Escrito por zercosz Ver Mensaje
Pillando sitio!

gominolo2002 está desconectado  
Viejo 29-may-2013, 18:48   #1992
ice5281
ForoCoches: Miembro
 
Avatar de ice5281
 
May 2011 | 213 Mens.
Lugar: Valencia

Ninguno

Esto se acaba
ice5281 está desconectado  
Viejo 30-may-2013, 18:49   #1993
Pippin30
ForoCoches: Usuario
 
Avatar de Pippin30
 
Nov 2005 | 3.312 Mens.
Lugar: Zaragoza

C4 Picasso

Hola, me acabo de comprar un 211j de segunda mano, lo quiero para hacer un RAID 1 y tener los datos valiosos espejados, como lo veis? es facil hacer el RAID 1? me podeis decir donde mirarlo como se hace?

Mi nuevo blog de calcas http://decallab.blogspot.com/
Pippin30 está desconectado  
Viejo 31-may-2013, 11:59   #1994
briandress
ForoCoches: Miembro
 
Avatar de briandress
 
Ene 2007 | 20.662 Mens.
Lugar: MLM
Cita:
Originalmente Escrito por briandress Ver Mensaje
Tienes conectado el Pc directamente al NAS? Porqué entiendo que si hay un router/switch por medio configurado a 1500 tiene que flipar cuando le llega una trama de 9000
Me cito, he estado mirando que al ser distinta capa el router automáticamente encapsula lo que le viene en 9000 a 1500...
briandress está desconectado  
Viejo 02-jun-2013, 11:23   #1995
Pibeloch
ForoCoches: Miembro
 
Avatar de Pibeloch
 
Oct 2005 | 124 Mens.
Lugar: castellon

Lexus CT200H, Mercedes A200 Automatico

Alguien sabe si ya existe un cliente Bitcoin para instalar en Synology X86 ? por ahí he visto algo pero es para ARM.

Un saludo.
Pibeloch está desconectado  
Viejo 02-jun-2013, 12:20   #1996
zercosz
Follador de Donettes
 
Avatar de zercosz
 
Ago 2006 | 3.566 Mens.
Lugar: Valencia

Ford Focus 2005

Cita:
Originalmente Escrito por zercosz Ver Mensaje
Cita:
Originalmente Escrito por Pibeloch Ver Mensaje
Alguien sabe si ya existe un cliente Bitcoin para instalar en Synology X86 ? por ahí he visto algo pero es para ARM.

Un saludo.
Ponlo mejor en el nuevo volumen

zercosz está desconectado  
Viejo 10-jun-2013, 08:53   #1997
ardeco
En ocasiones veo.....
 
Avatar de ardeco
 
Oct 2009 | 1.289 Mens.
por si es de interés:

llevo más de 1 mes con un SAI para el NAS:
SAI PowerWalker Serie View 850VA

Perfecto para proteger el NAS de cortes eléctricos y sobretensiones.
Totalmente compatible en la lista de synology

se conecta a través de USB.
y lo mejor el precio: 57,80€ puesto en tu casa.

(a quien le interese que me invie MP para que contacte directamente con el provedor)
ardeco está desconectado  
Viejo 19-jul-2013, 08:48   #1998
Grimgorsen
ForoCoches: Miembro
 
Avatar de Grimgorsen
 
Jul 2013 | 311 Mens.

Seat Leon

que hilo más grande! me lo guardo!

Un nasero con un ds212j
Grimgorsen está conectado ahora  
Viejo 19-jul-2013, 13:01   #1999
zercosz
Follador de Donettes
 
Avatar de zercosz
 
Ago 2006 | 3.566 Mens.
Lugar: Valencia

Ford Focus 2005

Cita:
Originalmente Escrito por Grimgorsen Ver Mensaje
que hilo más grande! me lo guardo!

Un nasero con un ds212j
Pues pasate mejor por el volumen 3

http://www.forocoches.com/foro/showthread.php?t=3274088

zercosz está desconectado  
Viejo 20-jul-2013, 18:58   #2000
me109zito2
ForoCoches: Miembro
 
Oct 2008 | 210 Mens.
Lugar: Asturias

207 GT

Hola a todos, hace tiempo que no me paso por el hilo, aunque si que leo los nuevoa post

Os cuento mi problemilla...el caso es que tengo un servidor dedicado con 100/100 que entre otras cosas uso para torrent. En mi casa (en el culo del mundo en cuanto a conexionws se refiere) tngo solo 2 megas, asi que la synology la pongo a descargar del servidor solo de noñe para que no me pete la conexion.

Ahora viene lo bueno...¿hay alguna manera de configurarle un feed rss para descarga directa (no para torrent, descarga directa desde mi servidor)?
El rss me encargaria yo de generar un script para que compruebe cada dia las nuevas cosas que descargue por torrent y la idea es que las añada directamente al download station.

Necesitaria saber el formato del rss y si se puede hacer lo que quiero, con eso ya me apaño yo y luego os lo posteo aqui como hacerlo.

A ver si me ayudais, que es una chapa meter los enlaces uno a uno en el download station, jeje.
me109zito2 está desconectado  
Viejo 21-jul-2013, 01:08   #2001
Experto70
ForoCoches: Miembro
 
Nov 2010 | 1.297 Mens.
Bueno, a ver si se cierra ya este volumen, que el otro ya lleva 11 páginas.
Experto70 está desconectado  


Tema Cerrado

Regresar   Inicio | ForoCoches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
Regresar eBay.es

    - Motor
    - Informática y Tablets
    - Móviles y Telefonía
    - VideoJuegos
    - Deportes
Regresar Recomendaciones:

Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto