Club Chrysler Voyager (Continuación III) - Página 38 - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona ForoCoches > Monovolumenes

  Club Chrysler Voyager (Continuación III)  
Respuesta

 
Herramientas
Viejo 21-feb-2009, 01:32   #1111
txus21
ForoCoches: Miembro
 
Avatar de txus21
 
Mar 2006 | 433 Mens.

Chrysler Voyager 2.4 SE

Cita:
Originalmente Escrito por gimisama Ver Mensaje
Hola flamen, como te dice Txus21, en esa web te da el siguiente error:

P1651 Chrysler MIL/Diagnostic Lamp via J1850 Bus
Otra cosa es que sepamos a que se refiere en concreto ese error.
Txus21, que te sugiere?

MIL significa mailfunction indicator lamp. El J1850 PCI data Bus es un interface de cominicación a través del cual se envía información a los módulos eléctricos.

Si hay un fallo en el envío de información a traves del j1850 puede ser debido a un fallo de uno o más módulos del vehículo (BCM o FCM en este caso) o de un fallo del interface de comunicaciones.


Lo que no sé es por qué el test con el DRB III no detectó este fallo, porque es la herramienta de diagnóstico adecuada para solucionar el problema.


Sin querer hemos vuelto al principio. Si se me ocurre alguna otra cosa ya os comento.












Última edición por txus21 fecha: 21-feb-2009 a las 01:45.
txus21 está desconectado   Responder Con Cita


Viejo 21-feb-2009, 01:42   #1112
txus21
ForoCoches: Miembro
 
Avatar de txus21
 
Mar 2006 | 433 Mens.

Chrysler Voyager 2.4 SE

Cita:
Originalmente Escrito por misterxm Ver Mensaje
Hola amigos Voyageros, haber si alguien me puede hechar una mano en un problemilla que tengo al introducir el codigo de sguridad de la radio original, pues al sacar hoy mi voyager del taller despues de una reparación, me pide dicho codigo, pero no se como introducir en numero cero, y de la primera vez que lo hice, han pasado ya seis años y la verdad es que no me acuerdo.
gracias de antemano y saludos a tod@s.
Hola, misterxm. Creo que debes comprobar que ese que tienes sea el código de la radio. Ese código solo debería tener números del 1 al 6. Al menos eso es como ocurre en los modelos 2001-2007.

Un saludo.
txus21 está desconectado   Responder Con Cita
Viejo 21-feb-2009, 01:43   #1113
txus21
ForoCoches: Miembro
 
Avatar de txus21
 
Mar 2006 | 433 Mens.

Chrysler Voyager 2.4 SE

Cita:
Originalmente Escrito por rafabpj Ver Mensaje
en cogar me han dicho que solo montan para diesel
Rafa, yo lo tengo. Es gasolina y no venía en el equipamiento de serie. No lo monté yo. Ya te lo miro. Un saludo
txus21 está desconectado   Responder Con Cita
Viejo 21-feb-2009, 08:51   #1114
eldimoni
forocoches: miembro
 
Avatar de eldimoni
 
Dic 2006 | 263 Mens.
Lugar: puerto de sagunto (valencia)

Chrysler Voyager 2.5 se crd,con repro Renault Scen

Lightbulb control de velocidad

Cita:
Originalmente Escrito por txus21 Ver Mensaje
Rafa, yo lo tengo. Es gasolina y no venía en el equipamiento de serie. No lo monté yo. Ya te lo miro. Un saludo
segun que modelos tendrias que mirar las conexiones... esto es de una s.e crd del 2004 me dijeron que las anteriores al 2002 habria que instalarles unos cables..
Archivos Adjuntos
Tipo de Archivo: zip 1-CONTROL VELOCIDAD 001.zip (320,1 KB, 42 visitas)
Tipo de Archivo: zip 2-CONTROL VELOCIDAD 002.zip (350,0 KB, 19 visitas)
Tipo de Archivo: zip 3COLOCACION CONTROL VELO 001.zip (224,8 KB, 20 visitas)
Tipo de Archivo: zip 5.zip (369,6 KB, 16 visitas)
Tipo de Archivo: zip 6.zip (347,1 KB, 18 visitas)
Tipo de Archivo: zip COLOCACION CONTROL VELO 005.zip (347,4 KB, 22 visitas)
eldimoni está desconectado   Responder Con Cita


 

 

Viejo 21-feb-2009, 09:03   #1115
eldimoni
forocoches: miembro
 
Avatar de eldimoni
 
Dic 2006 | 263 Mens.
Lugar: puerto de sagunto (valencia)

Chrysler Voyager 2.5 se crd,con repro Renault Scen

sigue

Cita:
Originalmente Escrito por eldimoni Ver Mensaje
segun que modelos tendrias que mirar las conexiones... esto es de una s.e crd del 2004 me dijeron que las anteriores al 2002 habria que instalarles unos cables..

y estos
Archivos Adjuntos
Tipo de Archivo: zip 6.zip (347,1 KB, 12 visitas)
Tipo de Archivo: zip COLOCACION CONTROL VELO 005.zip (347,4 KB, 22 visitas)
Tipo de Archivo: zip COLOCACION CONTROL VELO 006.zip (384,3 KB, 20 visitas)
Tipo de Archivo: zip COLOCACION CONTROL VELO 007.zip (375,8 KB, 19 visitas)
Tipo de Archivo: zip COLOCACION CONTROL VELO 008.zip (219,5 KB, 20 visitas)
Tipo de Archivo: zip COLOCACION CONTROL VELO 009.zip (223,1 KB, 17 visitas)
eldimoni está desconectado   Responder Con Cita
Viejo 21-feb-2009, 09:07   #1116
eldimoni
forocoches: miembro
 
Avatar de eldimoni
 
Dic 2006 | 263 Mens.
Lugar: puerto de sagunto (valencia)

Chrysler Voyager 2.5 se crd,con repro Renault Scen

sigue

Cita:
Originalmente Escrito por eldimoni Ver Mensaje
y estos
estas fotos me las envio pedro suarez (cocar) cuando compre el control de velocidad y lo instale yo mismo... me pregunto el año del vehiculo y modelo
Archivos Adjuntos
Tipo de Archivo: zip COLOCACION CONTROL VELO 010.zip (377,9 KB, 39 visitas)
Tipo de Archivo: zip COLOCACION CONTROL VELO 011.zip (356,2 KB, 21 visitas)
Tipo de Archivo: zip COLOCACION CONTROL VELO 012.zip (375,3 KB, 20 visitas)
eldimoni está desconectado   Responder Con Cita
Viejo 21-feb-2009, 09:53   #1117
gimisama
ForoCoches: Miembro
 
Avatar de gimisama
 
Ago 2007 | 102 Mens.
Lugar: Español

Chrysler Voyager 2.5 crd S.E.- Suzuki GSF 600 S

Cita:
Originalmente Escrito por eldimoni Ver Mensaje
estas fotos me las envio pedro suarez (cocar) cuando compre el control de velocidad y lo instale yo mismo... me pregunto el año del vehiculo y modelo
Eldimoni, ¿te importaría si realizo un tuto con las fotos que has subido?, solo con descripciones, y mencionando a Pedro Suarez de COCAR, por supuesto, y a tí.

Por mucho que hablen mal de mi güayavo, en realidad solo observo miradas de admiración.
www.clubchryslervoyager.es
gimisama está desconectado   Responder Con Cita
Viejo 21-feb-2009, 11:31   #1118
rafabpj
ForoCoches: Miembro
 
Avatar de rafabpj
 
Dic 2008 | 50 Mens.
Lugar: madrid

voyager

referente a la dureza de la direccion reparada alguien me puede comentar algo
gracias
rafabpj está desconectado   Responder Con Cita
Viejo 21-feb-2009, 13:11   #1119
muletas192
ForoCoches: Miembro
 
Avatar de muletas192
 
Feb 2009 | 30 Mens.
Lugar: Alicante

Chrysler Voyager

Control de velocidad

Eldimoni muy buenas fotos, estoy super interesado en la colocacion del control de velocidad . Tenemos el mismo modelo y del mismo año ,. Quiero hacerte un par de dudas , Aparte de instalar el kit ( que supongo que es esa pieza en forma de U que va conectado dentro del volante y los dos mandos exterores ) Hay que tocar algo mas ? No se donde he leido que hay que tocar algun modulo ??? Y la otra sabes el coste del Kit .
Gracias de antemano ,estoy pendiente para instalarlo , este verano queremos ir de viaje a disney y luego a Amberes a ver a parte de la familia . Pedazo de viaje ,,,, mejor con el control...
muletas192 está desconectado   Responder Con Cita
Viejo 21-feb-2009, 15:55   #1120
eldimoni
forocoches: miembro
 
Avatar de eldimoni
 
Dic 2006 | 263 Mens.
Lugar: puerto de sagunto (valencia)

Chrysler Voyager 2.5 se crd,con repro Renault Scen

Thumbs up

Cita:
Originalmente Escrito por gimisama Ver Mensaje
Eldimoni, ¿te importaría si realizo un tuto con las fotos que has subido?, solo con descripciones, y mencionando a Pedro Suarez de COCAR, por supuesto, y a tí.
pues.... estamos aqui para esto y mas .... siempre que sirva para ayudar.
eldimoni está desconectado   Responder Con Cita
Viejo 21-feb-2009, 16:27   #1121
eldimoni
forocoches: miembro
 
Avatar de eldimoni
 
Dic 2006 | 263 Mens.
Lugar: puerto de sagunto (valencia)

Chrysler Voyager 2.5 se crd,con repro Renault Scen

Lightbulb

Cita:
Originalmente Escrito por muletas192 Ver Mensaje
Eldimoni muy buenas fotos, estoy super interesado en la colocacion del control de velocidad . Tenemos el mismo modelo y del mismo año ,. Quiero hacerte un par de dudas , Aparte de instalar el kit ( que supongo que es esa pieza en forma de U que va conectado dentro del volante y los dos mandos exterores ) Hay que tocar algo mas ? No se donde he leido que hay que tocar algun modulo ??? Y la otra sabes el coste del Kit .
Gracias de antemano ,estoy pendiente para instalarlo , este verano queremos ir de viaje a disney y luego a Amberes a ver a parte de la familia . Pedazo de viaje ,,,, mejor con el control...
la mia es del año 2004 modelo 2005 osea la que lleva el anagrama arriba en la parrilla... fue de las primeras que se vendieron de este modelo por esta zona..
el kit es la pieza en forma de U y los mandos...
simplemente tienes que quitar...
1º 2 tornillos que van en el volante por la parte de detras..
2º se abrira la parte de arriba donde va el airbag y la conexion de la bocina.
3º con cuidado desconectas los conectores del airbag y la bocina..que son los cables amarillos y el otro creo que es verde.
4º quitas los tornillos donde van el airbag y colocas el modulo en forma de U en la tapa y los mandos, que van apresion
5ºpones los tornillos y conectas los cables amarillos al airbag,los violetas con conector verde son los de los mandos, uno verde que lleva creo que es de la bocina lo conectas al conector
6º lo cierras despacio, y pones los tornillos
7ºuna vez cerrado toca la bocina para comprobar que esta conectada,
8ºtienes que darle 3 veces al contacto... encender y apagar sin arrancar para que el ordenador del coche lo detecte...y a funcionar
y no hay que tocar ningun modulo

de todos modos si vas a compralo en cocar dile que te lo explique y sin ningun problema, te preguntara el modelo y el año
creo que me dijo que si era anterior al 2002 habia que pasarle un cable ó algo asi para conectarlo

precio: a mi me costo cuando lo compre sobre 168 euros + ó - y estaba en 180e creo que tenia una oferta en ese momento
donde yo compre mi voyager se negaron a montarmelo porque decian que era una alteracion del vehiculo ya que no salia asi de casa..y llegué yo y en 10 minutos montados

vaya parrafada.....
eldimoni está desconectado   Responder Con Cita
Viejo 21-feb-2009, 16:44   #1122
muletas192
ForoCoches: Miembro
 
Avatar de muletas192
 
Feb 2009 | 30 Mens.
Lugar: Alicante

Chrysler Voyager

Ok, gracias , voy a ver si me lo monto
muletas192 está desconectado   Responder Con Cita
Viejo 21-feb-2009, 19:08   #1123
flamen
ForoCoches: Miembro
 
Avatar de flamen
 
Sep 2006 | 30 Mens.
Lugar: Barcelona

Voyager crd 2.5 se

hola, foreros al final con el tema de la luz de la marcha atras he decidido pasar de centralitas, modulos, codigos de error etc, etc .........

Voy a desmontar tapizao pasar linea nueva, fusible al canto y se acabo el problema porque lo de buscar el puñetero fallo ya me esta cansando .

Por otro lado quisiera saber desde mi mas torpe ignorancia, si se puede instalar el ordenador de a bordo en CHRYS que no lo lleve de origen.

UN SALUDOTE
flamen está desconectado   Responder Con Cita
Viejo 21-feb-2009, 19:19   #1124
MIKIES
ForoCoches: Usuario
 
Avatar de MIKIES
 
Ago 2008 | 22 Mens.
Lugar: MADRID

VOYAGER 2.8 Crd Limited

Cita:
Originalmente Escrito por MIKIES Ver Mensaje
Hola chicos a ver sin alguien me puede ayudar. Llevo unos meses notando que la luz delantera izquierda parpadea, como si tuviera un mal contacto. No es la bombilla, ya la he cambiado un par de veces.
Creo recordar que en algun pos de los del principio se comento algo de esto, como fallo generalizado y que chrysler hizo una campaña junto con la luz de marcha atras, lo he estado buscando pero no lo encuentro. Alguno sabeis algo de esto.

Muchas gracias a todos y un saludo!!!!!!!!!!
hOLA CHICOS ALGUNO ME PUEDE AYUDAR!
MIKIES está desconectado   Responder Con Cita
Viejo 22-feb-2009, 00:46   #1125
misterxm
ForoCoches: Usuario
 
Avatar de misterxm
 
Feb 2009 | 24 Mens.
Lugar: Mollerussa, LLeida

VOLVO S60 2.4D

Cita:
Originalmente Escrito por txus21 Ver Mensaje
Hola, misterxm. Creo que debes comprobar que ese que tienes sea el código de la radio. Ese código solo debería tener números del 1 al 6. Al menos eso es como ocurre en los modelos 2001-2007.

Un saludo.

Ok, ya está solucionado, amigo txus21, tienes razón, estaba escrito en un papel y había otro numero que sí tenía la numeración entre el 1 y el 6, y el que primero miré, ponía date code, y por eso me equivoqué, muy agradecido compañero.

un saludo.
misterxm está desconectado   Responder Con Cita
Viejo 22-feb-2009, 09:26   #1126
txus21
ForoCoches: Miembro
 
Avatar de txus21
 
Mar 2006 | 433 Mens.

Chrysler Voyager 2.4 SE

Cita:
Originalmente Escrito por flamen Ver Mensaje
hola, foreros al final con el tema de la luz de la marcha atras he decidido pasar de centralitas, modulos, codigos de error etc, etc .........

Voy a desmontar tapizao pasar linea nueva, fusible al canto y se acabo el problema porque lo de buscar el puñetero fallo ya me esta cansando .....


UN SALUDOTE
Si no te falla ninguna otra cosa, es la solución más fácil, cualquiera de las centralitas de las que hemos hablado vale más de 800 euros.
txus21 está desconectado   Responder Con Cita
Viejo 22-feb-2009, 11:15   #1127
gimisama
ForoCoches: Miembro
 
Avatar de gimisama
 
Ago 2007 | 102 Mens.
Lugar: Español

Chrysler Voyager 2.5 crd S.E.- Suzuki GSF 600 S

Cita:
Originalmente Escrito por rafabpj Ver Mensaje
referente a la dureza de la direccion reparada alguien me puede comentar algo
gracias
En mi caso, como ya comenté, queda como nueva, no notas absolutamente nada diferente ya que lo que la diferencia está en los fuelles y rodamientos.
Es recomendable, para todos, no llevar nunca la dirección a tope, si encontramos este, aflojar un poco y que recupere.
Siempre procurar mover el coche mientras se gira la dirección, aunque sean unos centimetros sobre el asfalto.
Con esto le daremos más vida a cualquier dirección asistida, sobre todo en coches pesados como los nuestros.
Un saludo

Por mucho que hablen mal de mi güayavo, en realidad solo observo miradas de admiración.
www.clubchryslervoyager.es

Última edición por gimisama fecha: 22-feb-2009 a las 11:23.
gimisama está desconectado   Responder Con Cita
Viejo 22-feb-2009, 11:22   #1128
gimisama
ForoCoches: Miembro
 
Avatar de gimisama
 
Ago 2007 | 102 Mens.
Lugar: Español

Chrysler Voyager 2.5 crd S.E.- Suzuki GSF 600 S

Tutorial Instalación Control de Crucero.

Ok, pués ahí va eso.
Un saludo
Archivos Adjuntos
Tipo de Archivo: rar GUIA DE INSTALACIÓN DE CONTROL DE CRUCERO EN VOYAGER.rar (335,0 KB, 78 visitas)

Por mucho que hablen mal de mi güayavo, en realidad solo observo miradas de admiración.
www.clubchryslervoyager.es
gimisama está desconectado   Responder Con Cita
Viejo 22-feb-2009, 13:16   #1129
eldimoni
forocoches: miembro
 
Avatar de eldimoni
 
Dic 2006 | 263 Mens.
Lugar: puerto de sagunto (valencia)

Chrysler Voyager 2.5 se crd,con repro Renault Scen

Thumbs up

Cita:
Originalmente Escrito por gimisama Ver Mensaje
Ok, pués ahí va eso.
Un saludo
Me lo tendré que enmarcar...
eldimoni está desconectado   Responder Con Cita
Viejo 22-feb-2009, 19:32   #1130
el jaijo
ForoCoches: Miembro
 
Ene 2007 | 123 Mens.
Lugar: Zaragoza

voyager 2.5i-1993, 245000kms,G.voyager 2.4i 1999, 127000kms y scenic 1.9dci 2001, 80000kms

Cita:
Originalmente Escrito por rafabpj Ver Mensaje
referente a la dureza de la direccion reparada alguien me puede comentar algo
gracias
Mas vale que en el taller te hayan puesto liquido de direcciones de mopar, si no cascará la bomba o la cremallera, a mi me pasó con un jeep wrangler, me cargue la bomba de direccion, me pusieron otra reparada, y hecharon hidraulico de direccion universal, tambien me iba dura, incluso si la queria girar muy rapido, llegaba a bloquearse, me dijeron que era normal, y a los pocos dias, bomba cascada.

Solucion: otra bomba de direccion y liquido de direcciones de mopar ( por cuenta del taller) y problema resuelto.

Estos cacharros pasa como en los citroen, los caldos, de la casa.
(excepto aceites y liq. frenos)
el jaijo está desconectado   Responder Con Cita
Viejo 22-feb-2009, 21:55   #1131
txus21
ForoCoches: Miembro
 
Avatar de txus21
 
Mar 2006 | 433 Mens.

Chrysler Voyager 2.4 SE

Cita:
Originalmente Escrito por gimisama Ver Mensaje
Ok, pués ahí va eso.
Un saludo
Eres un fenómeno.
txus21 está desconectado   Responder Con Cita
Viejo 23-feb-2009, 10:06   #1132
rafavioneto
ForoCoches: Usuario
 
Feb 2009 | 4 Mens.
Lugar: madrid

chrysler voyager

Fallo en arranque Voyager 2.8 diesel

Hola amigos,

Tengo una Voyager 2.8 automatica y está a punto de expirar la garantia.

Tengo un problema, ya que muchas veces falla al arrancar. No se pone en marcha a la primera y hay que volver a intentarlo.
Lo llevé al taller 3 veces (concesionario oficial en Guadalajara) y nunca han dado con el problema. Primero le cambiaron las válvulas, otra vez creo que no hicieron nada y la última cambiaron algo pero no lo recuerdo y no me dieron ningún papel justificante "al estar en garantía".

Lo que me da miedo es que acabe la garantía, ya que nunca ha funcionado correctamente.
¿sabría alguien decirme a qué es debido ese fallo? Al menos una orientación o saber de alguno que haya tenido ese mismo fallo?
Puede arrancar perfectamente en frio, parar el motor diez minutos y ya no arrancar, y tener que volver a girar la llave una o varias veces para ponerlo en marcha.

Muchas gracias por anticipado
rafavioneto está desconectado   Responder Con Cita
Viejo 23-feb-2009, 11:24   #1133
fernandocasa
ForoCoches: Usuario
 
Nov 2005 | 56 Mens.
Lugar: Madrid

Toyota Land Cruiser

Hola a Tod@s.

Puede ser el soporte del filtro de gasoil, a mi me pasaba lo mismo. Este soprte es de plástico y con el calor se deforma y entra aire, y por eso le cuesta más arrancar a la primera, a mi me lo cambiaron y creo que los han cambiado en bastantes coches. Espero que te sirva

Saludos.
fernandocasa está desconectado   Responder Con Cita
Viejo 23-feb-2009, 14:22   #1134
Clax
ForoCoches: Usuario
 
Avatar de Clax
 
Jul 2006 | 24 Mens.
Lugar: Málaga

Chrysler Grand Voyager 2.8 LX 2007, Honda Transalp 600

Cita:
Originalmente Escrito por rafavioneto Ver Mensaje
Hola amigos,

Tengo una Voyager 2.8 automatica y está a punto de expirar la garantia.

Tengo un problema, ya que muchas veces falla al arrancar. No se pone en marcha a la primera y hay que volver a intentarlo.
Lo llevé al taller 3 veces (concesionario oficial en Guadalajara) y nunca han dado con el problema. Primero le cambiaron las válvulas, otra vez creo que no hicieron nada y la última cambiaron algo pero no lo recuerdo y no me dieron ningún papel justificante "al estar en garantía".

Lo que me da miedo es que acabe la garantía, ya que nunca ha funcionado correctamente.
¿sabría alguien decirme a qué es debido ese fallo? Al menos una orientación o saber de alguno que haya tenido ese mismo fallo?
Puede arrancar perfectamente en frio, parar el motor diez minutos y ya no arrancar, y tener que volver a girar la llave una o varias veces para ponerlo en marcha.

Muchas gracias por anticipado
Como dice fernandocasa, es un problema del cabezal de la bomba de combustible. Solicita que te la cambien pues es un fallo ampliamente conocido.

Saludos, Clax.

ex Grand Voyager SE 2.5 CRD 2002
Socio nº 347
Clax está desconectado   Responder Con Cita
Viejo 23-feb-2009, 15:19   #1135
CUGAT
ForoCoches: Usuario
 
Feb 2009 | 10 Mens.
Lugar: Barcelona

Chrysler Voyager SE 2.5 CRD

Hola, soy nuevo en estre foro y tengo un problema con la luz de marcha atrás. por lo que he visto es algo frecuente. ¿ por dónde tengo que empezar ha buscar? El interuptor está bien y los fusibles también.
CUGAT está desconectado   Responder Con Cita
Viejo 23-feb-2009, 21:07   #1136
flamen
ForoCoches: Miembro
 
Avatar de flamen
 
Sep 2006 | 30 Mens.
Lugar: Barcelona

Voyager crd 2.5 se

Cita:
Originalmente Escrito por CUGAT Ver Mensaje
Hola, soy nuevo en estre foro y tengo un problema con la luz de marcha atrás. por lo que he visto es algo frecuente. ¿ por dónde tengo que empezar ha buscar? El interuptor está bien y los fusibles también.
Hola, no te rompas la cabeza llevo algun tiempo con este tema y al final me ha tocado hacer instalacion nueva.
flamen está desconectado   Responder Con Cita
Viejo 23-feb-2009, 21:11   #1137
flamen
ForoCoches: Miembro
 
Avatar de flamen
 
Sep 2006 | 30 Mens.
Lugar: Barcelona

Voyager crd 2.5 se

Cita:
Originalmente Escrito por txus21 Ver Mensaje
Eres un fenómeno.
Tu si que eres un fenomeno, me gustaria agradecerte sinceramente el tiempo que has invertido para que pudiera solventar el problema de la luz de marcha atras.

Al final he solucionado el tema con instalacion nueva y anulando la original.

muchas gracias y UN SALUDOTE
flamen está desconectado   Responder Con Cita
Viejo 23-feb-2009, 23:04   #1138
Arag0n
ForoCoches: Miembro
 
Avatar de Arag0n
 
Nov 2004 | 80 Mens.
Lugar: Zaragoza

Chrysler Voyager 2.5 CRD SE Warner Bros Anniversary Edition

Compañeros, una pregunta tonta... ¿nuestros voyager 2.5 CRD no tienen Filtro Antiparticulas, verdad (ese del escape)? ¿Eso es de coches más modernos, no? Es que hoy un amigo me porfiaba que sí, y yo que no.

Si alguien lo sabe, por favor, respondedme si o no.
Un saludo.

Última edición por Arag0n fecha: 23-feb-2009 a las 23:08.
Arag0n está desconectado   Responder Con Cita
Viejo 24-feb-2009, 09:47   #1139
rafavioneto
ForoCoches: Usuario
 
Feb 2009 | 4 Mens.
Lugar: madrid

chrysler voyager

Pérdida aceite cremallera

Gracias Clax y Fernandocasa por vuestras respuestas. Ya sabeis más que en un taller oficial. Se limitan a poner máquina y no les da fallo.Se lo contaré para que me lo resuelvan.

También me preocupa que tiene 40.000 kms y ahora me dicen que la cremallera pierde aceite por las juntas. Lo he visto desde abajo, ya que no deja charco, pero si observo gotas de aceite en las juntas.
Me parecen pocos kms. para tener ese fallo,no?
Al menos sigue en garantía...
rafavioneto está desconectado   Responder Con Cita
Viejo 24-feb-2009, 10:07   #1140
juantxo33
ForoCoches: Miembro
 
Avatar de juantxo33
 
Nov 2008 | 70 Mens.
Lugar: A Coruña

Voyager CRD 2.5

Cita:
Originalmente Escrito por Arag0n Ver Mensaje
Compañeros, una pregunta tonta... ¿nuestros voyager 2.5 CRD no tienen Filtro Antiparticulas, verdad (ese del escape)? ¿Eso es de coches más modernos, no? Es que hoy un amigo me porfiaba que sí, y yo que no.

Si alguien lo sabe, por favor, respondedme si o no.
Un saludo.
Hola Arag0n:
Las 2.5 CRD no llevan el filtro antiparticulas.
Es mas, incluso la nueva Grand Voyager diesel lo monta únicamente como una opción, como puedes ver en el siguiente enlace:
http://www.motorspain.com/17-11-2007...atos-oficiales
juantxo33 está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > Monovolumenes
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto