Mi coche no arranca, pero tiene batería. - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  Mi coche no arranca, pero tiene batería.  
Respuesta

 
Herramientas
Viejo 13-oct-2008, 22:51   #1
iturbe
ForoCoches: Miembro
 
Avatar de iturbe
 
Mar 2007 | 12.837 Mens.

Simplicity

Mi coche no arranca, pero tiene batería.

Veréis, hoy he ido a arrancar el coche (Octavia TDI 90 cv). Llevaba 3 días sin arrancar, y al girar la llave, hace como un contacto y no arranca. Se oye el ruidos de los pestillos del cierre del coche, del radiocd, y el tipico ruido ese cuando el motor intenta arrancar muy lentamente y no puede (se oye un par de veces y se para).

Sin embargo, he probado todo lo demás y funciona bien. Las luces se encienden, los elevalunas, la radio, el cierre centralizado, etc. Le he quitado el protector a la batería para echarle un ojo y no están sulfatados los bornes ni nada de eso.

¿Tenéis idea de que puede ser y cuanto me va a costar la fiesta?.
iturbe está desconectado   Responder Con Cita


Viejo 13-oct-2008, 22:53   #2
Heihachi
ForoCoches: RotoPadrino
 
Avatar de Heihachi
 
Feb 2004 | 2.554 Mens.
Lugar: Costa del Sol

MB Sportcoupé

Batería.
Heihachi está desconectado   Responder Con Cita
Viejo 13-oct-2008, 23:07   #3
iturbe
ForoCoches: Miembro
 
Avatar de iturbe
 
Mar 2007 | 12.837 Mens.

Simplicity

No suena con ninguna alegría. Es decir, se oye el ruido del arranque pero lentísimo, y sólo 2 veces. Enseguida hace click y se para.

Bueno, al menos si es la batería no es mucha pasta. Pensaba que sería el motor de arranque o alguna otra pieza más cara.
iturbe está desconectado   Responder Con Cita
Viejo 13-oct-2008, 23:09   #4
dani_Dream
Y tal Y tal
 
Avatar de dani_Dream
 
Mar 2004 | 4.486 Mens.
Lugar: Tramos

Una bicicleta!

Bateria 100%
dani_Dream está desconectado   Responder Con Cita


 

 

Viejo 13-oct-2008, 23:12   #5
mojacar
ForoCoches: Miembro
 
Avatar de mojacar
 
Oct 2005 | 2.126 Mens.
Lugar: Andalucia

Nissan Patrol GR- Suzuki Samurai 16V-Nissan Terrano- Golf cabrio Gti MK1-Fiat Uno Turbo y+

Bateria...que no hay mejor averia que una bateria.

SALUDOS DE MOJACAR¡¡¡
mojacar está desconectado   Responder Con Cita
Viejo 13-oct-2008, 23:15   #6
Juamba
ForoCoches: Miembro
 
Nov 2004 | 25.177 Mens.
Lugar: Valencia

RAV4, Honda NX650

Mira el nivel de la batería y cárgala.
Juamba está desconectado   Responder Con Cita
Viejo 14-oct-2008, 01:09   #7
AGS2225
ForoCoches: Miembro
 
Avatar de AGS2225
 
Oct 2005 | 24.259 Mens.
Lugar: MADRID

CITROEN BERLINGO 1.9D - OPEL MERIVA TURBO (pero de gasofa)

Es la batería tiene capacidad para dar energía a todos los acesorios del coche pero no tiene capacidad para la potencia del motor de arranque.
Si tiene 2 o 3 años lo cambiaría sin dudarlo.

España es una OMG de los chorizos.
AGS2225 está desconectado   Responder Con Cita
Viejo 14-oct-2008, 01:47   #8
iturbe
ForoCoches: Miembro
 
Avatar de iturbe
 
Mar 2007 | 12.837 Mens.

Simplicity

2 o 3 años no, tiene 7 años. Así que mañana se la cambiaré.
iturbe está desconectado   Responder Con Cita
Viejo 14-oct-2008, 01:48   #9
txiki73
Miembro Erecto
 
Avatar de txiki73
 
Mar 2005 | 2.357 Mens.
Lugar: Suroeste Peninsular

Petrolero

7 años! cambio ya!

txiki73 está desconectado   Responder Con Cita
Viejo 14-oct-2008, 08:25   #10
mojacar
ForoCoches: Miembro
 
Avatar de mojacar
 
Oct 2005 | 2.126 Mens.
Lugar: Andalucia

Nissan Patrol GR- Suzuki Samurai 16V-Nissan Terrano- Golf cabrio Gti MK1-Fiat Uno Turbo y+

Tiene 7 años la bateria y está pensando por que no arranca...que la bateria está buena. ¡¡ hay que joderse ¡¡

SALUDOS DE MOJACAR¡¡¡
mojacar está desconectado   Responder Con Cita
Viejo 16-oct-2008, 02:16   #11
iturbe
ForoCoches: Miembro
 
Avatar de iturbe
 
Mar 2007 | 12.837 Mens.

Simplicity

Efectivamente, llevabais mas razón que un santo. Batería nueva y solucionado el problema.

Joer, gracias a todos, porque pensaba que se me había roto alguna otra cosa. Es lo que tiene no tener ni p**a idea de mecánica.

Un saludo.
iturbe está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto