Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona General > General

  Pongo mi clave wifi y me dice que es incorrecta.  
Respuesta

 
Herramientas
Viejo 10-dic-2008, 16:25   #1
Supraking
get rich or die trying
 
Avatar de Supraking
 
Sep 2006 | 11.756 Mens.
Lugar: sevilla

Opel Astra

Pongo mi clave wifi y me dice que es incorrecta.

Ultimamente el internet le costaba mucho conectarse, tardaba a veces casi 10 min en conectarse pero hoy ni se conecta. En el ordenador de abajo si me va el internet pero en el portatil no me va. Cuando le doy a propiedades me dice que la IP es 0.00.00.00 ¿como se cambiaba? recuerdo que se podia configurar esto, pero no recuerdo como. La otra cosa esque me dice que probablemente tenga la clave incorrecta, pero la he copiado tal y como viene en el router y me sigue diciendo que es incorrecta.
¿cuantos digitos debe tener una clave WPA?? esque me aparecen conjuntos de 4 digitos y al final me salen 2 digitos sueltos, es decir, tiene una forma tal que así.
xxxx xxxx xxxx xxxx xxxx xx
Es normal que me vengan dos digitos sueltos al final??? ¿escribo la clave con los espacios o todo junto?

Plataforma: amantes de lamborghini:socio nº 60
Plataforma:50 Cent Socio nº5
Plataforma Carspotters: Socio Nº 10

Última edición por Supraking fecha: 10-dic-2008 a las 16:28.
Supraking está desconectado   Responder Con Cita


Viejo 10-dic-2008, 16:29   #2
dha
casi naaa
 
Avatar de dha
 
Abr 2004 | 4.515 Mens.
Lugar: madrid

vw scirocco, R6 03 subida a 05

resetea el router...

especifica un poco mas porque eso de la ip no se a que te refieres...

dha está desconectado   Responder Con Cita
Viejo 10-dic-2008, 16:31   #3
Wiggun2
ForoCoches: Miembro
 
Dic 2008 | 2.458 Mens.
A mi tambien me daba fallo la contraseña del router y era porque no lo ponia en mayusculas
Wiggun2 está desconectado   Responder Con Cita
Viejo 10-dic-2008, 16:31   #4
javi309
(Made in Japan)
 
Avatar de javi309
 
Jun 2004 | 23.726 Mens.
Lugar: Pueblo valenciano rodeado de tramos :sisi1:

Cívico que esCupe, Cannondale color piolín, a veces un 206 calamar feminizado

La clave no son 10 caracteres??

MIS TEMAS | Mi flickr
Plataforma"no al abandono y malos tratos de animales" Nº201
Plataforma Artes Marciales y Deportes de Contacto. Miembro 25
javi309 está desconectado   Responder Con Cita


 

 

Viejo 10-dic-2008, 16:34   #5
Pestachero
ForoCoches: Usuario
 
Oct 2007 | 11.032 Mens.
es un problema de riego, posiblemente debas volver a configurar los aspersores, para que así todo fluya mejor...
Pestachero está desconectado   Responder Con Cita
Viejo 10-dic-2008, 16:36   #6
RiHeGa
ForoCoches: Miembro
 
Nov 2005 | 813 Mens.
¡ La revolución de las máquinas !
RiHeGa está desconectado   Responder Con Cita
Viejo 10-dic-2008, 16:37   #7
Skorpio21
Ignorantia legis nocet
 
Avatar de Skorpio21
 
Sep 2005 | 63.060 Mens.
Lugar: Andalucía
skynet ha despertado!!!

Córdoba en Mayo // Invitaciones a: DREIVIP OFERTIX
PEÑA Colchonera Socio nº 76 'Ladran, luego cabalgamos'
Skorpio21 está desconectado   Responder Con Cita
Viejo 10-dic-2008, 16:37   #8
Supraking
get rich or die trying
 
Avatar de Supraking
 
Sep 2006 | 11.756 Mens.
Lugar: sevilla

Opel Astra

Cita:
Originalmente Escrito por dha Ver Mensaje
resetea el router...

especifica un poco mas porque eso de la ip no se a que te refieres...
ya lo he reseteado pero no pasa nada. Lo de la IP me lo ponia antes cuando se conectaba pero con errores pero ahora esque ni se conecta.

Plataforma: amantes de lamborghini:socio nº 60
Plataforma:50 Cent Socio nº5
Plataforma Carspotters: Socio Nº 10
Supraking está desconectado   Responder Con Cita
Viejo 10-dic-2008, 16:40   #9
Supraking
get rich or die trying
 
Avatar de Supraking
 
Sep 2006 | 11.756 Mens.
Lugar: sevilla

Opel Astra

Cita:
Originalmente Escrito por javi309 Ver Mensaje
La clave no son 10 caracteres??
mi antiguo router tenia casi 30 caracteres

Plataforma: amantes de lamborghini:socio nº 60
Plataforma:50 Cent Socio nº5
Plataforma Carspotters: Socio Nº 10
Supraking está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona General > General
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto