Ayuda Me suena un zumbido en el motor al acelerar en vacio y dejar de acelerar. - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

Info

  Ayuda Me suena un zumbido en el motor al acelerar en vacio y dejar de acelerar.  
Respuesta

 
Herramientas
Viejo 26-ene-2009, 22:42   #1
T.SUPRA
ForoCoches: Miembro
 
Oct 2003 | 1.060 Mens.
Lugar: SAN SEBASTIAN

TOYOTA CELICA GT 2.0 175HP.

Ayuda Me suena un zumbido en el motor al acelerar en vacio y dejar de acelerar.

Pues eso chicos tengo un d4d 126cv 2007 , cuando lo acelero hasta las 3.000 y pico y suelto el acelerador de golpe me suena como un zumbido, creia que era el tubo de escape pero lo he llevado al concesionario y me dicen que no es de hay, pasa cuando el motor esta caliente, me dicen de hacerle mas kilometros para que achaque mas el ruido, sera bueno?


Haber si me hechais una mano por favor, muchas gracias.
T.SUPRA está desconectado   Responder Con Cita


Viejo 26-ene-2009, 23:00   #2
bute
ForoCoches: Usuario
 
Ene 2009 | 28 Mens.
Lugar: vigo

astra 1.6, 205 gti

Asi sin ver ni provar el coche no te sabria decir de que puede ser ,es que pueden bastantes cosas ,lo de esperar a que se agrave ,pa saber de que es ,bueno no es aunque aveces no quedan mas huevos que esperar ,hombre si es una pieza especifica como puede ser una fuga de aire por la admision , hay muchas por las cuales puede ser esa averia y que esperando no le pasara nada al coche ,pero yo de todas formas provaria a ir a otro mecanico para ver si el detecta la averia ,sino a esperar.un saludo

se hace lo facil ,se hace lo dificil . se hace imposible ,pero milagros no se hacen .
bute está desconectado   Responder Con Cita
Viejo 26-ene-2009, 23:07   #3
T.SUPRA
ForoCoches: Miembro
 
Oct 2003 | 1.060 Mens.
Lugar: SAN SEBASTIAN

TOYOTA CELICA GT 2.0 175HP.

Muchas gracias por la ayuda bute, por lo que me han dicho puede ser del turbo, por lo que he leido ahora por el foro puede ser que la valvula de descarga este sucia y suelte la presion por el tubo de escape, esto en bajas vueltas, pero en revoluciones altas suena como a una sirena.

El del cocnce me dice que asi tendria que desmontar medio coche para encontrar la averia, lo que voy a hacer es usar mas el coche para haver si se nota de donde es, muchas gracias otra vez.

Saludos.
T.SUPRA está desconectado   Responder Con Cita
Viejo 28-ene-2009, 12:46   #4
T.SUPRA
ForoCoches: Miembro
 
Oct 2003 | 1.060 Mens.
Lugar: SAN SEBASTIAN

TOYOTA CELICA GT 2.0 175HP.

un poquito de ayuda porfi.
T.SUPRA está desconectado   Responder Con Cita
Viejo 29-ene-2009, 10:32   #5
T.SUPRA
ForoCoches: Miembro
 
Oct 2003 | 1.060 Mens.
Lugar: SAN SEBASTIAN

TOYOTA CELICA GT 2.0 175HP.

Up
T.SUPRA está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto