Seat leon I, radio nofunciona y luz airbag enc. - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Car-Audio

Info

  Seat leon I, radio nofunciona y luz airbag enc.  
Respuesta

 
Herramientas
Viejo 10-feb-2009, 11:18   #1
polypdp
Invitado
 
Seat leon I, radio nofunciona y luz airbag enc.

-----
  Responder Con Cita


Viejo 10-feb-2009, 11:40   #2
m-82
ForoCoches: Miembro
 
Avatar de m-82
 
Jun 2004 | 6.102 Mens.
Lugar: PLAYCAR Bilbao
Q cables has juntado ??,con el color solo no nos dices nada.

Tu coche no enlaza por Can-bus la radio,llega una K-line q es mucho menos conflictivo.

Si el corto lo has hecho en el cableado de la radio es muy raro lo q te ha pasado,algun cable de otro sitio?

WWW.PLAYCAR.ES
ESPECIALISTAS EN SISTEMAS DE AUDIO Y DETECCIÓN DE RADARES
m-82 está desconectado   Responder Con Cita
Viejo 10-feb-2009, 11:41   #3
wayder
ForoCoches: Miembro
 
Avatar de wayder
 
Nov 2006 | 1.270 Mens.
Lugar: Malaga

Ibiza 06 1.4 85 cv

Lo mejor es mirarlo con el vagcom y el cable, y sino llevalo a la seat para que te digan lo que puede ser.
wayder está desconectado   Responder Con Cita
Viejo 10-feb-2009, 12:16   #4
audiofan
ForoCoches: Miembro
 
Jun 2008 | 6.520 Mens.
como has comprobado los fusibles, que tipo de comprobador??

los tienes que comprobar con el contacto puesto.
audiofan está conectado ahora   Responder Con Cita
Viejo 10-feb-2009, 13:14   #5
fonfon
LOCURA DE AMOLLLLLLL
 
Avatar de fonfon
 
Abr 2004 | 5.058 Mens.
Lugar: pais vasco

rabo de zorro que se ilumina al ritmo de la musica QUE NIVEL

esta claro que has roto un fusible y ese se cambia, no ya el error que tienes en el cuadro, que dice fallo electrico aunque marque l del airbag, esa ya tienen que meterte la maquina para quitar el error.
quien te ha dicho lo de juntar esos cables? me refiero al negro (masa) y el marron (parkin brake?)

un saludo

fuente: punto azul (de 2 ruletas)
vías delanteras: brightom
ampli vias: crunch

ampli sub: del carrefur de 200000000voltios
y todo regulado con CAMELA
fonfon está desconectado   Responder Con Cita
Viejo 10-feb-2009, 13:33   #6
nino_evo
ForoCoches: Miembro
 
Avatar de nino_evo
 
Ago 2006 | 4.469 Mens.
Lugar: Asturias

Civic & ER6N

yo creo que lo mejor para ver dvd's con el coche en marcha, es pasar el cable directo a chasis, pero con un interruptor a mano, ya que está prohibido.

si te paran, o los tienes cerca lo apagas y listo
nino_evo está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Car-Audio

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
Regresar eBay.es

    - Motor
    - Informática y Tablets
    - Móviles y Telefonía
    - VideoJuegos
    - Deportes
Regresar Recomendaciones:

Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto