se calienta el coche solo en autopista pero en ciudad no ¿por que? - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  se calienta el coche solo en autopista pero en ciudad no ¿por que?  
Respuesta

 
Herramientas
Viejo 20-feb-2009, 00:00   #1
eduardo2
ForoCoches: Usuario
 
Feb 2009 | 11 Mens.
Exclamation se calienta el coche solo en autopista pero en ciudad no ¿por que?

Hola necesito ayuda para descubrir que es lo que lo pasa a mi coche.

En autopista cuando llevo 2 o 3 minutos circulando se calienta el coche y cuando dejo de acelerar se estabiliza a 88 grados como siempre y puedos segir circulanado a pocas revoluciones (2000 rpm) luego vuelve al comportamiento normal y puedo subir de revoluciones pero a los 2 o 3 minutos vuelve a subir hasta que dejo de acelerar.
Pero en ciudad no se calienta nada aunque circule durante un buen rato y en en pequeños atascos.
Tambien note que no funciona la calefaccion hasta un buen rato y cuando lo hace calienta muy poco, no se si tiene que ver con lo de calentarse el motor pero como me ha salido ese problema a la vez.

21-02-2009
Esta mañana he provado el coche y a difereccia de la otra vez que la temperatura ambiente era de
0 grados hoy hace unos 18 grados y tiene lo mismos sintomas.
Perfecto en ciudad y en autopista a 80 kmh va genial aunque conduzca un buen rato pero mas o menos partir de 130kmh que va a 2200 rpm al ser de 6 marchas a los 2 o 3 minutos de golpe pasa de 88 grados sube a tope si no dejo de acelerar y en cosa de dos segundos.
cuando he parado he provado a tocar los tuvos de arriba y abajo del radiador y el de arriba estava caliente y el de abajo templado hasta que los he apretado que se ha puesto calinte(aunque no creo que signifique nada puesto que luegos de vuelta estavan los dos calientes y se ha vuelto a calentar) y el electroventilador funcionava pero la calecfaccion del lado del conductor segia sin funcionar.
mi coche es 1.9 diesel multijet 150 cv
gracias por contestarme y decirme vuestras opiniones.

Última edición por eduardo2 fecha: 21-feb-2009 a las 17:05.
eduardo2 está desconectado   Responder Con Cita


Viejo 20-feb-2009, 00:01   #2
tony_VR46
ForoCoches: Miembro
 
Oct 2007 | 2.569 Mens.
Lugar: Cambrils (Tarragona)

Yamaha XT125X y Opel Corsa 1.2i

Ostia, un caso bastante curioso, nunca lo habia oido eso Me apunto, tengo curiosidad por saber que es. Losiento por no serte de ayuda.
tony_VR46 está desconectado   Responder Con Cita
Viejo 20-feb-2009, 00:08   #3
eduardo2
ForoCoches: Usuario
 
Feb 2009 | 11 Mens.
Gracias por interesarte, este problemita me tiene loco.
eduardo2 está desconectado   Responder Con Cita
Viejo 20-feb-2009, 00:12   #4
tony_VR46
ForoCoches: Miembro
 
Oct 2007 | 2.569 Mens.
Lugar: Cambrils (Tarragona)

Yamaha XT125X y Opel Corsa 1.2i

Una pregunta, por ciudad llevas el coche asi en plan tranqui? sin pasarlo mucho de 2500rpm o asi?
tony_VR46 está desconectado   Responder Con Cita


 

 

Viejo 20-feb-2009, 00:22   #5
eduardo2
ForoCoches: Usuario
 
Feb 2009 | 11 Mens.
No tengo problemas en pasarlo de 2500 rpm en ciudad y no se mueve nunca la aguja de temperatura.
cambio de marcha a los 3000 rpm.
eduardo2 está desconectado   Responder Con Cita
Viejo 20-feb-2009, 00:25   #6
tony_VR46
ForoCoches: Miembro
 
Oct 2007 | 2.569 Mens.
Lugar: Cambrils (Tarragona)

Yamaha XT125X y Opel Corsa 1.2i

Ah pues en ese caso no se, pero no creo que sea lo mismo circular continuamente a 4.000 (x ejemplo) que cambiar a 3500, el problema parece ser que es al mantener unas revoluciones "altas". No te puedo ayudar losiento.
tony_VR46 está desconectado   Responder Con Cita
Viejo 20-feb-2009, 00:26   #7
ronaldinho
BLAUGRANA FOREVER!
 
Avatar de ronaldinho
 
Feb 2004 | 2.100 Mens.
Lugar: de por aquí abajo

uno del grupo VAG (VW)

me apunto xk me parece curioso también,a ver si alguien da la solucion!!!!1saludo!!!
ronaldinho está desconectado   Responder Con Cita
Viejo 20-feb-2009, 00:34   #8
eduardo2
ForoCoches: Usuario
 
Feb 2009 | 11 Mens.
muchas gracias igualmente a ver si encontramos algo
eduardo2 está desconectado   Responder Con Cita
Viejo 20-feb-2009, 00:37   #9
eduardo2
ForoCoches: Usuario
 
Feb 2009 | 11 Mens.
ok a ver que sacamos
eduardo2 está desconectado   Responder Con Cita
Viejo 20-feb-2009, 01:21   #10
ConejitoGT
*AutoBan Spam/Flood/Troll*
 
Dic 2008 | 3.692 Mens.
Lugar: Hasta donde de el deposito.

6 Cilindros en V detras la espalda.

Cogete un termometro digital y comprueba tu mismo si es cierto que esta tan caliente o no, si llega al rojo (90º) el agua estara hirbiendo, asi que ten cuidado al sacar el tampon, si ves que sale mucho vapor cierralo no hace falta ni que midas la temperatura, ya sabes que hierbe.

Puede que el sensor este mintiendo.

tambien podria ser que la bomba funcionase mal, que estubieran muy gastadas las aspas y a alta velocidad no puede mover mucha agua, o que la correa de este patine y no lo mueva bien.
ConejitoGT está desconectado   Responder Con Cita
Viejo 20-feb-2009, 01:33   #11
vicentin-vr6
ForoCoches: Miembro
 
Avatar de vicentin-vr6
 
Ene 2009 | 110 Mens.
Lugar: valencia

corrado vr6

vale llebas el radiador de la calefaccion sucio o envozado a tope, por eso el poco caudal de agua que deja pasar es similar al del termostato cerrado, si le das cera a regimen alto, se crea tal presion que no pasa osea no circula el agua y se calienta de la estankeidad del circuito de refrigeracion. y al estar en vueltas bajas se enfria por que el paso es normal, haber es como si salen todos de golpe por una puertya pekeña se apelotonan y no sale ni dios, y si salen ordenados salen poco a poco pero salen todos al final.

cambia el radiador de la calefaccion y tus problemas se solucionaran

P.D: de paso por si las moscas cambiale el termostato.

saludos espero que te sirva de algo esto

tu decides.......... vivir o morir..........
vicentin-vr6 está desconectado   Responder Con Cita
Viejo 20-feb-2009, 01:41   #12
kuby
ForoCoches: Miembro
 
Avatar de kuby
 
Ago 2008 | 2.786 Mens.
Lugar: Madrid

Seat León 130cv SPORT

Ya que pregunta este forero pues pregunto yo tambien.
Mi padre tiene un orion ghia del año 93 y cuando circula por ciudad en pequeños atascos o paramos y reiniciamos marcha el coche se calienta mas de lo normal, nunca llega a lo rojo pero la aguja se pone muy cerca.

Me dijo un forero dentro del hilo Ford Orion/Escort que puede ser de la bomba del agua o del termostato.

Decir que este problema nunca de la ha dado y la verdad cuando le cojemos joer te asustas un poco de que suba tanto la temperatura, si circulas por autopista en un viaje la temperatura no se mueve.

Gracias.

kuby está desconectado   Responder Con Cita
Viejo 20-feb-2009, 01:49   #13
BenBoss
Tuning & Racing
 
Avatar de BenBoss
 
Jun 2006 | 3.263 Mens.
Lugar: Madrid

GTI 16v - CBR600

Termostato para ambos casos; la temperatura sube pero solo cuando el radiador no refrigera con la velocidad (carretera), que es cuando hace bajar la temperatura sin ayuda del electroventilador.
BenBoss está desconectado   Responder Con Cita
Viejo 20-feb-2009, 01:55   #14
cavadelo
*AutoBan Spam/Flood/Troll*
 
Mar 2007 | 81 Mens.
Lugar: MADRID

Ford S-Max 2.0 Tdci 140 Cv

termostato sin lugar a dudas, de todas maneras, cambiaria tambien el termocontacto para que en vez de saltarte el electro a 90º,por ejemplo te saltase a 85(los hay de distintas graduaciones), aparte de una limpieza de radiador y cambio de anticongelante,con el tiempo suelen perder las propiedades, yo lo cambio cada 2 años y como el primer dia.Saludos
cavadelo está desconectado   Responder Con Cita
Viejo 20-feb-2009, 01:56   #15
riescoweb
ForoCoches: Miembro
 
Ago 2006 | 2.235 Mens.

Uno que me lleva y me trae y no me mojo cuando llueve

aprovecho para preguntar..
Tengo un astra F, el cual se me queda siempre la ahuja en la zona azul (abajo del todo) , pero en cambio si paro en ciudad y pillo atasco me sube a 90grados y salta el ventilador.
En cambio, si tengo 90grados y hago un viaje por autovía se baja nuevamente a la zona azul...
En el foro de clubopelastra algunos dicen que es normal y otros que no, qué opinais? algunos foreros del clubopelastra dicen que se tiene que mantener sobre 80grados haga el frío que haga en la calle.

Pd: En verano se me calienta aun por autopista del calor, por lo que descarto en principio que sería algún fallo de alguna pieza, pero viendo este post lo pregunto nuevamente.

pd2:Tengo bomba de agua nueva y liquido refrigerante también.

un saludo
riescoweb está desconectado   Responder Con Cita
Viejo 20-feb-2009, 09:33   #16
mojacar
ForoCoches: Miembro
 
Avatar de mojacar
 
Oct 2005 | 2.126 Mens.
Lugar: Andalucia

Nissan Patrol GR- Suzuki Samurai 16V-Nissan Terrano- Golf cabrio Gti MK1-Fiat Uno Turbo y+

El problema que tiene el compañero es el radiador sucio, si fuese el termostato se le calentaria en cualquier circunstancia.
El radiador tiene capacidad solo para enfriar a pocas revoluciones, en autovia necesita una gran capacidad de circulación de agua para enfriar el motor a plena carga y en el estado que tiene que estar es insuficiente, yo miraria esto lo 1º.

SALUDOS DE MOJACAR¡¡¡
mojacar está desconectado   Responder Con Cita
Viejo 20-feb-2009, 10:09   #17
k..arguiñano
ForoCoches: Miembro
 
Ago 2008 | 2.445 Mens.
puede ser la bomba del agua , que las aspas a determinadas revoluciones patinen sobre el eje , y no generen demasiada presion.
k..arguiñano está desconectado   Responder Con Cita
Viejo 20-feb-2009, 10:25   #18
mojacar
ForoCoches: Miembro
 
Avatar de mojacar
 
Oct 2005 | 2.126 Mens.
Lugar: Andalucia

Nissan Patrol GR- Suzuki Samurai 16V-Nissan Terrano- Golf cabrio Gti MK1-Fiat Uno Turbo y+

Cita:
Originalmente Escrito por k..arguiñano Ver Mensaje
puede ser la bomba del agua , que las aspas a determinadas revoluciones patinen sobre el eje , y no generen demasiada presion.

Ese caso no se me ha dado nunca, por lo general si la turbina se rompe se desprende total o patina continuamente y se nota, aparte que se calienta el motor en cualquier circunstancia, que la calefacción no funciona.

SALUDOS DE MOJACAR¡¡¡
mojacar está desconectado   Responder Con Cita
Viejo 20-feb-2009, 10:45   #19
juliantdi
das flugzeug
 
Avatar de juliantdi
 
Abr 2004 | 7.286 Mens.
Lugar: Málaga

Polo GT-TDI 100cv

yo diria que es el termostato...
pero es curioso, en el jtd debe de funcionar al contrario que en los VAG...

a mi padre le pasaba al revés que a ti... en ciudad mantenia la temperatura normal y se metia en carretera y el puñetero se bajaba a 50 o 60 grados...
porque el aire lo refrigera más, pero es extraño... cuentanos de que era cuando lo arregles... (por curiosidad)

NO A LA LEY SINDE, SOPA E INTERESES POLITICOS DE CONTROLAR INTERNET

Última edición por juliantdi fecha: 20-feb-2009 a las 10:49.
juliantdi está desconectado   Responder Con Cita
Viejo 20-feb-2009, 11:15   #20
kuby
ForoCoches: Miembro
 
Avatar de kuby
 
Ago 2008 | 2.786 Mens.
Lugar: Madrid

Seat León 130cv SPORT

Entonces sobre mi caso que opinais, termostato, radiador ó bomba del agua.
He leido respuestas pero nose si se refieren a mi ó al otro forero.

kuby está desconectado   Responder Con Cita
Viejo 20-feb-2009, 11:33   #21
juliantdi
das flugzeug
 
Avatar de juliantdi
 
Abr 2004 | 7.286 Mens.
Lugar: Málaga

Polo GT-TDI 100cv

Cita:
Originalmente Escrito por kuby Ver Mensaje
Entonces sobre mi caso que opinais, termostato, radiador ó bomba del agua.
He leido respuestas pero nose si se refieren a mi ó al otro forero.
en tu caso, yo empezaria cambiando el termostato sino es muy caro (la bomba ya es más cara, por lo que hay que desmontar) es más si lo compras tu y eres algo manitas no deberia subirte de 30€ entre el termostato y en anticongelante...

NO A LA LEY SINDE, SOPA E INTERESES POLITICOS DE CONTROLAR INTERNET
juliantdi está desconectado   Responder Con Cita
Viejo 20-feb-2009, 11:41   #22
kuby
ForoCoches: Miembro
 
Avatar de kuby
 
Ago 2008 | 2.786 Mens.
Lugar: Madrid

Seat León 130cv SPORT

Cita:
Originalmente Escrito por juliantdi Ver Mensaje
en tu caso, yo empezaria cambiando el termostato sino es muy caro (la bomba ya es más cara, por lo que hay que desmontar) es más si lo compras tu y eres algo manitas no deberia subirte de 30€ entre el termostato y en anticongelante...

Pero un termostato nuevo no?

La verdad que el coche ya ha dado muchos problemas y se mueve muy poco porque mi padre no lo utiliza mucho pero coño cuando lo cojes con asiduidad siempre peca de algo el hijo puta.

No se, no quiero darmelas de listo pero creo que ire al taller donde lo han arreglado siempre y los dire "oye mirarme el termostato porque esto en ciudad se calienta demasiado".

Hace ya tiempo que se lo dije al mecanico y me dijo "estando la aguja dentro de la palabra NORM, es una temperatura normal" yo no me lo crei porque a mi coche no se le mueve la temperatura ni un milimimetro con su aguja.


Opiniones porfavor, gracias.

kuby está desconectado   Responder Con Cita
Viejo 20-feb-2009, 13:01   #23
MILIKO1
ForoCoches: Miembro
 
Jul 2008 | 33 Mens.
Lugar: CORDOBA

MB W124 300D

Yo tube ese mismo problema, resulto ser el radiador de refrigeracion motor, de la mitad hacia abajo estaba embozado de barro, una prueba es observar en ciudad y al ralenti si el electroventilador hace su funcion, es decir arranca enfria y se para si tarda muchisimo en parar o no para es sintoma de que el radiador esta embozado.
Un saludo.
MILIKO1 está desconectado   Responder Con Cita
Viejo 20-feb-2009, 13:13   #24
M3NS0
O__o o__O
 
Avatar de M3NS0
 
Feb 2004 | 4.394 Mens.
Lugar: Malaguita de prestao

110/171/155/90/114/125-55-12

Cita:
Originalmente Escrito por riescoweb Ver Mensaje
aprovecho para preguntar..
Tengo un astra F, el cual se me queda siempre la ahuja en la zona azul (abajo del todo) , pero en cambio si paro en ciudad y pillo atasco me sube a 90grados y salta el ventilador.
En cambio, si tengo 90grados y hago un viaje por autovía se baja nuevamente a la zona azul...
En el foro de clubopelastra algunos dicen que es normal y otros que no, qué opinais? algunos foreros del clubopelastra dicen que se tiene que mantener sobre 80grados haga el frío que haga en la calle.

Pd: En verano se me calienta aun por autopista del calor, por lo que descarto en principio que sería algún fallo de alguna pieza, pero viendo este post lo pregunto nuevamente.

pd2:Tengo bomba de agua nueva y liquido refrigerante también.

un saludo
Hola amigo.

Tienes el termostato abierto, el circuito no se cierra nunca y siempre esta pasando agua por el radiador. En ciudad como el flujo de aire que pasa por el radiador es menor, el coche llega a calentarse y saltan los electroventiladores que se encargan de enfriar el aire que esta pasando.

En carretera, lo normal es que se te quede frio, porque como pasa mucho aire por el radiador, y siempre para agua por el mismo, no le da tiempo a calentarse, hasta que le aprietas o hace calor, que el aire caliente que pasa no tiene tiempo de enfriar el calor que el motor genera y se calienta.

O sea, que cambies el termostato.

MWH

Plataforma:"Mamadas en el coche, ¡que gran invento!" Miembro fundador.
Plataforma "QuieRo uN TRaCCióN TRaSeRa". Miembro ansioso!!!!
M3NS0 está desconectado   Responder Con Cita
Viejo 20-feb-2009, 13:17   #25
M3NS0
O__o o__O
 
Avatar de M3NS0
 
Feb 2004 | 4.394 Mens.
Lugar: Malaguita de prestao

110/171/155/90/114/125-55-12

Cita:
Originalmente Escrito por kuby Ver Mensaje
Ya que pregunta este forero pues pregunto yo tambien.
Mi padre tiene un orion ghia del año 93 y cuando circula por ciudad en pequeños atascos o paramos y reiniciamos marcha el coche se calienta mas de lo normal, nunca llega a lo rojo pero la aguja se pone muy cerca.

Me dijo un forero dentro del hilo Ford Orion/Escort que puede ser de la bomba del agua o del termostato.

Decir que este problema nunca de la ha dado y la verdad cuando le cojemos joer te asustas un poco de que suba tanto la temperatura, si circulas por autopista en un viaje la temperatura no se mueve.

Gracias.
Este es el caso contrario. El coche tiene el termostato cerrado. El agua no pasa al radiador y se queda recalentandose en el bloque. Mientras el coche anda la temperatura esta "controlada" por el viento que refrigera.

Sin embargo, en cuanto te paras, empieza a subir...

Una vez mas, cambia el termostato.

MWH

Plataforma:"Mamadas en el coche, ¡que gran invento!" Miembro fundador.
Plataforma "QuieRo uN TRaCCióN TRaSeRa". Miembro ansioso!!!!
M3NS0 está desconectado   Responder Con Cita
Viejo 20-feb-2009, 13:19   #26
M3NS0
O__o o__O
 
Avatar de M3NS0
 
Feb 2004 | 4.394 Mens.
Lugar: Malaguita de prestao

110/171/155/90/114/125-55-12

Cita:
Originalmente Escrito por kuby Ver Mensaje

Hace ya tiempo que se lo dije al mecanico y me dijo "estando la aguja dentro de la palabra NORM, es una temperatura normal" yo no me lo crei porque a mi coche no se le mueve la temperatura ni un milimimetro con su aguja.
Un inciso, a ningun coche moderno se le mueve la aguja del centro porque en realidad no mide la temperatura, sino que la centralita, mientras el motor tenga la temperatura dentro de unos valores, no mueve la aguja.

Si algun dia se te calienta, veras que no ocurre gradualmente, sino que pasara del justo centro a la zona roja del tiron.

MWH

Plataforma:"Mamadas en el coche, ¡que gran invento!" Miembro fundador.
Plataforma "QuieRo uN TRaCCióN TRaSeRa". Miembro ansioso!!!!
M3NS0 está desconectado   Responder Con Cita
Viejo 20-feb-2009, 13:30   #27
Menphis
ForoCoches: Miembro
 
Nov 2003 | 4.769 Mens.
Lugar: Balears
Cita:
Originalmente Escrito por eduardo2 Ver Mensaje
Hola necesito ayuda para descubrir que es lo que lo pasa a mi coche.

A los pocos minutos de circular en autopista a temperatura normal se calienta de golpe y llega hasta el rojo si sigo acelerando, cuando dejo de acelerar se estabiliza a 90 grados como siempre y puedos segir circulanado a pocas revoluciones (2000 rpm) luego vuelve al comportamiento normal y puedo subir de revoluciones pero a los 2 o 3 minutos vuelve a subir hasta que dejo de acelerar.
Pero en ciudad no se calienta nada aunque circule durante un buen rato y en en pequeños atascos.
Tambien note que no funciona la calefaccion hasta un buen rato y cuando lo hace calienta muy poco, no se si tiene que ver con lo de calentarse el motor pero como me ha salido ese problema a la vez.

Creo (no entiendo casi nada de mecanica) que es el termostasto, la bomba de agua o el sensor de temperatura de agua del motor que esta en el termostato.
mi coche es 1.9 diesel multijet 150 cv

Por favor echarme una mano.
Tiene todos los síntomas de ser un problema de la bomba de agua.. Como dice Arguiñano, que las aspas patinen sobre el eje de la bomba, y sobretodo a altas rpm... posteriormente, si no lo reparas, es posible que dejando el motor a ralentí, el caudal también sea insuficiente, con lo cual, se calentará a dichas rpm, hasta que aceleres levemente...

SAludos
PD: Lo se por proia experiencia en mi coche.... y los síntomas son exactamente los mismos. Incluso desmonté los conductos que van a la calefacción, comprobando que, ni acelerando salía mucha agua por ellos hasta que cambié la bomba.
Menphis está desconectado   Responder Con Cita
Viejo 20-feb-2009, 13:39   #28
Menphis
ForoCoches: Miembro
 
Nov 2003 | 4.769 Mens.
Lugar: Balears
Kuby.. el problema de tu coche es el termocontacto.. no el termostato (aunque puedes aprovecar y proceder a su cambio, al menos te ahorras parte del refrigerante).....

Por que descarto el termostato... Si estuviera permanentemente cerrado se calentaría igual en carretera o en ciudad, ya que no deja pasar el agua. Si estuviera siempre abierto, a poca velocidad y en atascos (típico de ciudad), al haber menos refrigeración por aire exterior (ya que se circula a poca velocidad), es más fácil que aumente la temperatura. Por otra parte, al entrar en autovía, autopista, etc, la cantidad de aire que pasa por el radiador es mucho mayor y más rápida, con lo cual se refrigera más agua.... Al no haber nada que impida la circulación normal de agua (el termostato), el motor funciona a menor temperatura.

Por qué el termocontacto?.. A cierta temperatura, deja pasar la corriente para que se pongan en marcha el o los ventiladores... Cosa habitual en ciudad, a ralentí, en atascos.... Qué pasa?, en carretera, y por lo dicho anteriormente, el aire exterior es suficiente para refrigerar el agua, con lo cual y, gracias a que el termostato está bien, la temperatura es la adecuada...

Saludos
PD: El termocontacto puede estar cortocircuitado, haber un fusible fundido o tener una avería en el motor del electroventilador
Menphis está desconectado   Responder Con Cita
Viejo 20-feb-2009, 13:41   #29
Menphis
ForoCoches: Miembro
 
Nov 2003 | 4.769 Mens.
Lugar: Balears
Cita:
Originalmente Escrito por M3NS0 Ver Mensaje
Este es el caso contrario. El coche tiene el termostato cerrado. El agua no pasa al radiador y se queda recalentandose en el bloque. Mientras el coche anda la temperatura esta "controlada" por el viento que refrigera.

Sin embargo, en cuanto te paras, empieza a subir...

Una vez mas, cambia el termostato.

No... aunque habría una pequeña posibilidad que lo fuera.. pero queda descartada.. Si estuviera cerrado... en carretera también subiría la temperatura...

En ese caso concreto opto por el termocontacto. Explicado en la respuesta anterior
Menphis está desconectado   Responder Con Cita
Viejo 20-feb-2009, 14:25   #30
k..arguiñano
ForoCoches: Miembro
 
Ago 2008 | 2.445 Mens.
Cita:
Originalmente Escrito por mojacar Ver Mensaje
Ese caso no se me ha dado nunca, por lo general si la turbina se rompe se desprende total o patina continuamente y se nota, aparte que se calienta el motor en cualquier circunstancia, que la calefacción no funciona.
pues tranquilo que alguna vez se te dara
k..arguiñano está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto