Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  no me sube la temperatura en un ESCORT  
Respuesta

 
Herramientas
Viejo 07-may-2009, 23:22   #1
ruby_bdn
ForoCoches: Miembro
 
Avatar de ruby_bdn
 
Jun 2008 | 397 Mens.
Lugar: Barcelona

Celica vvti

no me sube la temperatura en un ESCORT

Hola, deciros que hoy me he dado cuenta pero creo que llevo ya unos dias en que la temperatura del coche no sube. Todo va correctamente, se enchega el ventilador y todo pero no sube la aguja. Que puede ser?

Gracias
ruby_bdn está desconectado   Responder Con Cita


Viejo 07-may-2009, 23:24   #2
mojacar
ForoCoches: Miembro
 
Avatar de mojacar
 
Oct 2005 | 2.132 Mens.
Lugar: Andalucia

Nissan Patrol GR- Suzuki Samurai 16V-Nissan Terrano- Golf cabrio Gti MK1-Fiat Uno Turbo y+

Casi seguro que el sensor de temperatura que va en el cuerpo del termostato, si quitas el cable, lo pegas a masa y te sube la temperatura a tope... es de ahí.

SALUDOS DE MOJACAR¡¡¡

Última edición por mojacar fecha: 08-may-2009 a las 07:58.
mojacar está desconectado   Responder Con Cita
Viejo 08-may-2009, 00:05   #3
ruby_bdn
ForoCoches: Miembro
 
Avatar de ruby_bdn
 
Jun 2008 | 397 Mens.
Lugar: Barcelona

Celica vvti

como lo puedo solucionar???
ruby_bdn está desconectado   Responder Con Cita
Viejo 08-may-2009, 07:58   #4
mojacar
ForoCoches: Miembro
 
Avatar de mojacar
 
Oct 2005 | 2.132 Mens.
Lugar: Andalucia

Nissan Patrol GR- Suzuki Samurai 16V-Nissan Terrano- Golf cabrio Gti MK1-Fiat Uno Turbo y+

Pues despues de hacer la prueba... cambiando el sensor, obviamente.

SALUDOS DE MOJACAR¡¡¡
mojacar está desconectado   Responder Con Cita


 

 

Viejo 08-may-2009, 08:11   #5
esinsaez
ForoCoches: Miembro
 
Avatar de esinsaez
 
Dic 2008 | 676 Mens.

un calamar

yo tenia un ford escort pero murio hace unos meses de un calenton que le pegue, me paso que la pintura del reloj de la temperatura se escocncho, por lo que la aguja de la temp. se paraba antes de llegar a lo normal, y no subia mas, fijate a ver si te ha pasdo lo mismo, por que es una tonteria y te puedes ahorrar mucho tiempo...
esinsaez está desconectado   Responder Con Cita
Viejo 08-may-2009, 14:33   #6
ruby_bdn
ForoCoches: Miembro
 
Avatar de ruby_bdn
 
Jun 2008 | 397 Mens.
Lugar: Barcelona

Celica vvti

nono, se queda abajo! la semana que viene mi mecanico me trae un sensor y me lo cambia!!! imagino que sera eso.
ruby_bdn está desconectado   Responder Con Cita
Viejo 08-may-2009, 16:12   #7
HeBo
Forero sin dinero ni 25cm
 
Avatar de HeBo
 
Mar 2004 | 9.104 Mens.

효성

Puede ser el termostato tambien.
HeBo está desconectado   Responder Con Cita
Viejo 08-may-2009, 16:20   #8
ibargureni
ForoCoches: Miembro
 
Avatar de ibargureni
 
Sep 2007 | 110 Mens.

VW Golf II GTi 16v KR

Pero si fuera el termostato supongo que no se llegaría a poner en marcha el ventilador no?
Porque si se enciende el ventilador significa que el agua sí que se calienta y si el termostato no funciona no se calentaría el agua no? (corregidme si esto es distinto en los Escort).
ibargureni está desconectado   Responder Con Cita
Viejo 08-may-2009, 16:51   #9
mojacar
ForoCoches: Miembro
 
Avatar de mojacar
 
Oct 2005 | 2.132 Mens.
Lugar: Andalucia

Nissan Patrol GR- Suzuki Samurai 16V-Nissan Terrano- Golf cabrio Gti MK1-Fiat Uno Turbo y+

Cita:
Originalmente Escrito por ibargureni Ver Mensaje
Pero si fuera el termostato supongo que no se llegaría a poner en marcha el ventilador no?
Porque si se enciende el ventilador significa que el agua sí que se calienta y si el termostato no funciona no se calentaría el agua no? (corregidme si esto es distinto en los Escort).

Si, es así.

SALUDOS DE MOJACAR¡¡¡
mojacar está desconectado   Responder Con Cita
Viejo 08-may-2009, 16:59   #10
charly_diego
ForoCoches: Miembro
 
Avatar de charly_diego
 
Abr 2009 | 186 Mens.
Lugar: ourense

mitsubishi galant 2.0 GLS

eso es totalmente normal... sobre todo si hace algo de frio... en invierno me cagaba de frio con el escort mio... lo dajaba calentar hasta la temperatura de regimen... y salia.. en 2 kms ya estaba frio otra vez.. y mi padre tambien propietario de un ford taunus.. en invierno tiene que tapar el radiador para que el coche levante algo de temparatura
charly_diego está desconectado   Responder Con Cita
Viejo 08-may-2009, 17:02   #11
makinagtd
Adios pequeño forito...
 
Avatar de makinagtd
 
Jul 2005 | 6.359 Mens.
Lugar: Del centro de España

Bmw 320 cd, Renault 18 GTD 82, Jeep Grand Cherokee 3.0 CRD Limited-Executive

Vale, a mi me pasó exáctamente lo mismo en mi Escort, solo que a la inversa, en el mío de buenas a primeras, un día, se quedó el sensor en tope de arriba.

Al principio me acojoné porque creía que le había metido un calentón y a tomar por culo coche, pero cuando ví que en frío se subía la aguja al máximo nada mas poner el contacto me extrañé.

Es el sensor de la temperatura que va alojado donde el termostato. Es un capuchón negro que lleva un cable, lo retiras, desenroscas el sensor viejo, enroscas el nuevo con cuidado de no apretar demasiado, vuelves a poner el capuchón y solucionado.

Vamos, casi seguro seguro q es de ahí pq te ha pasado lo mismo que me pasó a mí.

SALUDOS!

Fuente: Alpine IVA-W502 Vías: Hertz Space K6 Bandeja: Coral DLC 165 Sub: JL 12W3V3-4 Ampli: Rockford T600-4 Insonorización: Dynamat
makinagtd está conectado ahora   Responder Con Cita
Viejo 08-may-2009, 17:05   #12
charly_diego
ForoCoches: Miembro
 
Avatar de charly_diego
 
Abr 2009 | 186 Mens.
Lugar: ourense

mitsubishi galant 2.0 GLS

Cita:
Originalmente Escrito por MentaPoleo Ver Mensaje
Qué es lo normal aquí?

Que la aguja se quede sin moverse indicando que el motor está frío mientras el ventilador se conecta para enfriar el motor? Qué es lo que ves normal?

en donde dijo ruby_bdn que encendia el ventilador y la agija seguia en frio?? hay que leer tambien quien lo escribe y no solo que...

y para aclarar el simtema que acciona el electro ventilador es independiente del que marca la temperatura en el cuadro... el que enciende el electro mide la temperatura del agua en el radiador... y cuando llega a "X" temperatura lo enciade para poder refrigerarla.. si a tu coche le funciona el electro por carretera... pues revisalo porque debe andar mal..

sin embargo el termostato esta lo mas cerca de la salida del agua del motor para tener mejor informacion de la temperatura que esta el agua en el...

en fin... si el coche no marca temperatura ni estando parado... o no funciona el termostato, o no tiene agua.. y si calienta.. pero al andar baja... eso es normal y lo solucionas con tapar el radiador con periodicos en invierno (tambien tienes que estar atento no vaya a ser que despues te los olvides y tengas un calenton)

Última edición por charly_diego fecha: 08-may-2009 a las 17:12.
charly_diego está desconectado   Responder Con Cita
Viejo 08-may-2009, 17:14   #13
charly_diego
ForoCoches: Miembro
 
Avatar de charly_diego
 
Abr 2009 | 186 Mens.
Lugar: ourense

mitsubishi galant 2.0 GLS

bue... entonces me retracto... "se enchega" no lo asimile
charly_diego está desconectado   Responder Con Cita
Viejo 08-may-2009, 19:40   #14
ruby_bdn
ForoCoches: Miembro
 
Avatar de ruby_bdn
 
Jun 2008 | 397 Mens.
Lugar: Barcelona

Celica vvti

sisis!!!la aguja no se mueve nada, peor el ventilador se enchega, y me ha pasado estos dias ya de bastante calor...! la semana que viene lo cambio y ya os contare

Muchas gracais a todos por las respuestas!
ruby_bdn está desconectado   Responder Con Cita
Viejo 08-may-2009, 19:54   #15
Quintito
¡Piensa en verde!
 
Avatar de Quintito
 
Abr 2009 | 6.639 Mens.
Lugar: Barcelona

Una fémina me ha cambiado. Ahora soy un gilipollas, un estúpido y muy malo :)

Se ha roto la aguja.

El Mundo de Quintito: El Blog y El email
Programador y escritor en mis ratos libres.
Quintito está desconectado   Responder Con Cita
Viejo 08-may-2009, 20:48   #16
juliantdi
das flugzeug
 
Avatar de juliantdi
 
Abr 2004 | 7.168 Mens.
Lugar: Málaga

Polo GT-TDI 100cv

casi seguro que es el sensor de temperatura... a mi madre en un ESCORT 1.6 90cv 16v que pasó a mejor vida, tambien le pasó algo parecido

NO A LA LEY SINDE, SOPA E INTERESES POLITICOS DE CONTROLAR INTERNET
juliantdi está conectado ahora   Responder Con Cita
Viejo 08-may-2009, 23:45   #17
charly_diego
ForoCoches: Miembro
 
Avatar de charly_diego
 
Abr 2009 | 186 Mens.
Lugar: ourense

mitsubishi galant 2.0 GLS

Cita:
Originalmente Escrito por juliantdi Ver Mensaje
casi seguro que es el sensor de temperatura... a mi madre en un ESCORT 1.6 90cv 16v que pasó a mejor vida, tambien le pasó algo parecido

1.6 16v con 90 cv.. donde te quedaron los otros 15... el que trae 90 es el de carburacion con 8v
charly_diego está desconectado   Responder Con Cita
Viejo 10-may-2009, 01:29   #18
kumbes
ForoCoches: Miembro
 
Jul 2006 | 153 Mens.

escort

No, no. El que trae 105 Cv es el 1800 16V. El 1600 16V es de 90CV, por lo menos los de 1995.
kumbes está desconectado   Responder Con Cita
Viejo 10-may-2009, 01:46   #19
kik376
--Energy--
 
Avatar de kik376
 
Nov 2006 | 6.141 Mens.
Lugar: Bilbao

by giugiaro

termostato hamijo

kik376 está desconectado   Responder Con Cita
Viejo 10-may-2009, 03:09   #20
rover825
Gran miembro
 
Avatar de rover825
 
Ene 2008 | 1.563 Mens.
Lugar: Madrid y demás lares

Un QuadCam guiri, un petrolero y un pikachu

Cita:
Originalmente Escrito por esinsaez Ver Mensaje
yo tenia un ford escort pero murio hace unos meses de un calenton que le pegue, me paso que la pintura del reloj de la temperatura se escocncho, por lo que la aguja de la temp. se paraba antes de llegar a lo normal, y no subia mas, fijate a ver si te ha pasdo lo mismo, por que es una tonteria y te puedes ahorrar mucho tiempo...
puto asco de avatar q tienes
rover825 está desconectado   Responder Con Cita
Viejo 10-may-2009, 11:00   #21
juliantdi
das flugzeug
 
Avatar de juliantdi
 
Abr 2004 | 7.168 Mens.
Lugar: Málaga

Polo GT-TDI 100cv

Cita:
Originalmente Escrito por charly_diego Ver Mensaje
1.6 16v con 90 cv.. donde te quedaron los otros 15... el que trae 90 es el de carburacion con 8v
era un Escort acabado atlanta 1.6 16v 90cv... inyeccion, culata zetec...

http://coches.cibercar.com/pruebas/escort/escort.html


a lo mejor te referias al 1.8....


el 1.6 corria un peo... gastaba mucho y lo único es que sonaba medio bien... un 1.4 tdi 75cv corre más... en aceleración

NO A LA LEY SINDE, SOPA E INTERESES POLITICOS DE CONTROLAR INTERNET
juliantdi está conectado ahora   Responder Con Cita
Viejo 10-may-2009, 11:23   #22
robby_
ForoCoches: Miembro
 
Avatar de robby_
 
Ago 2007 | 496 Mens.
Lugar: depende

mondeo 2.0;corsa 1.4

Cita:
Originalmente Escrito por mojacar Ver Mensaje
Casi seguro que el sensor de temperatura que va en el cuerpo del termostato, si quitas el cable, lo pegas a masa y te sube la temperatura a tope... es de ahí.
+1 a mi me ,asaba lo mismo, ambie el sensor (12€ creo)y listo.
suerte
robby_ está desconectado   Responder Con Cita
Viejo 10-may-2009, 11:27   #23
VTEC_4LUDE
ForoCoches: Miembro
 
Avatar de VTEC_4LUDE
 
Sep 2006 | 56 Mens.
Lugar: Zaragoza

Honda Prelude 2.2 VTI

Revisa el cableado que va al marcador. Puede ser que el conector pierda fuerza y no haga contacto o este suelto el cable, por lo que la aguja se queda tal y como si estuviera apagado. Si va con poca fuerza, apriétala un poco para que ajuste mejor. Prueba a ver si es eso.
VTEC_4LUDE está desconectado   Responder Con Cita
Viejo 10-may-2009, 12:05   #24
diek
浜崎あ
 
Avatar de diek
 
Jun 2005 | 31.251 Mens.
Lugar: Castellon

Ibiza 1.4 16v

Si la temperatura no te sube nada, yo miraria primero el sensor, si en ciudad te sube un poco, cambiaria el termostato...

Saludos.
diek está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto