Mi coche pierde agua estando parado, ¿qué puede ser? - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona ForoCoches > ForoCoches

  Mi coche pierde agua estando parado, ¿qué puede ser?  
Respuesta

 
Herramientas
Viejo 14-may-2009, 13:31   #1
445679
Invitado
 
Mi coche pierde agua estando parado, ¿qué puede ser?

-----
  Responder Con Cita


Viejo 14-may-2009, 13:42   #2
J-TECH
Racing is LIFE
 
Avatar de J-TECH
 
Oct 2003 | 3.440 Mens.
Lugar: León

RENAULT clio sport 182 & RENAULT clio 1.8 16s phase 1

Un manguito pìcado

J-TECH está desconectado   Responder Con Cita
Viejo 14-may-2009, 13:44   #3
hasala
ForoCoches: Miembro
 
Avatar de hasala
 
Sep 2005 | 4.152 Mens.
Dices que pierde en parado y que no hay rastro de agua por ningun sitio Entonces la perderá en marcha no???

Saludos!!!
hasala está desconectado   Responder Con Cita
Viejo 14-may-2009, 13:47   #4
Alexvage
Mindungui tramero
 
Avatar de Alexvage
 
Jun 2008 | 12.326 Mens.
Lugar: Rias Baixas.
Estando parado y ¿no gotea?, que raro. No sera después de andar con él. Culata o junta de culata pueden ser el problema. A lo mejor se mete agua en el interior de los cilindros y por eso no ves ni gota. Abre el deposito de agua con el coche en marcha (en frio) y mira si salpica o hace burbujas el refrigerante. Si hace burbujas o salpica cosa mala.


Alexvage está conectado ahora   Responder Con Cita


 

 

Viejo 14-may-2009, 13:48   #5
Restudio
Chuspy - In memoriam
 
Avatar de Restudio
 
Oct 2005 | 8.901 Mens.
Con el aire acondicionado en marcha? condensación?
Restudio está desconectado   Responder Con Cita
Viejo 14-may-2009, 13:51   #6
suval
ForoCoches: Miembro
 
Oct 2008 | 1.354 Mens.
pues te lo cosumira y cuando enfria pues ves que baja el vaso de expansion puedes tener mal la junta de culata.Mira la presion de los manquitos y si te burbujea excesivamente el agua del vaso de expansion.Mira el tapon del aceite que no tenga debajo una crema marron,si es asi es que se te pasa el agua al aceite.
suval está desconectado   Responder Con Cita
Viejo 14-may-2009, 13:56   #7
Sr. Vieta
Miembrazo
 
Avatar de Sr. Vieta
 
Mar 2004 | 5.003 Mens.
Lugar: Almería, Madrid

Sport Tourer

bomba del agua?? manguito picado?? culata con calentón???

Si es esto último, mírate los manguitos que van al radiador, tienen que estar como una piedra de duros, de la presión que tienen.
Sr. Vieta está desconectado   Responder Con Cita
Viejo 14-may-2009, 14:02   #8
jimbolagarto
ForoCoches: Miembro
 
Avatar de jimbolagarto
 
Ene 2009 | 2.692 Mens.
Lugar: Barcelona y Jaén

Un caballo americano

Poro en la bomba?
jimbolagarto está desconectado   Responder Con Cita
Viejo 14-may-2009, 14:06   #9
bruno202
ForoCoches: Miembro
 
Avatar de bruno202
 
Feb 2005 | 523 Mens.

Daewoo Matiz SE; Ex-BMW X5 3.0D;Citroen C3 1.6 16v; Range Rover Sport

yo tb digo que pierde por la bomba de agua y que debido a la minima perdida, se evapora sin dejar marca.

bruno202 está desconectado   Responder Con Cita
Viejo 14-may-2009, 14:06   #10
karlovaca
ForoCoches: Miembro
 
Avatar de karlovaca
 
Ene 2009 | 2.597 Mens.
Lugar: Ashford
Yo los últimos problemas que he tenido con el R21 siempre ha sido por los manguitos, pero yo veía que tiraba agua.

CarlosGv 
karlovaca está desconectado   Responder Con Cita
Viejo 14-may-2009, 14:14   #11
zengha
Cuneta blindada
 
Avatar de zengha
 
Mar 2003 | 17.801 Mens.
Lugar: Suevia (rente ao mar)

Un Hondaudi A3ccord de 270 cv con tracción a seis ruedas

Cita:
Originalmente Escrito por Alexvage Ver Mensaje
Estando parado y ¿no gotea?, que raro. No sera después de andar con él. Culata o junta de culata pueden ser el problema. A lo mejor se mete agua en el interior de los cilindros y por eso no ves ni gota. Abre el deposito de agua con el coche en marcha (en frio) y mira si salpica o hace burbujas el refrigerante. Si hace burbujas o salpica cosa mala.

+1

O Povo é quem mais ordena.

zengha está desconectado   Responder Con Cita
Viejo 14-may-2009, 14:16   #12
Izzy Stradlin
Ssshh...estoy soñando
 
Avatar de Izzy Stradlin
 
May 2008 | 9.245 Mens.
Lugar: Paradise City
Mi antiguo Renault 21 también perdía agua estando parado y era la bomba del agua

Parado frente al mar, mientras el mundo gira.
Izzy Stradlin está desconectado   Responder Con Cita
Viejo 14-may-2009, 14:16   #13
karlos_yp_civic
Oh damn it!
 
Avatar de karlos_yp_civic
 
Nov 2006 | 11.687 Mens.
Lugar: No fumo, gracias.

Corsa A & Aluminio-fibra+motor de Zafira 2.2

Apunto a lo de culata, estando parado que se meta el agua a las camaras...no seria la primera vez que lo veo.

Luego arranca bien? Has revisado el aceite que no salga mezclado?

karlos_yp_civic está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > ForoCoches
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto