Ruido Compresor Aire Acondicionado (CHRYSLER 300M) - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  Ruido Compresor Aire Acondicionado (CHRYSLER 300M)  
Respuesta

 
Herramientas
Viejo 21-jul-2009, 12:27   #1
slamper
ForoCoches: Miembro
 
Avatar de slamper
 
May 2006 | 1.640 Mens.
Exclamation Ruido Compresor Aire Acondicionado (CHRYSLER 300M)

Hola buenas. Mi coche es un Chrysler 300M. Os explico un poco. Cuando pongo el climatizador se activa el compresor del aire acondicionado y hace "mucho" ruido, la verdad es que si voy con las ventanillas subidas no se nota tanto, pero al bajarlas pega un ruido que asusta a quien haya cerca. El ruido dura unos entre 15 segundos a 30 segundos y luego se para. Empiza grave y acaba siendo un sonido más agudo hasta que se va. En el momento que activo el climatizador empieza a salir aire frío y cuando ya se para el ruido ya sale totalmente frío. Esto pasa cada vez que pongo el climatizador. Si por ejemplo lo pongo lo quito y al cabo de por ejemplo 10 minutos lo vuelvo a poner no hace ruido. Me dijo el mecánico que podia tratarse de el embrague del compresor. Merece la pena que cambie el embrague? El compresor entero? Pues el embrague vale casi gual que el compresor. había pensado un compresor de desguace de 2ª mano que está bien. Se pueden joder más cosas del sistema del aire acondicionado si no lo arreglo? O porque haga ruido no pasa nada? Que me aconsejáis que haga? Gracias.
slamper está desconectado   Responder Con Cita


Viejo 21-jul-2009, 13:41   #2
slamper
ForoCoches: Miembro
 
Avatar de slamper
 
May 2006 | 1.640 Mens.
Hay alguien que sepa de que se puede tratar? .Quizás sea la correa que llega al compresor no? Pero si fuera la correa siempre haría ruido no? En mi caso no es siempre. Gracias!
slamper está desconectado   Responder Con Cita
Viejo 21-jul-2009, 15:00   #3
Heihachi
ForoCoches: RotoPadrino
 
Avatar de Heihachi
 
Feb 2004 | 2.540 Mens.
Lugar: Costa del Sol

MB Sportcoupé

Sin verlo es un tema difícil de tratar. Puede ser la correa, el tensor, el propio compresor...

Intenta localizar el ruido con el capó abierto.
Heihachi está desconectado   Responder Con Cita
Viejo 21-jul-2009, 22:10   #4
slamper
ForoCoches: Miembro
 
Avatar de slamper
 
May 2006 | 1.640 Mens.
ok intentaré escucharlo. El caso es que en conduccion a veces hace ruido y a veces no. A veces cuando acelerto hace ruido, luego no y así. Y sobretodo cuando hace es al ponerlo por plrimera vez durante una conducción.
slamper está desconectado   Responder Con Cita


 

 

Viejo 21-jul-2009, 22:20   #5
kadaver82
ForoCoches: Miembro
 
Mar 2004 | 499 Mens.

Calamar gabacho & Muniqués borracho con 6 cubatas

Buenas Slamper.

Nuestro 300m también empieza a tener problemas con el compresor del AA. El nuestro no hace ruidos, pero empieza a tirar el gas, suficiente como para tener que cargarlo cada dos años o así. En la Chrysler nos dicen que cambiar el compresor son 1000 y pico €.

Si sabes algo nuevo del tema o haces algún arreglo, avísame por privado que me interesa mucho el tema.

Gracias y un saludo.

PD; el tuyo es el 2.7 o 3.5? de qué año?
kadaver82 está desconectado   Responder Con Cita
Viejo 21-jul-2009, 23:15   #6
Bigun
ForoCoches: Miembro
 
Avatar de Bigun
 
Oct 2006 | 8.283 Mens.
Lugar: No quiero recordarlo...

uno con ruedas¡¡¡¡¡¡

quita la correa,ty mueve el compresor veras si suena el rodamiento o no,asi como los demas rodamientos uno a uno,un saludo.
Bigun está desconectado   Responder Con Cita
Viejo 22-jul-2009, 09:17   #7
slamper
ForoCoches: Miembro
 
Avatar de slamper
 
May 2006 | 1.640 Mens.
Pienso llevarlo al mecánico (de barrio) la semana que viene e investigue el. Si fuese el compresor en sí, compraría uno de segunda mano que encontré a buen precio. Respecto a lo que dices bigun... Cuando enciendo el coche, digamos que el compresor ya está ligado al motor a través de una correa. En ese instante si no pongo el climatizador no hay ruido de ninguna clase, es al activar el compresor... Creeís que puede ser el rodamiento? Si fuese el rodamiento no sonaría siempre? Y como dije, suena al principio unos segundos y luego se calla. A veces tambiñen cuando acelero por ejemplo para pasar de 50 km/h a 80 km/h también hace algo de ruido y luego se calla. En un foro de EEUU especialistas en este modelo de coche, me dijo uno que podía ser poco aceite en el compresor. Pero no lo se seguro, aun tengo que averiguarlo.
slamper está desconectado   Responder Con Cita
Viejo 22-jul-2009, 13:02   #8
slamper
ForoCoches: Miembro
 
Avatar de slamper
 
May 2006 | 1.640 Mens.
Sabe alguien de que se puede tratar?
slamper está desconectado   Responder Con Cita
Viejo 22-jul-2009, 13:13   #9
slamper
ForoCoches: Miembro
 
Avatar de slamper
 
May 2006 | 1.640 Mens.
Hola buenos días. Un experto en estos coches de EEUU me ha dicho que puede ser el aceite del compresor como comenté anteriormente... Dice que se agregue igual que a veces se le rellena el refrigerante... Dice que hay diversas viscosidades, pag 46, pag 100.... Pero, donde puedo encontrar esos aceites? Y como los agrego? Gracias.
slamper está desconectado   Responder Con Cita
Viejo 22-jul-2009, 14:44   #10
Bigun
ForoCoches: Miembro
 
Avatar de Bigun
 
Oct 2006 | 8.283 Mens.
Lugar: No quiero recordarlo...

uno con ruedas¡¡¡¡¡¡

es que bueno,pensandolo bien si fuera el rodamiento tambien sonaria estando el compresor apagado,pero lo que si puede ser es el embrague del compresor,que vas a tener que cambiarle,cuenta con ello,o repararlo,un saludo,ya nos contaras,
Bigun está desconectado   Responder Con Cita
Viejo 23-jul-2009, 10:49   #11
slamper
ForoCoches: Miembro
 
Avatar de slamper
 
May 2006 | 1.640 Mens.
Claro es que dudo que sean los rodamientos y la correa, pues siempre está en continuo movimiento. Donde puedo encontrar el aceite para el compresor? PAG 46 o PAG 100? Me han dicho que se conecta la lata del aceite por el orificio de baja presión del compresor y se le echa alguna cantidad. No se si liarme con eso o directamente comprar un compresor de 2ª mano que vi en un desguace. Alguien sabe algo sobre el tema de los aceites para compresores?
slamper está desconectado   Responder Con Cita
Viejo 23-jul-2009, 22:54   #12
slamper
ForoCoches: Miembro
 
Avatar de slamper
 
May 2006 | 1.640 Mens.
up! gracias!
slamper está desconectado   Responder Con Cita
Viejo 23-jul-2009, 23:18   #13
Bigun
ForoCoches: Miembro
 
Avatar de Bigun
 
Oct 2006 | 8.283 Mens.
Lugar: No quiero recordarlo...

uno con ruedas¡¡¡¡¡¡

el compresor lleva un tapon de vaciado y otro de llenado te acerccas a cualquier tienda de pepuesto dices el compresor que es y ellos te daran el recomendado,un saludo.
Bigun está desconectado   Responder Con Cita
Viejo 24-jul-2009, 09:59   #14
slamper
ForoCoches: Miembro
 
Avatar de slamper
 
May 2006 | 1.640 Mens.
Tu crees que es así de fácil? Y eso me lo tengo que llenar yo? O deben ser ellos con alguna máquina especial? Porque si habro el tapón de llenado de baja presión no la puedo liar? No saldrá la presión al exterior? Cuanto me puede costar agregar el aceite? Gracias!
slamper está desconectado   Responder Con Cita
Viejo 24-jul-2009, 16:24   #15
Bigun
ForoCoches: Miembro
 
Avatar de Bigun
 
Oct 2006 | 8.283 Mens.
Lugar: No quiero recordarlo...

uno con ruedas¡¡¡¡¡¡

para hacerlo por baja presion hace falta una maquina de carga de aire acondicionado,los tapones que yo digo van directamente en el compreor,es mejor que vallas a un taller que por eso te van a cobrar poco y van un poco escondidos.un saludo.
Bigun está desconectado   Responder Con Cita
Viejo 25-jul-2009, 10:14   #16
slamper
ForoCoches: Miembro
 
Avatar de slamper
 
May 2006 | 1.640 Mens.
Bigun, nuevas noticias... Le he comentado el problema a la Chrysler de Barcelona y me han dicho que puede ser el tensado de la correa, pues cuando está fría suena muchísimo y cuando se calienta como se dilata deja de hacer ruido. He podido comprobar que pasa algo parecido. Cuando pongo el aire nada más encender el coche pega el ruido padre, y luego lo paro yo manualmente, conduzco y cuando se ha calentado el coche lo pongo y voilà el ruido ha desaparecido... Me dicen que les lleve el coche para que me tensen la correa.
slamper está desconectado   Responder Con Cita
Viejo 26-jul-2009, 23:38   #17
Bigun
ForoCoches: Miembro
 
Avatar de Bigun
 
Oct 2006 | 8.283 Mens.
Lugar: No quiero recordarlo...

uno con ruedas¡¡¡¡¡¡

por probar no se pierde nada,podria ser tambienm,es mas extraño pero puede,ser ,cuando vas a ir?un saludo
Bigun está desconectado   Responder Con Cita
Viejo 01-ago-2009, 10:32   #18
slamper
ForoCoches: Miembro
 
Avatar de slamper
 
May 2006 | 1.640 Mens.
Lo lleve a la Chrysler y me han dicho que es cosa del compresor. Ya he comprado uno de desguace de 2ª mano que al parecer está bien, y la semana que viene lo llevo a mi mecánico de barrio para que me lo cambien y problema solucionado.
slamper está desconectado   Responder Con Cita
Viejo 01-ago-2009, 19:34   #19
Bigun
ForoCoches: Miembro
 
Avatar de Bigun
 
Oct 2006 | 8.283 Mens.
Lugar: No quiero recordarlo...

uno con ruedas¡¡¡¡¡¡

ves como era eso,que te a costado?un saludo.
Bigun está desconectado   Responder Con Cita
Viejo 01-ago-2009, 23:59   #20
slamper
ForoCoches: Miembro
 
Avatar de slamper
 
May 2006 | 1.640 Mens.
el compresor de 2ª mano me ha costado 125€ + 15€ de portes. La semana que viene me lo ponen.
slamper está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto