Se me ha apagado sólo el Parrot y la radio no va como antes - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Car-Audio

  Se me ha apagado sólo el Parrot y la radio no va como antes  
Respuesta

 
Herramientas
Viejo 19-nov-2009, 15:56   #1
davken
ForoCoches: Miembro
 
Avatar de davken
 
Mar 2004 | 9.700 Mens.
Lugar: Nayox-Ilerda-Lérida-Lleida

Scenic 1.9 Dci 2001 - Ducati Monster 620ie 2003

Se me ha apagado sólo el Parrot y la radio no va como antes

Buenas, andaba yo este mediodía camino a casa, me llaman, atiendo la llamada con el manos libres y, a mitad de conversación, se ha cortado.
Pensaba que era cosa de la cobertura, pero al poder parar he visto que no, que mi interlocutor seguía escuchándome a través del teléfono.

Me ha extrañado, he finiquitado la conversación y he visto que el parrot, un ck3100 para más señas, está ahora apagado. Y la radio del coche también lo estaba, pero ha sido darle a su botón de power y funcionar. Pero no se apaga al quitar la llave del contacto, como hacía hasta entonces.

No se si podré ir hasta el lunes al mecánico, con lo que la pregunta es simple:

¿se me ha escogorziado el parrot? y añado ¿puede ser cosa de la conexión parrot-arradio-corriente?
davken está desconectado   Responder Con Cita


Viejo 19-nov-2009, 15:59   #2
cirucu
ForoCoches: Miembro
 
Avatar de cirucu
 
Oct 2005 | 202 Mens.
Lugar: Xixon (Asturies)

octavia 2005

seguramente se te ha soltado algun cable dela conexion yo el mio lo instale yo y tuve problemas de ese tipo con la radio. cuando lo instale no tenia de idea de como conectarlo asi que prove de todo y me pasaba eso se me quedaba al radio encendida
cirucu está desconectado   Responder Con Cita
Viejo 19-nov-2009, 16:12   #3
davken
ForoCoches: Miembro
 
Avatar de davken
 
Mar 2004 | 9.700 Mens.
Lugar: Nayox-Ilerda-Lérida-Lleida

Scenic 1.9 Dci 2001 - Ducati Monster 620ie 2003

Cita:
Originalmente Escrito por cirucu Ver Mensaje
seguramente se te ha soltado algun cable dela conexion yo el mio lo instale yo y tuve problemas de ese tipo con la radio. cuando lo instale no tenia de idea de como conectarlo asi que prove de todo y me pasaba eso se me quedaba al radio encendida
Pues sí. La cosa es que hace varios meses que todo funcionaba perfecto y hoy, de golpe y sin motivo aparente, ha dejado de funcionar el Parrot y la radio a pasado a ser totalmente manual.

Añado otro detalle del que me acabo de acordar: al encender el coche para volver al tajo, me he fijado que el salpicadero donde está el chivato de la presión de las ruedas y el display de la radio y reloj y tal, estaba apagado. Ha sido encender las luces del coche y encenderse esos indicadores...
davken está desconectado   Responder Con Cita
Viejo 19-nov-2009, 16:50   #4
fonfon
LOCURA DE AMOLLLLLLL
 
Avatar de fonfon
 
Abr 2004 | 5.053 Mens.
Lugar: pais vasco

rabo de zorro que se ilumina al ritmo de la musica QUE NIVEL

si lo has instalado tu, haria la prueba de sacar la centralita del parrot del sistema. No me extrañaria que se habria comunicado esta, piensa que la instalacion del parrot es una baypass de la instalacion de origen. y si la instalacion de origen manda corriente bajo contacto por un cable, y si no das al contacto no la da. algo ha pasado en ese baypass para que ahora un cable que no deberia de dar corriente sin contacto lo de.

un saludo

fuente: punto azul (de 2 ruletas)
vías delanteras: brightom
ampli vias: crunch

ampli sub: del carrefur de 200000000voltios
y todo regulado con CAMELA
fonfon está desconectado   Responder Con Cita
Viejo 23-nov-2009, 10:14   #5
davken
ForoCoches: Miembro
 
Avatar de davken
 
Mar 2004 | 9.700 Mens.
Lugar: Nayox-Ilerda-Lérida-Lleida

Scenic 1.9 Dci 2001 - Ducati Monster 620ie 2003

El rollo es que el Parrot me lo instaló el mecánico donde llevo el coche a las revisiones. Aproveché que le dejaba el coche para una para que me lo montara.

Ah, ahora he visto que tampoco funciona el mechero delantero. Bajo los asientos traseros tengo otra toma y sí funciona.

Ahora ya no se si será un fusible, la caja entera, un conector o qué coño!!!
davken está desconectado   Responder Con Cita
Viejo 23-nov-2009, 21:53   #6
Frenel
ForoCoches: Miembro
 
Abr 2005 | 629 Mens.

Varios Citroën

Eso pinta a fusible... comprueba el mismo que el reloj o el cuadro que dices que ahora va mal.

La radio ha perdido las memorias de configuración?

Tiene pinta de cable amarillo o rojo... según el modelo. Sería lo segundo a comprobar tras todos los fusibles.

Saludos.
Frenel está desconectado   Responder Con Cita
Viejo 24-nov-2009, 13:25   #7
davken
ForoCoches: Miembro
 
Avatar de davken
 
Mar 2004 | 9.700 Mens.
Lugar: Nayox-Ilerda-Lérida-Lleida

Scenic 1.9 Dci 2001 - Ducati Monster 620ie 2003

Cita:
Originalmente Escrito por Frenel Ver Mensaje
Eso pinta a fusible... comprueba el mismo que el reloj o el cuadro que dices que ahora va mal.

La radio ha perdido las memorias de configuración?

Tiene pinta de cable amarillo o rojo... según el modelo. Sería lo segundo a comprobar tras todos los fusibles.

Saludos.
Pos no, la radio sigue con todas sus memorias.

Veamos.
NO funciona:
- Parrot. directamente no va.
- Mechero: no da corriente ni pena ni na.
- Reloj: sólo se enciende con la radio encendida.
- Display sensor neumáticos: tengo que encender la radio o las luces una sóla vez para que se encienda.
- Radio: guarda las memorias, pero tengo que encenderla y apagarla manualmente. Se apaga automáticamente al cabo de unos 20min. como si no estuviera el contacto del coche dado.
davken está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Car-Audio

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
Regresar eBay.es

    - Motor
    - Informática y Tablets
    - Móviles y Telefonía
    - VideoJuegos
    - Deportes
Regresar Recomendaciones:


Regresar

 PCComponentes.com
 
La tienda de tecnología online líder.
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto