Problema Peugeot Boxer 2.2 HDI - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  Problema Peugeot Boxer 2.2 HDI  
Respuesta

 
Herramientas
Viejo 16-dic-2009, 22:03   #1
ODR
ForoCoches: Miembro
 
Nov 2004 | 94 Mens.
Problema Peugeot Boxer 2.2 HDI

Hola, tengo un problema con una Peugeot Boxer 2.2. HDI. Tiene 82.000 Km y ha perdido de repente toda la fuerza, le cuesta subir de 2500 rpm y no digamos ya pasar de 3000. El caso es que le suelto el conector del caudalimtro y da la sensacion de que va algo mejor. Lo que si he notado es que en vacio con el caudalimetro desconcetado subi bastante mejor de revoluciones y llega practicamente sin problemas a 4000 rpm. Entonces he comprobado los valores del caudalimetro que son los siguientes: al relanti 1,4 cuando deberia de ser de 1,8 a 4000 rpm no llega 3,7 cuando deberia llegar 4,5. Con estos valores pienso que el caudalimtro no esta en todo su esplendor, pero no para que tenga tanta perdida de potencia. Por si sirve de algo no se enciende la gestion de motor y segun la maquina de diagnosis no existen averias. Saludos y gracias por vuestra ayuda.
ODR está desconectado   Responder Con Cita


Viejo 16-dic-2009, 22:29   #2
aap81
ForoCoches: Miembro
 
Avatar de aap81
 
Feb 2008 | 1.101 Mens.
Lugar: ASTURIAS
En una 2.8 HDI le pasaba algo similar,y hasta la maquina no daba fallo,y resulto ser el caudalimetro...
Tiene pocos kilometros por lo que de inyectores no parece ser;que tal arranca en caliente?
Estos temas electronicos son la repera...
aap81 está desconectado   Responder Con Cita
Viejo 16-dic-2009, 22:54   #3
ODR
ForoCoches: Miembro
 
Nov 2004 | 94 Mens.
Pues arranca perfectamente tanto en frio como en caliente. No echa ni gota de humo, solamente cuando le suelto el conector del caudalimetro y en vacio le acelero hasta 4000 rpm echa humo negro. Claro que cuando tiene el caudalimetro conectado como sube de vueltas muy despacio, no echa humo.

Última edición por ODR fecha: 16-dic-2009 a las 23:05.
ODR está desconectado   Responder Con Cita
Viejo 16-dic-2009, 23:24   #4
aap81
ForoCoches: Miembro
 
Avatar de aap81
 
Feb 2008 | 1.101 Mens.
Lugar: ASTURIAS
Cuando lo desenchufas y aceleras yo diria que es normal que heche ese humo.
Pienso que si te da esos parametros el caudalimetro por ahi vienen los tiros,compruebalo bien y si te sigue dando mal ya sabes...uno nuevo
aap81 está desconectado   Responder Con Cita
Viejo 17-dic-2009, 01:38   #5
killertdi
Estudiante de mecanica
 
Avatar de killertdi
 
Sep 2009 | 5.613 Mens.
Cita:
Originalmente Escrito por ODR Ver Mensaje
Pues arranca perfectamente tanto en frio como en caliente. No echa ni gota de humo, solamente cuando le suelto el conector del caudalimetro y en vacio le acelero hasta 4000 rpm echa humo negro. Claro que cuando tiene el caudalimetro conectado como sube de vueltas muy despacio, no echa humo.

killertdi está conectado ahora   Responder Con Cita
Viejo 17-dic-2009, 20:51   #6
ODR
ForoCoches: Miembro
 
Nov 2004 | 94 Mens.
Bueno pues he pedido el caudalimetro. En cuanto lo ponga ya os contare si se ha solucionado el problema.
ODR está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto