No funciona cierre Seat ibiza - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica


  No funciona cierre Seat ibiza  
Respuesta

 
Herramientas
Viejo 28-dic-2009, 17:00   #1
omero10
ForoCoches: Miembro
 
Nov 2007 | 198 Mens.
Lugar: jaen

Kia ceep emotion

No funciona cierre Seat ibiza

Tengo un Seat Ibiza Tdi tres puertas, creo que 110cv de unos 10 años,le doy al mando pero los seguros no se mueven,la cosa es que las las luces"intermitentes"que te dicen que has pulsado el mando si funcionan.Yo pienso que pueden ser dos cosas o se ha fundido el fusible o se me ha jodido el motor que acciona los seguros.lo del fusible no es difil de averiguarlo"aún no lo he hecho"pero el motor que acciona los seguros no se donde se encuentra,y si es uno en cada puerta o es uno para todos.Un saludo y gracias
omero10 está desconectado   Responder Con Cita


Viejo 28-dic-2009, 19:50   #2
Menphis
ForoCoches: Miembro
 
Nov 2003 | 4.780 Mens.
Lugar: Balears
Haz una prueba y podrás descartar averías... y si cierras el coche con la llave?...

Te comento, estos coches llevan el sistema de cierre centralizado neumático, es decir, por aire y el motor principal se encuentra situado en el interior del maletero, debajo del tapiz, justo al lado de la tapa del depósito de gasolina.

Revisa primero los fusibles y después mira si llega corriente al motor...

saludos
Menphis está desconectado   Responder Con Cita
Viejo 28-dic-2009, 20:37   #3
omero10
ForoCoches: Miembro
 
Nov 2007 | 198 Mens.
Lugar: jaen

Kia ceep emotion

Si,con la llave si cierra,pero puerta a puerta
omero10 está desconectado   Responder Con Cita
Viejo 28-dic-2009, 20:54   #4
juliantdi
das flugzeug
 
Avatar de juliantdi
 
Abr 2004 | 7.320 Mens.
Lugar: Málaga

Polo GT-TDI 100cv

tonces pudiera ser de la bomba de aire del maletero, mira a ver si hace ruido... o si pierde aire

NO A LA LEY SINDE, SOPA E INTERESES POLITICOS DE CONTROLAR INTERNET
juliantdi está desconectado   Responder Con Cita


 

 

Viejo 03-ene-2010, 18:16   #5
omero10
ForoCoches: Miembro
 
Nov 2007 | 198 Mens.
Lugar: jaen

Kia ceep emotion

Cita:
Originalmente Escrito por Menphis Ver Mensaje
Haz una prueba y podrás descartar averías... y si cierras el coche con la llave?...

Te comento, estos coches llevan el sistema de cierre centralizado neumático, es decir, por aire y el motor principal se encuentra situado en el interior del maletero, debajo del tapiz, justo al lado de la tapa del depósito de gasolina.

Revisa primero los fusibles y después mira si llega corriente al motor...

saludos
He echado un vistazo a los fusibles y estan bien,he mirado el motor principal como me digiste,"tiene muy mal acceso"me he dado cuenta que esta mojado,"le ha debido entrar agua estos dias,le he puesto un secador de pelo para secarlo,pero aun sigue sin funcionar,aunque me he dado cuenta que cuando quito el fusible y lo vuelvo a poner,empieza a abrirse y cerrarse solo,pero si le doy a la llave no reacciona.
omero10 está desconectado   Responder Con Cita
Viejo 03-ene-2010, 18:51   #6
Menphis
ForoCoches: Miembro
 
Nov 2003 | 4.780 Mens.
Lugar: Balears
Bueno, si.. acceso hay... si se desmonta el tapiz...

Por otra parte, por lo que se, al accionar la cerradura, haces actuar un pulmón, el cual activa el relé y éste la bomba...

Para llegar a los pulmones que te digo, hay que destapizar....

Haz una cosa, que en el manual viene... reprograma el mando del cierre centralizado... Si se hace bien, el motor debería actuar igual a cuando quitas el fusible...

saludos
Menphis está desconectado   Responder Con Cita
Viejo 03-ene-2010, 19:03   #7
omero10
ForoCoches: Miembro
 
Nov 2007 | 198 Mens.
Lugar: jaen

Kia ceep emotion

Haz una cosa, que en el manual viene... reprograma el mando del cierre centralizado... Si se hace bien, el motor debería actuar igual a cuando quitas el fusible...

saludos[/quote
La reprogramación vendrá en el manual,pero esque es coche es de tercera mano y no tengo el manual,¿Se puede buscar en algún sitio?
omero10 está desconectado   Responder Con Cita
Viejo 03-ene-2010, 19:40   #8
diek
浜崎あ
 
Avatar de diek
 
Jun 2005 | 33.668 Mens.
Lugar: Castellon

Ibiza 1.4 16v

A mi me ocurre algo parecido en un ibiza 2001 con la puerta del conductor, que no me cierra...si abre las dos, pero solo cierra la del acompañante...si cierro con la llave si cierra y baja el pestillo, pero con el mando no...ya la reprograme y nada.

Edit:

Para reprogramar la llave en el mio el proceso es:

1- Introducir la llave en el bombin de arranque.

2- Girar la llave en la posicion de contacto y mantenerla un maximo de 5 segundos.

3- Sacar la llave, dispones de 20 segundos para programar.

4- Mantener apretado el pulsador de cierre de la llave, mientras, a la vez, pulsamos 3 veces el pulsador de apertura de la llave.

El led de la llave emitira 5 destellos y se encenderan los 4 intermitentes.


A ver si te sirve, si no, seguro que encuentras algo con google...

...la Fórmula 1 tampoco es tan complicada como me habían dicho. Y luego, sales a pista y, bueno, en la primera vuelta de salida sí que he dicho ¡madre mía cómo corre esto!

Última edición por diek fecha: 03-ene-2010 a las 19:47.
diek está conectado ahora   Responder Con Cita
Viejo 03-ene-2010, 19:43   #9
ramon8310
Super Miembro!
 
Avatar de ramon8310
 
Sep 2004 | 3.366 Mens.
Lugar: Torrejón

Alfa GT

A mi me pasa lo mismo con un córdoba tdi 110 cv del 98, no se cierra ni con la llave y se queda sonando el motor del cierre ( en la parte de atrás )

No es una cosa puntual, vamos q no lo hace siempre pero lo hace mucho últimamente, supongo q sera por el frió. Ya me a pasado varios años atrás.

Alfa Romeo 156 Selespeed 2.0...D.E.P
Alfa GT
ramon8310 está desconectado   Responder Con Cita
Viejo 04-ene-2010, 18:13   #10
omero10
ForoCoches: Miembro
 
Nov 2007 | 198 Mens.
Lugar: jaen

Kia ceep emotion

Haz una cosa, que en el manual viene... reprograma el mando del cierre centralizado... Si se hace bien, el motor debería actuar igual a cuando quitas el fusible...

saludos[/quote]
He reprogramado el mando pero sigue igual,Y lo estraño esque, al quitar y poner el fusible,reaciona abriendose y cerrandose.Me da la sensacion de como si el receptor del mando no captara la señal de la llave¿hay algun receptor,donde esta?Quizas se a jodido algo con el agua que le ha entrado,¿Pero el que?
omero10 está desconectado   Responder Con Cita
Viejo 04-ene-2010, 18:36   #11
Menphis
ForoCoches: Miembro
 
Nov 2003 | 4.780 Mens.
Lugar: Balears
He reprogramado el mando pero sigue igual,Y lo estraño esque, al quitar y poner el fusible,reaciona abriendose y cerrandose.Me da la sensacion de como si el receptor del mando no captara la señal de la llave¿hay algun receptor,donde esta?Quizas se a jodido algo con el agua que le ha entrado,¿Pero el que?[/quote]

Una cosa que igual no entendí bien.... Al cerrar el coche con la llave la puerta... el coche se cierra completamente? es decir, el motor de aire actúa?...

Si es así... entonces tendrás que cambiar el mando del cierre centralizado, pues es posible (y mucho más barato) que el fallo venga de éste...

saludos
Menphis está desconectado   Responder Con Cita
Viejo 04-ene-2010, 18:53   #12
omero10
ForoCoches: Miembro
 
Nov 2007 | 198 Mens.
Lugar: jaen

Kia ceep emotion

Una cosa que igual no entendí bien.... Al cerrar el coche con la llave la puerta... el coche se cierra completamente? es decir, el motor de aire actúa?...

Si es así... entonces tendrás que cambiar el mando del cierre centralizado, pues es posible (y mucho más barato) que el fallo venga de éste...

saludos[/quote]
Tanto al cerrar como al abrir con la llave solo actua sobre la puerta sobre la que se actua.He leido por ahi que quizas podría ser de la puerta del maletero,y he recordado que antes de este problema ya me habia dado algun probleama al ir a abrirla.Tambien me dicen que el problema puede venir de la centralita,y que quizas se puede solucionar desconectando la batería unos minutos y luego reprogramar la llave,(hace poco se me fué la batería y tuve que cambiarla,quizas se desconfiguro la centralita).En fin son tantas cosas,yo ssigo pensando que puede ser el agua,pero si en la bomba no hay ningun elementro electrico.....

Última edición por omero10 fecha: 04-ene-2010 a las 19:12.
omero10 está desconectado   Responder Con Cita
Viejo 06-ene-2010, 19:25   #13
omero10
ForoCoches: Miembro
 
Nov 2007 | 198 Mens.
Lugar: jaen

Kia ceep emotion

Voy a hacer un resumen:El coche no se puede abrir con el mando a distancia,si se puede manual"puerta por puerta",la llave la he reprogramado varias veces"incluso he desconectado la batería y reprogramado llave",el fusible está bien, y lo mas raro esque cuando lo quito y lo vuelvo a poner las puertas se abren y cierran varias veces,hasta que se quedan cerradas,incluso el maletero y este ya no lo puedo abrir ni con la llave a no ser que mientras esta abriendose y cerrandose intente abrirlo.No se si me he explicado bien.No se donde puede estar el fallo.Yo pienso que es el mando,o el receptor de la señal de la llave.

Última edición por omero10 fecha: 06-ene-2010 a las 19:47.
omero10 está desconectado   Responder Con Cita
Viejo 06-ene-2010, 22:07   #14
omero10
ForoCoches: Miembro
 
Nov 2007 | 198 Mens.
Lugar: jaen

Kia ceep emotion

Quizas soy un poco impaciente,pero esque veo que no soluiono el problema,y me da miedo llevarlo al taller porque seguro que es una gilipollez y me sacan un pazton.leerme el resumen que he hecho en el ultimo post y darme un consejo.gracias
omero10 está desconectado   Responder Con Cita
Viejo 07-ene-2010, 13:00   #15
c.montero
ForoCoches: Usuario
 
Jul 2008 | 23 Mens.
Cita:
Originalmente Escrito por omero10 Ver Mensaje
Voy a hacer un resumen:El coche no se puede abrir con el mando a distancia,si se puede manual"puerta por puerta",la llave la he reprogramado varias veces"incluso he desconectado la batería y reprogramado llave",el fusible está bien, y lo mas raro esque cuando lo quito y lo vuelvo a poner las puertas se abren y cierran varias veces,hasta que se quedan cerradas,incluso el maletero y este ya no lo puedo abrir ni con la llave a no ser que mientras esta abriendose y cerrandose intente abrirlo.No se si me he explicado bien.No se donde puede estar el fallo.Yo pienso que es el mando,o el receptor de la señal de la llave.
Si consigues el esquema o manual te podria ayudar y asi le tienes para futuras averias.Visto lo visto me centraria en el receptor del coche(alimentaciones) donde esta situado y por supuesto asegurarme de que el mando emite.Un electronico con osciloscopio te lo comprueba.
c.montero está desconectado   Responder Con Cita
Viejo 08-ene-2010, 19:37   #16
omero10
ForoCoches: Miembro
 
Nov 2007 | 198 Mens.
Lugar: jaen

Kia ceep emotion

El receptor lo he sacado(está al lado de la guantera) y parece que funciona,por lo menos hace el clic al accionar el mando y se encienden los intermintentes,lo que no hace es accionar los seguros.Me han comentado que tambien puede ser las pilas del mando,(algo de una doble señal que acciona los intermitentes pero no los seguros,me suena raro)lo que tambien me resulta raro que con la llave abro la puerta piloto pero no me abre la del copiloto,y creo recordar que antes creo que si,aunque no estoy seguro.
omero10 está desconectado   Responder Con Cita
Viejo 10-ene-2010, 10:24   #17
omero10
ForoCoches: Miembro
 
Nov 2007 | 198 Mens.
Lugar: jaen

Kia ceep emotion

Ahora me ha surgido otro problema con cierre,la puerta del copiloto no la puedo abrir con la llave,tengo que abrirla desde dentro subiendo el seguro.Ya no se que pensar.a ver si va a ser algo de las puertas
omero10 está desconectado   Responder Con Cita
Viejo 02-feb-2010, 18:24   #18
aristo
ForoCoches: Usuario
 
Dic 2009 | 12 Mens.
Lugar: Madrid

Saab 9000

No sé si habeis conseguido solucionar el problema, pero os cuento lo que me pasa a mí desde hace un par de día por si me podeis ayudar.

El problema se produce en las dos puertas delanteras. Al utilizar el mando a distancia el mecanismo funciona (los intermitentes parpadean, suena el mecanismo y los cierres suben y bajan sin problemas) pero no puedo abrir las puertas. Repito, sólo me ocurre con las delanteras, las traseras y la del maletro abren sin problemas. De hecho en un par de ocasiones me he visto obligado a salir del coche por las puertas traseras, ya que desde dentro tampoco podía abrir. El tirador interior de la puerta parece no hacer palanca, no tiene el tacto habitual, aunque al soltarlo vuelve a su posición.

Si intento abrir con la llave directamente lo normal es que no lo consiga tampoco, pero a veces abre, aunque no consigo saber por qué.

En fin que esto es un coñazo. ¿Alguien sabe qué puedo hacer?

Gracias colegas
aristo está desconectado   Responder Con Cita
Viejo 28-feb-2012, 13:45   #19
Anwel
D. Quijote y Sancho panza
 
Avatar de Anwel
 
Jun 2004 | 1.848 Mens.
Lugar: En un lugar de la mancha...

C4 2.0Hdi, C3 1.4Hdi y Derbi terra adventure.

Cita:
Originalmente Escrito por omero10 Ver Mensaje
Tengo un Seat Ibiza Tdi tres puertas, creo que 110cv de unos 10 años,le doy al mando pero los seguros no se mueven,la cosa es que las las luces"intermitentes"que te dicen que has pulsado el mando si funcionan.Yo pienso que pueden ser dos cosas o se ha fundido el fusible o se me ha jodido el motor que acciona los seguros.lo del fusible no es difil de averiguarlo"aún no lo he hecho"pero el motor que acciona los seguros no se donde se encuentra,y si es uno en cada puerta o es uno para todos.Un saludo y gracias
A mi tambien me pasa exactamente lo mismo, alguien sabe algo de esto?

saludos.

PEÑA CULÉ Forocoches -->Socio nº 556

Última edición por Anwel fecha: 28-feb-2012 a las 14:19.
Anwel está desconectado   Responder Con Cita
Viejo 28-feb-2012, 14:21   #20
juan._
ForoCoches: Miembro
 
Avatar de juan._
 
Abr 2011 | 5.143 Mens.

seat ibiza

te has leido elpost, hay soluciones ahi.
elmotor ersta donde dicen,el sistema es neumatico, y el bombin del piloto lo activa, vamos cierras este cierra todo, abres este abre todo.
si no te acurre,a seguir tubos y dar con la fuga ese es el principalmotivo de que no cierre/abra.
juan._ está desconectado   Responder Con Cita
Viejo 28-feb-2012, 15:39   #21
surrenderIBIZAA
Gamer a media jornada
 
Avatar de surrenderIBIZAA
 
Nov 2010 | 15 Mens.
Lugar: Madrid

Subaru Impreza

A mi me paso en un sdi del 2004, que no cerraba con el mando según cuando queria, y las luces y todo, funcionaba bien, un par de semanas duro la batería. Por si te sirve de algo. Saludos.
surrenderIBIZAA está desconectado   Responder Con Cita
Viejo 28-feb-2012, 15:45   #22
306tariffa
El girar se va a acabar
 
Avatar de 306tariffa
 
Dic 2011 | 3.423 Mens.
Lugar: Cantabria

Opel Vectra GTS 2.2 DTi

Mi pareja es administrativa en un taller. Antes era concesionario seat y tienen muchos coches de esta marca a reparar. El 80%, sin exagerar, es por llaves que se desprograman. fallo muy habitual de los seat

Originalmente escrito por markosmix: A mi los Opel me parecen la típica mujer normalita que va maquilladísima y vestida como una golfa.
306tariffa está desconectado   Responder Con Cita
Viejo 26-abr-2013, 20:27   #23
astaly
ForoCoches: Usuario
 
Feb 2006 | 5 Mens.

Citroen C4 / Ibiza 97 (2013)

Mando cierre centralizado Ibiza 97

Bueno, tenia tambien el problema de que no funcionaba el mando del cierre de un Ibiza del 97, al fin lo he solucionado, lo reporto por aqui por si le viene bien aun a alguien ya que yo tambien estuve buscando y no encontre nada claro:

1º Comprobar que las pilas esten bien y revisar los fusibles

2º Intentar la reprogramacion de la llave, ya sabeis, contacto menos de 5 segundos, sacar llave y pulsando cerrar, dar a abrir 3 veces, soltar cerrar y se debe activar el sistema.

3º Si el sistema no actua, comprobar si el mando emite señal, ( no si enciende la luz ) esto se puede comprobar con un escaner, poniendolo en la frecuencia en mi caso 433.910, a pesar que en la llave pone 433.920, habra que pulsando el mando tratar de encontrar la señal por esas frecuencias, si no se escucha nada, lo mas seguro es que NO EMITA, razon por la que no funciona.

Tambien si no tienes escaner, lo pudes llevar a algun sitio de copias de llaves que tengan ese sistema de frecuencias y pueden comprobar si emite o no señal, esta fue la solucion en mi caso, ademas el muchacho me dijo que podia intentar repararlo, por lo que me dijo, le hizo una limpieza no se con que solucion, no es que le cambie ningun componente ni nada, pero que con eso se reactivaba, dicho y hecho, lo acabo de poner en el coche, le reprogramo la llave y a la 1ª funcionando.

4º Si el mando emite, esta programado y no va, habria que buscar en 2 sitios, o el receptor ( centralita ) esta mal y no recibe, entonces habria que cambiarla o al menos revisarla si tiene algo suelto o el circuito de aire....

Si abriendo con la llave manualmente, suben y bajan todos los seguros, el circuito de aire esta bien, ya sabeis si alguna puerta no lo hace lo mas seguro es que no le llega el aire, habra que revisar el conducto desde la bomba neumatica que segun dicen esta en el maletero, por supuesto si no funciona mas que la puerta que estas actuando, seguramente estara mal esta bomba.

En fin, al final despues de currarmelo lo tengo solucionado, por lo que lo comparto por aqui por si puede ayudar a alguien, suerte y saludos.
astaly está desconectado   Responder Con Cita
Viejo 26-abr-2013, 22:41   #24
astaly
ForoCoches: Usuario
 
Feb 2006 | 5 Mens.

Citroen C4 / Ibiza 97 (2013)

No funciona cierre Seat ibiza

Bueno, tenia tambien el problema de que no funcionaba el mando del cierre de un Ibiza del 97, al fin lo he solucionado, lo reporto por aqui por si le viene bien aun a alguien ya que yo tambien estuve buscando y no encontre nada claro:

1º Comprobar que las pilas esten bien y revisar los fusibles

2º Intentar la reprogramacion de la llave, ya sabeis, contacto menos de 5 segundos, sacar llave y pulsando cerrar, dar a abrir 3 veces, soltar cerrar y se debe activar el sistema.

3º Si el sistema no actua, comprobar si el mando emite señal, ( no si enciende la luz ) esto se puede comprobar con un escaner, poniendolo en la frecuencia en mi caso 433.910, a pesar que en la llave pone 433.920, habra que pulsando el mando tratar de encontrar la señal por esas frecuencias, si no se escucha nada, lo mas seguro es que NO EMITA, razon por la que no funciona.

Tambien si no tienes escaner, lo pudes llevar a algun sitio de copias de llaves que tengan ese sistema de frecuencias y pueden comprobar si emite o no señal, esta fue la solucion en mi caso, ademas el muchacho me dijo que podia intentar repararlo, por lo que me dijo, le hizo una limpieza no se con que solucion, no es que le cambie ningun componente ni nada, pero que con eso se reactivaba, dicho y hecho, lo acabo de poner en el coche, le reprogramo la llave y a la 1ª funcionando.

4º Si el mando emite, esta programado y no va, habria que buscar en 2 sitios, o el receptor ( centralita ) esta mal y no recibe, entonces habria que cambiarla o al menos revisarla si tiene algo suelto o el circuito de aire....

Si abriendo con la llave manualmente, suben y bajan todos los seguros, el circuito de aire esta bien, ya sabeis si alguna puerta no lo hace lo mas seguro es que no le llega el aire, habra que revisar el conducto desde la bomba neumatica que segun dicen esta en el maletero, por supuesto si no funciona mas que la puerta que estas actuando, seguramente estara mal esta bomba.

En fin, al final despues de currarmelo lo tengo solucionado, por lo que lo comparto por aqui por si puede ayudar a alguien, suerte y saludos.
astaly está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto