PS3 problemas para jugar multijugador de muchos juegos ( Tema serio) - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona General > General

Info

  PS3 problemas para jugar multijugador de muchos juegos ( Tema serio)  
Respuesta

 
Herramientas
Viejo 07-ene-2010, 01:19   #1
Alelale
ForoCoches: Miembro
 
Ene 2010 | 1.332 Mens.
Lugar: Sevilla

Ninguno

PS3 problemas para jugar multijugador de muchos juegos ( Tema serio)

Buenas hamijos, tengo un problema. Vereis. Yo tengo mi ps3 en perfecto estado y tal y conexion a intenert contratada con ONO.
Hay muchos juegos en los que pretendo usar el multijugador y me dice k no encuetra servidores ( call of duty nuevo por ejemplo) ( el call of duty 4 va perfectamente)
He leido por internet y muchos dicen que es culpa de ONO.
Alguno de vosotros le pasa lo mismo o sabe algo?
Un saludo Hamijos
Alelale está desconectado   Responder Con Cita


Viejo 07-ene-2010, 01:21   #2
~dR
ForoCoches: Miembro
 
Avatar de ~dR
 
Dic 2007 | 3.584 Mens.
Lugar: Cartagena
Me uno a la duda... con el nuevo cod, el MW 2, se me queda buscando partidas a las que unirme y buscando 7 jugadores (siempre el mismo número de jugadores) pero no me encuentra partidas y al poco tiempo acaba por caerse toda la red de la casa... alguien que nos resuelva este problema... estoy igual que el autor del hilo

saludos.marc.
~dR está desconectado   Responder Con Cita
Viejo 07-ene-2010, 01:22   #3
Alelale
ForoCoches: Miembro
 
Ene 2010 | 1.332 Mens.
Lugar: Sevilla

Ninguno

Exacto! algo parecido me pasa con otros muchos juegos incluido el metal gear
PUTADON GORDO
aver si alguien sabe algo
Alelale está desconectado   Responder Con Cita
Viejo 07-ene-2010, 01:26   #4
~dR
ForoCoches: Miembro
 
Avatar de ~dR
 
Dic 2007 | 3.584 Mens.
Lugar: Cartagena
upp! lo subo, aver si alguien nos ayuda
~dR está desconectado   Responder Con Cita
Viejo 07-ene-2010, 12:09   #5
~dR
ForoCoches: Miembro
 
Avatar de ~dR
 
Dic 2007 | 3.584 Mens.
Lugar: Cartagena
Arriba!
~dR está desconectado   Responder Con Cita
Viejo 07-ene-2010, 12:13   #6
KALOKEZ
ForoCoches: Usuario
 
Avatar de KALOKEZ
 
May 2008 | 4.352 Mens.
coño. ayer mismo el novio de mi prima me conto lo mismo.

exactamente igual. Le funciona internet cojonudo, ares, emule, torrent...

La ps3 se baja demos navega y tal.

Pero el nuevo call of duty, el uncharted nuevo y tal nada de nada con el online.

Tiene ONO tambien. Llamo a ono y le dijeron que hablará con los de la consola.....

Me comento que tiene todos los puertos abiertos...

KALOKEZ está desconectado   Responder Con Cita
Viejo 07-ene-2010, 16:17   #7
Ragnar
ForoCoches: Premium
 
Avatar de Ragnar
 
Sep 2009 | 3.847 Mens.
Teneis NAT 2?
Si no, ese es el problema, teneis que abrir los puertos en el router o activar el UpnP

Este enunciado es falso
Ragnar está conectado ahora   Responder Con Cita
Viejo 07-ene-2010, 16:18   #8
darkaesar
Melafo enormemente
 
Oct 2007 | 3.204 Mens.
jamas he tenido problemas con ningun servidor de la ps3
darkaesar está desconectado   Responder Con Cita
Viejo 07-ene-2010, 16:24   #9
Ragnar
ForoCoches: Premium
 
Avatar de Ragnar
 
Sep 2009 | 3.847 Mens.
Haced la prueba de conexion a ver que os sale

[IMG]http://img402.**************/img402/8315/nat3gs1.jpg[/IMG]

Este enunciado es falso
Ragnar está conectado ahora   Responder Con Cita
Viejo 07-ene-2010, 17:09   #10
~dR
ForoCoches: Miembro
 
Avatar de ~dR
 
Dic 2007 | 3.584 Mens.
Lugar: Cartagena
Cita:
Originalmente Escrito por Ragnar Ver Mensaje
Haced la prueba de conexion a ver que os sale

[IMG]http://img402.**************/img402/8315/nat3gs1.jpg[/IMG]
Me dice de NAT tipo 2, y de UPnP me dice No disponible... abajo del todo me pone que es posible que el router en uso no sea compatible con la fragmentación de la IP y que en los juegos la conexión se vea restringida..

Lo tengo por wifi
~dR está desconectado   Responder Con Cita
Viejo 07-ene-2010, 17:12   #11
vil6630
ForoCoches: Miembro
 
Feb 2006 | 1.164 Mens.
Lugar: Madrid

RCZ

Cita:
Originalmente Escrito por ~dR Ver Mensaje
Me uno a la duda... con el nuevo cod, el MW 2, se me queda buscando partidas a las que unirme y buscando 7 jugadores (siempre el mismo número de jugadores) pero no me encuentra partidas y al poco tiempo acaba por caerse toda la red de la casa... alguien que nos resuelva este problema... estoy igual que el autor del hilo

saludos.marc.
A mi me pasaba lo mismo hasta que abri ciertos puertos del router. En cuanto llegue a casa te pongo cuales son. Ahora va perfecto.

son estos:

27031/TCP
28960/TCP/UDP
3074/TCP/UDP
vil6630 está conectado ahora   Responder Con Cita
Viejo 07-ene-2010, 17:13   #12
Ragnar
ForoCoches: Premium
 
Avatar de Ragnar
 
Sep 2009 | 3.847 Mens.
Cita:
Originalmente Escrito por ~dR Ver Mensaje
Me dice de NAT tipo 2, y de UPnP me dice No disponible... abajo del todo me pone que es posible que el router en uso no sea compatible con la fragmentación de la IP y que en los juegos la conexión se vea restringida..

Lo tengo por wifi
Tienes varias opciones
Puedes activar el UPnP de tu router si te permite esa opcion
Tambien puedes activar el DMZ (te abre todos los puertos)
Por ultimo puedes abrir los puertos concretos que hacen falta

Que router tienes?

Este enunciado es falso
Ragnar está conectado ahora   Responder Con Cita
Viejo 07-ene-2010, 17:16   #13
frostillicus
ForoCoches: Miembro
 
Avatar de frostillicus
 
Jun 2009 | 2.501 Mens.
interesa

¿¡Troll!? ¡No soy un Troll! ¡Soy un Ent!
frostillicus está desconectado   Responder Con Cita
Viejo 07-ene-2010, 17:23   #14
Smith&Wesson!
Forocochero medio
 
Avatar de Smith&Wesson!
 
Nov 2009 | 5.146 Mens.
Lugar: Híspalis

Pata negra del 2003

¿Teneis abierto los puertos del router?

¿Que tipo de NAT te da el call of duty? ¿tienes activado DMZ en el router?

a mi me va perfect

El único problema que me da, es culpa de infinity wards, que no han puesto servers dedicados en el call y algunas veces, en mitad de la partida, te migra de host y jode un montón...
Smith&Wesson! está desconectado   Responder Con Cita
Viejo 07-ene-2010, 17:24   #15
Smith&Wesson!
Forocochero medio
 
Avatar de Smith&Wesson!
 
Nov 2009 | 5.146 Mens.
Lugar: Híspalis

Pata negra del 2003

Cita:
Originalmente Escrito por ~dR Ver Mensaje
Me dice de NAT tipo 2, y de UPnP me dice No disponible... abajo del todo me pone que es posible que el router en uso no sea compatible con la fragmentación de la IP y que en los juegos la conexión se vea restringida..

Lo tengo por wifi


lo ideal es cable, y si queires jugar en condiciones, pon cable.
Smith&Wesson! está desconectado   Responder Con Cita
Viejo 07-ene-2010, 17:46   #16
Cadim
Porque yo lo valgo!!!!!!!
 
Avatar de Cadim
 
Abr 2004 | 44.035 Mens.
Lugar: Cantabria

Lexus IS 200d F-SPORT perlao

Yo la tengo por cable.
Y para jugar con la PSP online a traves de la ps3, obligatoriamente tiene que ir por cable.

Cada cual que siga su camino, cada cual que baile su canción.
Tú destino dicen ya está escrito, el mío tengo que escribirlo yo
Mario Kart Wii Code: 1633-5818-0706
Cadim está desconectado   Responder Con Cita
Viejo 08-ene-2010, 20:13   #17
~dR
ForoCoches: Miembro
 
Avatar de ~dR
 
Dic 2007 | 3.584 Mens.
Lugar: Cartagena
Nada, he probado ya con cable y con wifi y no funciona con ninguno de los dos, no hay manera. Los puertos los tengo abiertos ya que tengo el Nat2.. Y tengo un modem-wifi de Ono de scientific atlanta o algo así, con 6 megas... Eso si el modem solo tiene una salida, por lo que para jugar con la ps3 tengo que desconectar la conexión del pc... Alguien me puede ayudar?

Saludos!
~dR está desconectado   Responder Con Cita
Viejo 08-ene-2010, 22:30   #18
Ragnar
ForoCoches: Premium
 
Avatar de Ragnar
 
Sep 2009 | 3.847 Mens.
Cita:
Originalmente Escrito por ~dR Ver Mensaje
Nada, he probado ya con cable y con wifi y no funciona con ninguno de los dos, no hay manera. Los puertos los tengo abiertos ya que tengo el Nat2.. Y tengo un modem-wifi de Ono de scientific atlanta o algo así, con 6 megas... Eso si el modem solo tiene una salida, por lo que para jugar con la ps3 tengo que desconectar la conexión del pc... Alguien me puede ayudar?

Saludos!
Este es tu router?


Este enunciado es falso
Ragnar está conectado ahora   Responder Con Cita
Viejo 09-ene-2010, 00:52   #19
~dR
ForoCoches: Miembro
 
Avatar de ~dR
 
Dic 2007 | 3.584 Mens.
Lugar: Cartagena
Cita:
Originalmente Escrito por Ragnar Ver Mensaje
Este es tu router?

Si, es muy parecido si no es el mismo pero solo tiene una salida ethernet , si me compro un router con mas de una salida ethernet solucionare el problema o como ? Estoy echo un lío

Última edición por ~dR fecha: 09-ene-2010 a las 12:33.
~dR está desconectado   Responder Con Cita
Viejo 09-ene-2010, 16:20   #20
Ragnar
ForoCoches: Premium
 
Avatar de Ragnar
 
Sep 2009 | 3.847 Mens.
Cita:
Originalmente Escrito por ~dR Ver Mensaje
Si, es muy parecido si no es el mismo pero solo tiene una salida ethernet , si me compro un router con mas de una salida ethernet solucionare el problema o como ? Estoy echo un lío
Sigue los pasos de este link a ver si se te soluciona
http://www.adslzone.net/tutorial-69.3.html

Este enunciado es falso
Ragnar está conectado ahora   Responder Con Cita
Viejo 10-ene-2010, 16:09   #21
~dR
ForoCoches: Miembro
 
Avatar de ~dR
 
Dic 2007 | 3.584 Mens.
Lugar: Cartagena
Cita:
Originalmente Escrito por Ragnar Ver Mensaje
Sigue los pasos de este link a ver si se te soluciona
http://www.adslzone.net/tutorial-69.3.html
Nada, que no hay manera. Tienes un mp
~dR está desconectado   Responder Con Cita
Viejo 11-ene-2010, 16:45   #22
dvdsalas206
ForoCoches: Miembro
 
May 2008 | 362 Mens.
+1
dvdsalas206 está desconectado   Responder Con Cita
Viejo 11-ene-2010, 16:47   #23
Nomad99
ForoCoches: Miembro
 
Avatar de Nomad99
 
Sep 2009 | 4.888 Mens.
Lugar: Menorca

Honda Accord 6ºGen

aqui teneis la respuesta a porque xbox live es de pago... yo tambien jugue al mw2 de ps3 hace poco y la unica partida que encontre sin lag se colgo a los 5 minutos...
Nomad99 está desconectado   Responder Con Cita
Viejo 11-ene-2010, 16:51   #24
Morrigan
X7
 
Dic 2009 | 3.692 Mens.
yo tengo la ps3 y es verdad que a algunos juegos (COD6, uncharted 2, etc) tarda en conectar online, pero solo al principio cuando lo pones...en el menu de buscando jugadores en el COD6 por ejemplo, tarda un poco a lo mejor 5 minutos en encontrar las partidas pero al final las encuentra, y solo pasa eso la primera vez, si sigues jugando las siguientes partidas van como la seda y no tarda nada en encontrarlas


probadlo a ver, vosotros poned el juego y en el menu de encontrar jugadores no lo quiteis aunque tarde mucho, al final os encontrará la partida, decian que esto pasaba porque en españa con un problema de actualizacion de servidores o no se que historias de que a todo el mundo le iba lento al encontrar pero vamos no se


tambien deciros que yo no tengo contratado ono, yo soy de jazztel y me va perfecto (Nat moderado, juego con cable conectado al router), lo mismo el problema es de ono


espero haber conseguido ayudaros

Última edición por Morrigan fecha: 11-ene-2010 a las 16:54.
Morrigan está desconectado   Responder Con Cita
Viejo 11-ene-2010, 16:55   #25
~dR
ForoCoches: Miembro
 
Avatar de ~dR
 
Dic 2007 | 3.584 Mens.
Lugar: Cartagena
Cita:
Originalmente Escrito por Nomad99 Ver Mensaje
aqui teneis la respuesta a porque xbox live es de pago... yo tambien jugue al mw2 de ps3 hace poco y la unica partida que encontre sin lag se colgo a los 5 minutos...
Pues a mi, cuando consigo jugar me va de putísima madre. El problema no es el lag (que en mi caso nunca me lo he encontrado con el tiempo que llevo en la PSN) el problema es que no encuentro partidas a las que poder jugar solo me pasa con el COD, y este problema no solo lo tienen los cod's de la ps3, si no también los de xbox. Si no busca por internet, que este problema se está empezando a hacer popular, por desgracia
~dR está desconectado   Responder Con Cita
Viejo 11-ene-2010, 16:57   #26
Mosketo
Moskeeto
 
Avatar de Mosketo
 
Mar 2009 | 2.953 Mens.
Tengo la ps3 con wifi de telefónica y todo perfecto, sin abrir puertos ni ná.
Mosketo está desconectado   Responder Con Cita
Viejo 11-sep-2010, 02:51   #27
Palo
ForoCoches: Miembro
 
Avatar de Palo
 
Ene 2004 | 573 Mens.
Lugar: Málaga

Mazda 6 sw 2.2 crdt 163cv style+

Yo tengo el mismo problema con ONO. Tengo la PS3 y cuando quiero jugar al co4 o co6 o al uncharted2 Pero se ha acrecentado ahora, hace dos días. Ya no veo nada de nada y al cabo de un rato se apaga el modem. Sin embargo tengo red a través del PC y a través del portátil con WIFI. No sé a quién llamar si a ONO o a PS3?¿

Salu2 desde Málaga....
Plataforma para amantes de Nürburgring-Nordschleife // Socio n.º 250
Palo está desconectado   Responder Con Cita
Viejo 11-sep-2010, 02:52   #28
Desdentado joe
ForoCoches: Consigliere
 
Avatar de Desdentado joe
 
Sep 2010 | 3.130 Mens.
Lugar: Barcelona, ESPAÑA

AC Milan ♥

es que el call en realidad es una timada de la hostia
Desdentado joe está desconectado   Responder Con Cita
Viejo 11-sep-2010, 12:37   #29
broke
ForoCoches: Miembro
 
Avatar de broke
 
Dic 2008 | 3.307 Mens.
Lugar: Detras tuya
Llamad a Sony y le exponeis el caso, le decis que cada vez os estais enterando de gente con la misma situacion y seguramente ya les hayan llamado antes y explicado la solucion a otro. Suerte
broke está desconectado   Responder Con Cita
Viejo 11-sep-2010, 12:41   #30
King Anzay
*AutoBan Spam/Flood/Troll*
 
May 2010 | 187 Mens.
Lugar: Sabadell
quitad el firewall del router.
King Anzay está desconectado   Responder Con Cita

Respuesta

Regresar   Inicio | ForoCoches > Zona General > General
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto