Windows 7 acceso limitado, red no identificada?? - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona General > Electrónica / Informática

  Windows 7 acceso limitado, red no identificada??  
Respuesta

 
Herramientas
Viejo 29-ene-2010, 14:44   #1
halbertoo
ForoCoches: Miembro
 
Avatar de halbertoo
 
Jun 2005 | 3.721 Mens.

Voy montado en una estrella..

Windows 7 acceso limitado, red no identificada??

Hola muy buenas, os comento en mi casa me conecto sin problemas a mi red con el ordenador que me he comprado hace 5 dias el cual tiene windows7, pero al irme a conectar en otra casa y tras meter la clave, me conecta pero me pone::

Red no identificada y acceso limitado.

Y no puedo navegar ni hacer nada alguien sabe como solucionarlo, he borrado todas la conexion de mi casa y he probado de todo, ya no se cuantas veces he reiniciado el router.!!!



Gracias

Última edición por halbertoo fecha: 29-ene-2010 a las 14:51.
halbertoo está desconectado   Responder Con Cita


Viejo 29-ene-2010, 14:47   #2
triku
ForoCoches: Miembro
 
Oct 2005 | 1.121 Mens.
A mi me paso lo mismo, por lo visto es debido a que el modem/router es muy antiguo y no cumple no se que norma, y aunque le pongas ip fija al pc no va. A ver si alguien sabe algo más.

Saludos
triku está desconectado   Responder Con Cita
Viejo 29-ene-2010, 14:48   #3
sergioma33
.,.,
 
Avatar de sergioma33
 
Abr 2009 | 5.252 Mens.
Lugar: Madrid-La Mancha

none

pero antes con otro ordenador si podias? yo esque mediante cable no he tenido problemas en las distintas casas o sitios que he ido
sera problema de la otra casa..
sergioma33 está desconectado   Responder Con Cita
Viejo 29-ene-2010, 14:51   #4
Sierra_1
*AutoBan Spam/Flood/Troll*
 
Abr 2009 | 17.897 Mens.
Lugar: Del peor barrio de madrid...

VW PASSAT CL 1.8 (gran reserva del 94)

El nuevo router no tiene dchp, o le has metido los valores de IP a mano.
Sierra_1 está desconectado   Responder Con Cita


 

 

Viejo 29-ene-2010, 14:52   #5
halbertoo
ForoCoches: Miembro
 
Avatar de halbertoo
 
Jun 2005 | 3.721 Mens.

Voy montado en una estrella..

Cita:
Originalmente Escrito por sergioma33 Ver Mensaje
pero antes con otro ordenador si podias? yo esque mediante cable no he tenido problemas en las distintas casas o sitios que he ido
sera problema de la otra casa..

Tras meter la clave! Se me fue.

Conecta pero no pero no te deja hacer nada mas... y por internet estoy mirando pero tampoco llego a nada claro.
halbertoo está desconectado   Responder Con Cita
Viejo 29-ene-2010, 14:54   #6
halbertoo
ForoCoches: Miembro
 
Avatar de halbertoo
 
Jun 2005 | 3.721 Mens.

Voy montado en una estrella..

Cita:
Originalmente Escrito por Sierra_1 Ver Mensaje
El nuevo router no tiene dchp, o le has metido los valores de IP a mano.

Meter no he metido nada;

1º Reconoce las redes.
2º Introduzco la clave.
3º Se queda conectado pero con acceso limitado.

He borrado la conexiones que tenia propias y tocado alguna cosa pero no consigo hacer nada.

Del router no he tocado nada por no cargarme el pc de sobremesa y el otro portatil.
halbertoo está desconectado   Responder Con Cita
Viejo 29-ene-2010, 15:08   #7
Sierra_1
*AutoBan Spam/Flood/Troll*
 
Abr 2009 | 17.897 Mens.
Lugar: Del peor barrio de madrid...

VW PASSAT CL 1.8 (gran reserva del 94)

Cita:
Originalmente Escrito por halbertoo Ver Mensaje
Meter no he metido nada;

1º Reconoce las redes.
2º Introduzco la clave.
3º Se queda conectado pero con acceso limitado.

He borrado la conexiones que tenia propias y tocado alguna cosa pero no consigo hacer nada.

Del router no he tocado nada por no cargarme el pc de sobremesa y el otro portatil.
mira otro ordenador de la red donde lo vas a conectar y excribe "cmd" cuando te salga el msdos teclea ipconfig ahora en tu ordenador vete a
opciones de red y en ipv4 mete los siguientes datos:
-Todo tal cual esta en el ipconfig y a la direccion ip sumale 1 al numero del final
Sierra_1 está desconectado   Responder Con Cita
Viejo 29-ene-2010, 15:18   #8
malcom
ForoCoches: Miembro
 
Avatar de malcom
 
Ago 2004 | 1.874 Mens.
Lugar: Madrid

MEGANE 16V 1.6 DCI

Llevo 1 mes con windows 7 y estoy hasta los mismisimos de red no identificada. Cada vez que me tira tardo un par de minutos en:
SOLUCIONADOR DE PROBLEMAS
METER CLAVE
COMPROBAR SI SE HA CORREGIDO

Otras veces me desconecto y me vuelvo a conectar
He metido la direccion IP a mano, porque tanto vista como 7, ponen ip diferentes si lo haces en automatico.


Si alguien tiene alguna solucion que la ponga.

Gracias

Hilo muestras gratis: Nº 007
Recomendador 5%DESCUENTO BuyInCoins: MALCOM4382 y AMSMA_4
malcom está desconectado   Responder Con Cita
Viejo 29-ene-2010, 15:23   #9
nohayplaya
El bosque de tu alegria
 
Avatar de nohayplaya
 
Abr 2006 | 11.334 Mens.
Lugar: Málaga

Ford Focus Trend 1.6 TDCI 90 cv

Cita:
Originalmente Escrito por malcom Ver Mensaje
Llevo 1 mes con windows 7 y estoy hasta los mismisimos de red no identificada. Cada vez que me tira tardo un par de minutos en:
SOLUCIONADOR DE PROBLEMAS
METER CLAVE
COMPROBAR SI SE HA CORREGIDO

Otras veces me desconecto y me vuelvo a conectar
He metido la direccion IP a mano, porque tanto vista como 7, ponen ip diferentes si lo haces en automatico.


Si alguien tiene alguna solucion que la ponga.

Gracias
Me pasa algo parecito a ti. Cada vez que le da la gana me pone lo de "red no identificada" y tengo que desconectarme y volver a conectarme, puede resultar tedioso (cada 5 min)

nohayplaya está desconectado   Responder Con Cita
Viejo 29-ene-2010, 15:28   #10
halbertoo
ForoCoches: Miembro
 
Avatar de halbertoo
 
Jun 2005 | 3.721 Mens.

Voy montado en una estrella..

Bueno he cambiado la IP, en DNS no he metido nada y en ipv4 lo he puesto ha mano y en ipv6 no pongo nada??

Bufff no pueder ser que sea tan dificil.
halbertoo está desconectado   Responder Con Cita
Viejo 29-ene-2010, 15:29   #11
halbertoo
ForoCoches: Miembro
 
Avatar de halbertoo
 
Jun 2005 | 3.721 Mens.

Voy montado en una estrella..

Cita:
Originalmente Escrito por nohayplaya Ver Mensaje
Me pasa algo parecito a ti. Cada vez que le da la gana me pone lo de "red no identificada" y tengo que desconectarme y volver a conectarme, puede resultar tedioso (cada 5 min)

Pero a mi no deja ni navegar no pasa de ese estado.
halbertoo está desconectado   Responder Con Cita
Viejo 29-ene-2010, 15:52   #12
teseo
Socio34.Rincondelcorredor
 
Avatar de teseo
 
Dic 2003 | 3.064 Mens.

qwertyuiopasdfghjklñzxcvbnm

yo lo he solucionado poniendo las DNS en el ordenador como si fuera el router,es decir que obtenga las dns sin el router y me ha funcionado

Ser cosciente de tu ignorancia es un gran paso hacia el saber
teseo está desconectado   Responder Con Cita
Viejo 29-ene-2010, 16:08   #13
halbertoo
ForoCoches: Miembro
 
Avatar de halbertoo
 
Jun 2005 | 3.721 Mens.

Voy montado en una estrella..

Cita:
Originalmente Escrito por teseo Ver Mensaje
yo lo he solucionado poniendo las DNS en el ordenador como si fuera el router,es decir que obtenga las dns sin el router y me ha funcionado

Ip automatica y DNS, las direccion del router??
halbertoo está desconectado   Responder Con Cita
Viejo 29-ene-2010, 23:23   #14
halbertoo
ForoCoches: Miembro
 
Avatar de halbertoo
 
Jun 2005 | 3.721 Mens.

Voy montado en una estrella..

alguna ayuda mas¿¿
halbertoo está desconectado   Responder Con Cita
Viejo 29-ene-2010, 23:31   #15
teseo
Socio34.Rincondelcorredor
 
Avatar de teseo
 
Dic 2003 | 3.064 Mens.

qwertyuiopasdfghjklñzxcvbnm

Cita:
Originalmente Escrito por halbertoo Ver Mensaje
Ip automatica y DNS, las direccion del router??
No,metes,por ejemplo la dns que tenga el router,o te buscas otras.

Ser cosciente de tu ignorancia es un gran paso hacia el saber
teseo está desconectado   Responder Con Cita
Viejo 30-ene-2010, 00:03   #16
halbertoo
ForoCoches: Miembro
 
Avatar de halbertoo
 
Jun 2005 | 3.721 Mens.

Voy montado en una estrella..

Cita:
Originalmente Escrito por teseo Ver Mensaje
No,metes,por ejemplo la dns que tenga el router,o te buscas otras.
ya las he metido y nada.

Creo que algo del router ese me dice el diagnostico pero ya no se que pensar...
halbertoo está desconectado   Responder Con Cita
Viejo 30-ene-2010, 00:09   #17
halbertoo
ForoCoches: Miembro
 
Avatar de halbertoo
 
Jun 2005 | 3.721 Mens.

Voy montado en una estrella..

estoy en casa de mi novia y esto me esta volviendo loco,he tocado todas la cosas ya, espero que luego funcione en mi casa...
halbertoo está desconectado   Responder Con Cita
Viejo 29-may-2010, 18:16   #18
JoNaDo18
Miembro Gold
 
Avatar de JoNaDo18
 
Mar 2010 | 4.686 Mens.
Lugar: Tarragona

Seat Leon 1.4 TSI 125 CV Copa Style Blanco

a mi me pasa esto con una tarjeta de red wifi Ovislink evo-w300pci

quiero hacerle un punto de acceso y nada no me deja conectarme desde otros pc por wifi me dice acceso limitado y en el fijo donde tengo el punto de acceso me dice red no identificiada.
JoNaDo18 está desconectado   Responder Con Cita
Viejo 29-may-2010, 18:43   #19
Capitan Veneno
ForoCoches: Miembro
 
Jul 2006 | 576 Mens.
Lugar: CORDOBA

AUDI A3 SPORTBACK 1.8T & YAMAHA FZ1S

A ver te comento que tuve problemas parecidos cuando empecé a trastear con el windows 7.
Yo tengo ADSL de jazztel y la verdad me jodía tela.
Tendo dos sobremesas y un portatil, y tambien la wii via wifi, bueno la wii SIEMPRE conectaba, pero con los otros tenía problemas.
Al final todo era tan simple como poner a la configuracion del adaptador de red, ya sea eternet o wifi, que usara las DNS oficiales de jazztel, desde entonces todo va fino.
No sé si ese es tu problema, pero por si acaso te lo comento.
Saludos.
Capitan Veneno está desconectado   Responder Con Cita
Viejo 29-may-2010, 18:48   #20
JoNaDo18
Miembro Gold
 
Avatar de JoNaDo18
 
Mar 2010 | 4.686 Mens.
Lugar: Tarragona

Seat Leon 1.4 TSI 125 CV Copa Style Blanco

Cita:
Originalmente Escrito por Capitan Veneno Ver Mensaje
A ver te comento que tuve problemas parecidos cuando empecé a trastear con el windows 7.
Yo tengo ADSL de jazztel y la verdad me jodía tela.
Tendo dos sobremesas y un portatil, y tambien la wii via wifi, bueno la wii SIEMPRE conectaba, pero con los otros tenía problemas.
Al final todo era tan simple como poner a la configuracion del adaptador de red, ya sea eternet o wifi, que usara las DNS oficiales de jazztel, desde entonces todo va fino.
No sé si ese es tu problema, pero por si acaso te lo comento.
Saludos.
Pues la verdad no lo sé, xk he puesto DNS, una ip y sigue diciendome lo mismo Red no Identificada, el modo ap es para el punto de acceso, no para conectarte a una red wifi.

Gracias
JoNaDo18 está desconectado   Responder Con Cita
Viejo 15-may-2012, 12:07   #21
shereda
remero
 
Avatar de shereda
 
May 2004 | 1.600 Mens.
Lugar: Gallaecia

Golf GTII

Lo primero es saber la IP del Router, que será la puerta de enlace. En configuración de la tarjeta de red se debe añadir IP fija dentro del rango de la puerta del enlace del router (se cambia el último numero por uno cualquiera hasta 255) y la puerta de enlace la del router.

Acceso limitado siempre es porque la IP de tu equipo no coincide con la del router, así que lo más seguro es que lo tengas puesto manualmente o el DHCP no reparte bien. De todas maneras, mira si el router no tiene capado por WPS, a ver si para conectar necesitas darle a un botoncito.

Deberias conectarte por cable y ver la configuración del router. Y de paso mirar manuales de ese router por internet, fijo que hay muchos.

Talante
shereda está desconectado   Responder Con Cita
Viejo 15-may-2012, 12:17   #22
Picabielas
Siempre en bus
 
Avatar de Picabielas
 
Nov 2004 | 952 Mens.
Lugar: Granada

Renault, renault y renault y Z750

Si el cifrado es WPA/WPA2, comprobar que coincida en el pc y en el ruter que sea TKIP ó AES, de lo contrario no saldrá a internet por muchas IP´s fijas o DNS´s o leches.


Plataforma: Yo también soy "El amigo informático" Socio Nº 23
Picabielas está desconectado   Responder Con Cita
Viejo 15-nov-2012, 11:03   #23
Malajee
*AutoBan Spam/Flood/Troll*
 
May 2012 | 2.580 Mens.
Lugar: ☆☆☆☆

Lada

alguna solucion real y que funccione de verdad?
Malajee está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
Regresar eBay.es

    - Motor
    - Informática y Tablets
    - Móviles y Telefonía
    - VideoJuegos
    - Deportes
Regresar Recomendaciones:


Regresar

 PCComponentes.com
 
La tienda de tecnología online líder.
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto