ford escort no arranca - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  ford escort no arranca  
Respuesta

 
Herramientas
Viejo 14-feb-2010, 12:00   #1
superpatillas
No soy un filántropo
 
Avatar de superpatillas
 
Ago 2006 | 1.265 Mens.
Lugar: madrid

98' Voyeur Shurvan

ford escort no arranca

bueno ayer fui a arrancar el escort ( 18 td del 95 90 cv ) e hizo el intento dos veces, la primera si lo llego a acelerar hubiera arrancado, pero no me gusta dar acelerones en frio, pues eso luego ya no hace ni el intento, pense que se habia quedado sin bateria, por la tarde lo engancho al coche de mi hermano, y se cargo un poco pero no hizo ni el intento, ayer tenia 12,10 voltios, no se si es suficiente y tendria que haberle dejado enganchado un poco mas, que es lo que le puede pasar?.
el motor de arranque gira pero el motor no hace nada, se ha podido joder la bateria?. no tiene ni un año, y es de 75 Ah.
A ver si alguien me puede echar una mano para luego meterle mano.
gracias.
superpatillas está conectado ahora   Responder Con Cita


Viejo 14-feb-2010, 12:03   #2
superpatillas
No soy un filántropo
 
Avatar de superpatillas
 
Ago 2006 | 1.265 Mens.
Lugar: madrid

98' Voyeur Shurvan

bueno tambien decir que tiene un cortacorriente en el interruptor de la luneta termica, lo tengo que mirar, pero no se como se hizo, y los fusibles estan todos bien, es posible que se haya ido algun rele del encendido?
superpatillas está conectado ahora   Responder Con Cita
Viejo 14-feb-2010, 12:11   #3
Ssmv
ForoCoches: Miembro
 
Sep 2006 | 509 Mens.
Mira que los bornes de la bateria no esten algo flojos y prueba a arrancarle con las pinzas puestas y el coche de tu hermano arrancado.

Un Saludo
Ssmv está desconectado   Responder Con Cita
Viejo 14-feb-2010, 12:37   #4
superpatillas
No soy un filántropo
 
Avatar de superpatillas
 
Ago 2006 | 1.265 Mens.
Lugar: madrid

98' Voyeur Shurvan

Cita:
Originalmente Escrito por Ssmv Ver Mensaje
Mira que los bornes de la bateria no esten algo flojos y prueba a arrancarle con las pinzas puestas y el coche de tu hermano arrancado.

Un Saludo
si se hizo asi, los bornes estan bien y no estan sulfatados ni nada por el estilo, lo que se me hace raro es que el motor no haga intento de girar ni estando enganchado a la bateria del otro coche.
gracias por el intento.
superpatillas está conectado ahora   Responder Con Cita


 

 

Viejo 14-feb-2010, 14:53   #5
superpatillas
No soy un filántropo
 
Avatar de superpatillas
 
Ago 2006 | 1.265 Mens.
Lugar: madrid

98' Voyeur Shurvan

arriba
superpatillas está conectado ahora   Responder Con Cita
Viejo 14-feb-2010, 16:18   #6
X-polt
X-polt Corporation
 
Avatar de X-polt
 
Feb 2006 | 14.951 Mens.
Lugar: Viladecans y sus alrededores

Seat Toledo 1.9 TDi Signum, Seat Supercopa León 2004 (BYCMO).

si hace girar el motor de arranque y no hace nada más, no creo que sea de la bateria, eso ya es cosa del motor.

Club alphaLCD de alphaCool en España forero nº:1 http://rt001dn0.eresmas.net/AlphaLCD.htm
* Joder parece que estamos en el 1970, si te doy mi ganado no matas a mi famila, joder un poco de amor propio
*Mi BLOG ---> http://x-polt.blogspot.com/
X-polt está desconectado   Responder Con Cita
Viejo 14-feb-2010, 16:20   #7
X-polt
X-polt Corporation
 
Avatar de X-polt
 
Feb 2006 | 14.951 Mens.
Lugar: Viladecans y sus alrededores

Seat Toledo 1.9 TDi Signum, Seat Supercopa León 2004 (BYCMO).

Prueba de hacer un puente de un coche a otro a ver que pasa.

Club alphaLCD de alphaCool en España forero nº:1 http://rt001dn0.eresmas.net/AlphaLCD.htm
* Joder parece que estamos en el 1970, si te doy mi ganado no matas a mi famila, joder un poco de amor propio
*Mi BLOG ---> http://x-polt.blogspot.com/
X-polt está desconectado   Responder Con Cita
Viejo 14-feb-2010, 16:21   #8
elhippie
ForoCoches: Miembro
 
Avatar de elhippie
 
May 2009 | 810 Mens.

Fiat Tipo

Diria que son los calentadores, mi coche tambien tiene ese problema.

elhippie está desconectado   Responder Con Cita
Viejo 14-feb-2010, 16:52   #9
superpatillas
No soy un filántropo
 
Avatar de superpatillas
 
Ago 2006 | 1.265 Mens.
Lugar: madrid

98' Voyeur Shurvan

Cita:
Originalmente Escrito por X-polt Ver Mensaje
Prueba de hacer un puente de un coche a otro a ver que pasa.
ya se hizo ayer y nada de nada.

Cita:
Originalmente Escrito por elhippie Ver Mensaje
Diria que son los calentadores, mi coche tambien tiene ese problema.
si lo he pensado pero se me enciende el chivato de los calentadores antes de intentar arrancar y se quita como siempre, pero al darle al contacto se queda igual, no hace amago de arrancar, si me dices que es eso me quedo mas agusto, porque se los cambio yo y no tiene que pisar el taller, que estoy mu achuchao y para dos veces a la semana que lo muevo me pegan el palo...
superpatillas está conectado ahora   Responder Con Cita
Viejo 14-feb-2010, 17:07   #10
superpatillas
No soy un filántropo
 
Avatar de superpatillas
 
Ago 2006 | 1.265 Mens.
Lugar: madrid

98' Voyeur Shurvan

ups
superpatillas está conectado ahora   Responder Con Cita
Viejo 14-feb-2010, 17:17   #11
superpatillas
No soy un filántropo
 
Avatar de superpatillas
 
Ago 2006 | 1.265 Mens.
Lugar: madrid

98' Voyeur Shurvan

arriba
superpatillas está conectado ahora   Responder Con Cita
Viejo 14-feb-2010, 18:30   #12
superpatillas
No soy un filántropo
 
Avatar de superpatillas
 
Ago 2006 | 1.265 Mens.
Lugar: madrid

98' Voyeur Shurvan

up!!!
superpatillas está conectado ahora   Responder Con Cita
Viejo 14-feb-2010, 19:05   #13
superpatillas
No soy un filántropo
 
Avatar de superpatillas
 
Ago 2006 | 1.265 Mens.
Lugar: madrid

98' Voyeur Shurvan

up
superpatillas está conectado ahora   Responder Con Cita
Viejo 15-feb-2010, 16:07   #14
elhippie
ForoCoches: Miembro
 
Avatar de elhippie
 
May 2009 | 810 Mens.

Fiat Tipo

Cita:
Originalmente Escrito por superpatillas Ver Mensaje

si lo he pensado pero se me enciende el chivato de los calentadores antes de intentar arrancar y se quita como siempre, pero al darle al contacto se queda igual, no hace amago de arrancar, si me dices que es eso me quedo mas agusto, porque se los cambio yo y no tiene que pisar el taller, que estoy mu achuchao y para dos veces a la semana que lo muevo me pegan el palo...
Te comento: a mi tambien se me enciende dicho chivato, pero le cuesta mucho arrancar (sobre todo cuando hace frio). Casi siempre me veo obligado a pisar el acelerador. Lo que suelo hacer es calentarlo varias veces, es decir, dejar que el chivato se encienda y se apague dos o tres veces

Y eso, que tengo entendido que cambiando los calentadores por unos de mayor punta se mejora el arranque del coche, aunque no te lo puedo asegurar al 100%. salu2

elhippie está desconectado   Responder Con Cita
Viejo 15-feb-2010, 23:58   #15
superpatillas
No soy un filántropo
 
Avatar de superpatillas
 
Ago 2006 | 1.265 Mens.
Lugar: madrid

98' Voyeur Shurvan

Cita:
Originalmente Escrito por elhippie Ver Mensaje
Te comento: a mi tambien se me enciende dicho chivato, pero le cuesta mucho arrancar (sobre todo cuando hace frio). Casi siempre me veo obligado a pisar el acelerador. Lo que suelo hacer es calentarlo varias veces, es decir, dejar que el chivato se encienda y se apague dos o tres veces

Y eso, que tengo entendido que cambiando los calentadores por unos de mayor punta se mejora el arranque del coche, aunque no te lo puedo asegurar al 100%. salu2
si pero hasta ahora no habia tenido problemas, me arrancaba a la primera, pero bueno ya me ahn comentado que le mire los inyectores, a ver si deja de llover y/o nevar y me pongo a ello, de todas formas gracias por echarme una mano.saludos.
superpatillas está conectado ahora   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto