Ruido dirección asistida - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  Ruido dirección asistida  
Respuesta

 
Herramientas
Viejo 18-feb-2010, 15:30   #1
Winner_BCN_
ForoCoches: Miembro
 
Avatar de Winner_BCN_
 
Mar 2006 | 2.582 Mens.
Lugar: L'Empordà
Repetido, borrar

Hola a todos!

Veréis, hace cosa de unos días que el coche ha empezado a hacer un ruido proveniente de la dirección asistida, o eso creo yo, solo lo hace en caliente o cuando lleva un rato circulando, sobretodo se intensifica el ruido cuanto más rato estás con el coche y a bajas revoluciones, la dirección sigue igual de suave que siempre.

El ruido que hace es muy similar al que hacen los Seat Toledo o Golf MKII, que hacen un ruido muy característico al girar el volante, no se si sabéis a cual me refiero.

Decir que este ruido empezó a hacerlo después de pasarse el coche 2 días parado a temperaturas inferiores a -10ºC, pero lo empezó a hacer al cabo de una hora circulando, que el coche ya estaba calentito y fuera estábamos a Tª positiva ya.

Espero que no sea muy grave, a ver que me decís, el coche es un Audi A4 Avant B6 1.9 tdi 130cv quattro.

El ruido es como este: http://www.youtube.com/watch?v=7f8gImgk5Tw


Un saludo!

PD: el nivel de la dirección es el correcto, está justo entre MIN y MAX, todo fué a raíz del frío y ahora con 15ºC sigue haciéndolo al poco de arrancarlo porque se debe calentar antes digo yo.

Última edición por Winner_BCN_ fecha: 18-feb-2010 a las 15:57.
Winner_BCN_ está desconectado   Responder Con Cita


Viejo 18-feb-2010, 21:46   #2
Winner_BCN_
ForoCoches: Miembro
 
Avatar de Winner_BCN_
 
Mar 2006 | 2.582 Mens.
Lugar: L'Empordà
up
Winner_BCN_ está desconectado   Responder Con Cita
Viejo 19-feb-2010, 13:37   #3
Winner_BCN_
ForoCoches: Miembro
 
Avatar de Winner_BCN_
 
Mar 2006 | 2.582 Mens.
Lugar: L'Empordà
nadie lo sabe?
Winner_BCN_ está desconectado   Responder Con Cita
Viejo 19-feb-2010, 14:54   #4
Señor_Negro
Forocoches: Miembro viril
 
Avatar de Señor_Negro
 
Feb 2010 | 11.728 Mens.
Lugar: Zaragoza

Focus 2008, Almera 2006, BMW serie3 Derrapero

Holaaa!! posibles cuestiones:

- Correa de servicio vieja o destensada, se estira y hace ruido
- tensor de esa misma correa que haga poca fuerza y de ahí que se destense.
- Falta de líquido en el depósito de la servodirección (probablemente sea una fuga) es bastante fácil de ver en un elevador, porque el líquido es pastoso, aceitoso y suele ser verde o rojo

mira eso lo primero y luego seguimos con nuevas pistas, que si te pongo todo de golpe te vas a agobiar. (^_^)

La fé es un grave sufrimiento, como amar a un extraño en vano que no se presenta por mucho que uno llame desesperado Roto2 +roto2Cordel de las Buenas Costumbres. SocioXXVGifs
Señor_Negro está desconectado   Responder Con Cita
Viejo 19-feb-2010, 20:04   #5
Winner_BCN_
ForoCoches: Miembro
 
Avatar de Winner_BCN_
 
Mar 2006 | 2.582 Mens.
Lugar: L'Empordà
Cita:
Originalmente Escrito por Señor_Negro Ver Mensaje
Holaaa!! posibles cuestiones:

- Correa de servicio vieja o destensada, se estira y hace ruido
- tensor de esa misma correa que haga poca fuerza y de ahí que se destense.
- Falta de líquido en el depósito de la servodirección (probablemente sea una fuga) es bastante fácil de ver en un elevador, porque el líquido es pastoso, aceitoso y suele ser verde o rojo

mira eso lo primero y luego seguimos con nuevas pistas, que si te pongo todo de golpe te vas a agobiar. (^_^)
Muchas gracias! Era el líquido al final que estaba bajo, será que lo medí en frío y en caliente baja...ahora ya no hace nada de ruido y va finísimo, según me han dicho se congeló el líquido o se volvió menos líquido al estar a -20ºC/-15ºC y la propia bomba lo escupió .
Si no vuelve a hacer más ruido será eso, si vuelve veremos si hay fugas pero el coche se ha elevado y se ha aprovechado para cambiar el aceite y no había rastro de pérdidas.
Un saludo!
Winner_BCN_ está desconectado   Responder Con Cita
Viejo 19-feb-2010, 20:14   #6
Señor_Negro
Forocoches: Miembro viril
 
Avatar de Señor_Negro
 
Feb 2010 | 11.728 Mens.
Lugar: Zaragoza

Focus 2008, Almera 2006, BMW serie3 Derrapero

Cita:
Originalmente Escrito por Winner_BCN_ Ver Mensaje
Muchas gracias! Era el líquido al final que estaba bajo, será que lo medí en frío y en caliente baja...ahora ya no hace nada de ruido y va finísimo, según me han dicho se congeló el líquido o se volvió menos líquido al estar a -20ºC/-15ºC y la propia bomba lo escupió .
Si no vuelve a hacer más ruido será eso, si vuelve veremos si hay fugas pero el coche se ha elevado y se ha aprovechado para cambiar el aceite y no había rastro de pérdidas.
Un saludo!
Yujuuu

Siempre hay que empezar por lo mas sencillo antes de buscar averías


La fé es un grave sufrimiento, como amar a un extraño en vano que no se presenta por mucho que uno llame desesperado Roto2 +roto2Cordel de las Buenas Costumbres. SocioXXVGifs
Señor_Negro está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto