fallo electrico en saxo diesel - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  fallo electrico en saxo diesel  
Respuesta

 
Herramientas
Viejo 10-mar-2010, 15:58   #1
gusgus
ForoCoches: Miembro
 
Oct 2004 | 31 Mens.
Lugar: madrid

touran

fallo electrico en saxo diesel

saludos
ayer de golpe al arrancar el coche se encendio el chivato del alternador se quedo sin asistencia la direccion y dejo de funcionar la calefaccion
a las correas les quedan mas de 30000 km para el cambio, ademas despues del fallo empezo a funcionar todo de nuevo, terminado el desplazamiento pare el motor para comprobar si volvia a ocurrir y asi fue
teneis alguna idea de que puede ser ?
la bateria esta cambiada y con los bornes limpios de hace 2 meses en el servicio oficial
gracias y un saludo
gusgus está desconectado   Responder Con Cita


Viejo 10-mar-2010, 18:08   #2
][Davis][
ForoCoches: Miembro
 
Avatar de ][Davis][
 
Oct 2004 | 126 Mens.
Lugar: Terrassa

Bmw serie 1 coupe ,saxo 1.5D con 357.000km

mira la correa de dervicios, estará destensada o a punto de partir, está a la izquierda del motor como te he indicado
Imágenes Adjuntas
Tipo de Archivo: jpg 203.jpg (33,2 KB, 10 visitas)
][Davis][ está desconectado   Responder Con Cita
Viejo 10-mar-2010, 18:18   #3
buscadorrr
ForoCoches: Miembro
 
Nov 2007 | 2.631 Mens.
Lugar: albacete

citroen zx

por lo que comentas, yo diría que lo que te esta fallando es el alternador, yo cambie el de mi coche no hace mucho por uno de desguace, me costo 35€ y va fenómeno, con un polimetro podrias comprobarlo tu mismo facilmente.

saludos
buscadorrr está desconectado   Responder Con Cita
Viejo 16-mar-2010, 23:47   #4
marsuan2324
ForoCoches: Miembro
 
Oct 2008 | 2.034 Mens.
Cita:
Originalmente Escrito por gusgus Ver Mensaje
saludos
ayer de golpe al arrancar el coche se encendio el chivato del alternador se quedo sin asistencia la direccion y dejo de funcionar la calefaccion
a las correas les quedan mas de 30000 km para el cambio, ademas despues del fallo empezo a funcionar todo de nuevo, terminado el desplazamiento pare el motor para comprobar si volvia a ocurrir y asi fue
teneis alguna idea de que puede ser ?
la bateria esta cambiada y con los bornes limpios de hace 2 meses en el servicio oficial
gracias y un saludo
El problema que tienes, tiene toda la pinta de ser del clausor, averia comun en los saxos, busca información por los foros, es solucionable cambiando el clausor o puenteando este.
marsuan2324 está desconectado   Responder Con Cita
Viejo 17-mar-2010, 06:37   #5
timken´
ForoCoches: Miembro
 
Mar 2009 | 5.260 Mens.

ibiza tdi

EL PROBLEMA ES DEL REGULADOR DEL ALTERNADOR , CUANDO CURRRABA EN CITROEN, TENIAMOS UNO EN LA CAMPA DE EUROCASION, Y HABIA DIAS QUE IBA BIEN Y OTROS QUE NO,
SOLUCION, CAMBIAR EL REGULADOR Y BUALA.

un consejo, o llevas a reparar el alternador, o pillas uno de 2º vida.
timken´ está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto