Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona General > Electrónica / Informática

  Como soluciono en conexión wifi: Posible error de coincidencia de seguridad de red  
Respuesta

 
Herramientas
Viejo 27-mar-2010, 16:32   #1
CURIOSONET
ForoCoches: Miembro
 
Avatar de CURIOSONET
 
Abr 2006 | 8.202 Mens.

Restudio in memoriam 2005-10-18 † 2009-09-29 †

Angry Como soluciono en conexión wifi: Posible error de coincidencia de seguridad de red

Intento conectarme a mi wifi. Si le pongo clave me sale este error, y si la dejo abierta, me conecta sin problema.

El portatil tiene windows 7.
CURIOSONET está desconectado   Responder Con Cita


Viejo 27-mar-2010, 16:35   #2
CURIOSONET
ForoCoches: Miembro
 
Avatar de CURIOSONET
 
Abr 2006 | 8.202 Mens.

Restudio in memoriam 2005-10-18 † 2009-09-29 †

un up
CURIOSONET está desconectado   Responder Con Cita
Viejo 27-mar-2010, 17:50   #3
CURIOSONET
ForoCoches: Miembro
 
Avatar de CURIOSONET
 
Abr 2006 | 8.202 Mens.

Restudio in memoriam 2005-10-18 † 2009-09-29 †

otro up a ver si a alguien le ha pasado
CURIOSONET está desconectado   Responder Con Cita
Viejo 27-mar-2010, 20:30   #4
CURIOSONET
ForoCoches: Miembro
 
Avatar de CURIOSONET
 
Abr 2006 | 8.202 Mens.

Restudio in memoriam 2005-10-18 † 2009-09-29 †

A ver si alguien sabe algo.....
CURIOSONET está desconectado   Responder Con Cita


 

 

Viejo 27-mar-2010, 20:53   #5
[MaRDuK]
Y yo con estos pelos!!!
 
Avatar de [MaRDuK]
 
Sep 2003 | 3.265 Mens.
Lugar: Madrid

Un TFSI rojo con 200CV

Has probado a cambiar el nombre de la conexión y la contraseña??

[MaRDuK] está desconectado   Responder Con Cita
Viejo 27-mar-2010, 20:55   #6
CURIOSONET
ForoCoches: Miembro
 
Avatar de CURIOSONET
 
Abr 2006 | 8.202 Mens.

Restudio in memoriam 2005-10-18 † 2009-09-29 †

Cita:
Originalmente Escrito por [MaRDuK] Ver Mensaje
Has probado a cambiar el nombre de la conexión y la contraseña??

20 veces...
CURIOSONET está desconectado   Responder Con Cita
Viejo 27-mar-2010, 21:00   #7
sunny89
ForoCoches: Miembro
 
Avatar de sunny89
 
Abr 2004 | 3.455 Mens.
Lugar: Santander

Hyundai coupe 2.0 143 cv

eso me paso a mi ayer al intentar conectar en casa de un amigo metiendo la clave
sunny89 está conectado ahora   Responder Con Cita
Viejo 27-mar-2010, 21:09   #8
[MaRDuK]
Y yo con estos pelos!!!
 
Avatar de [MaRDuK]
 
Sep 2003 | 3.265 Mens.
Lugar: Madrid

Un TFSI rojo con 200CV

Has probado a hacerle un reset al router?

[MaRDuK] está desconectado   Responder Con Cita
Viejo 28-mar-2010, 03:09   #9
porraje
It´s a trap!!!
 
Avatar de porraje
 
Ene 2009 | 1.366 Mens.
Lugar: Lyon City...

focus

Yo no veo ningún error???

"Steve Jobs, el pionero en hacer del pc una cárcel cool diseñada para quitarles la libertad a los tontos, ha muerto." Richar Stallman
porraje está desconectado   Responder Con Cita
Viejo 28-mar-2010, 04:53   #10
bulktrasher
ForoCoches: Miembro
 
Avatar de bulktrasher
 
Nov 2006 | 37.062 Mens.
Lugar: Madrid
Has probado a apagar y encender el router? el mio fuma de vez en cuando marihuana.
bulktrasher está desconectado   Responder Con Cita
Viejo 28-mar-2010, 09:31   #11
sirkte
yo paso
 
Avatar de sirkte
 
Nov 2008 | 595 Mens.
hola, prueba pinchar en la barra de tareas sobre el icono de redes inalambricas, sitúate sb la que te quieres conectar y con el botón de la derecha selecciona propiedades, verás que te aparece cifrado wep, la contraseña asteriscada e índice de clave, cambia el índice, prueba con un dos

sirkte está desconectado   Responder Con Cita
Viejo 28-mar-2010, 09:44   #12
Heihachi
ForoCoches: RotoPadrino
 
Avatar de Heihachi
 
Feb 2004 | 2.523 Mens.
Lugar: Costa del Sol

MB Sportcoupé

Tienes instalados los drivers de la tarjeta wifi en condiciones?
Heihachi está desconectado   Responder Con Cita
Viejo 28-mar-2010, 12:37   #13
jocantaro
ForoCoches: Miembro
 
Avatar de jocantaro
 
Sep 2008 | 459 Mens.
Lugar: Galicia

VW Lupo 1.4

- Además de desactivar la seguridad y comprobar que funciona, con ella activada ¿Has probado a cambiar de WEP a WPA/WPA2 o viceversa?
- ¿Estás cerca o lejos del router?
- ¿Has hecho la misma prueba con otro sistema operativo como, por ejemplo, una distro de Linux?

También puede que necesites actualizar el firmware del router.

Saludos
jocantaro está desconectado   Responder Con Cita
Viejo 28-mar-2010, 12:58   #14
mingu
ji ome
 
Avatar de mingu
 
Nov 2006 | 2.642 Mens.
Lugar: Sevilla

Cee'd 2010 1.6 Drive CRDi 90Cv

yo creo que es por que no tienes bien escocgido el tipoo de cifrado (wep o wpa)
mingu está desconectado   Responder Con Cita
Viejo 28-mar-2010, 16:16   #15
kAsSs
ANTI-FLANDERS .l.
 
Avatar de kAsSs
 
Ago 2006 | 585 Mens.
Lugar: galician
Cambia el SSID (nombre de la wifi) porque el mierda windows cuando guarda un perfil de red aveces se le va la olla, ni borrandolo. Me paso lo mismo en windows 7, pero no me pedia la clave ni eliminando el perfil.

RESUMEN: Cambia el nombre de la wifi y si quieres puedes dejarle la misma clave.
kAsSs está desconectado   Responder Con Cita
Viejo 28-mar-2010, 19:57   #16
combely
ForoCoches: Miembro
 
Feb 2007 | 488 Mens.
cambia de forma de proteccion de WPA a WEP o la reves, tienes que probar con todas las posibles hasta que veas con la que te va bien
combely está desconectado   Responder Con Cita
Viejo 24-jul-2011, 09:12   #17
thaifas
ForoCoches: Miembro
 
Avatar de thaifas
 
Oct 2008 | 32 Mens.
Lugar: Pontevedra

Renault Laguna II phase I

Rizando el rizo

Me está pasando a mi exactamente lo mismo:
Como en el piso de arriba de mi casa tenía mala cobertura de red (mejor dicho, no la tenía), y dispongo de dos routers xavi 7998 de telefonica, me decidí a usar uno como repetidor según las indicaciones de este tutorial:
http://www.adslayuda.com/foro/router...8.html#p391107
El sistema de cifrado que he puesto (porque creo que el problema puede venir de ahi) es WEP (puesto que se dice en el tutorial que no se puede poner WPA), con unha contraseña, tal como se puede ver en el pantallazo adjunto.
Ahora, tengo cobertura plena en las dos plantas de la vivienda, pero me pasa una cosa, cuando menos curiosa, y es que, de los tres netbooks que hay en mi casa, los dos linux (ubuntu) se conectan perfectamente (en la primera conexión, les he tenido que cambiar el sistema de autenticación de contraseña de la wifi a "passphrase", y sin problema).
Sin embargo, el tercero, que tiene instalado el windows 7, no hay cojones!
Al principio me decía que había "un problema de coincidencia de contraseñas", así, sin mas; ahora me da siempre el mensaje de que "la conexión no se realizó correctamente", y que "el equipo tiene conectividad limitada a la red en estos momentos".
Si le doy a solucionar problemas, me dice que no se pudo identificar el problema, y el informe detallado me dice que "compruebe la clave de seguridad" y que "la clave de seguridad de la red inalambrica no es correcta", pero si lo es, y si funciona, puesto que en los demás portátiles si va correctamente.
Imágenes Adjuntas
Tipo de Archivo: png Red.png (58,4 KB, 42 visitas)

Cuando nací, yo lloraba mientras todos reían.
Ahora, yo me rio mientras todos lloran.
Cosas de la maría...
thaifas está desconectado   Responder Con Cita
Viejo 17-feb-2013, 10:49   #18
alberto69x
Ford Focus 1.6 16V
 
Avatar de alberto69x
 
Ago 2005 | 5.391 Mens.
Lugar: Granada

Ford Focus 1.6 16 V

pues a mi con el portatil de windows 7 me sale lo mismo al intentar conectar a la red Jazztel...

alguien sabe qué puedo hacer ???
alberto69x está desconectado   Responder Con Cita
Viejo 17-feb-2013, 11:11   #19
Chicobom1
ForoCoches: Miembro
 
Avatar de Chicobom1
 
Sep 2006 | 2.002 Mens.
Lugar: Malaga

Audi A3

Actualiza los drivers de la tarjeta Wifi
Chicobom1 está desconectado   Responder Con Cita
Viejo 17-feb-2013, 12:27   #20
alberto69x
Ford Focus 1.6 16V
 
Avatar de alberto69x
 
Ago 2005 | 5.391 Mens.
Lugar: Granada

Ford Focus 1.6 16 V

Cita:
Originalmente Escrito por Chicobom1 Ver Mensaje
Actualiza los drivers de la tarjeta Wifi
ahh si ??? no me digas que son los drivers¿¿¿ yo compré la semana pasada la mía, que es una Alfa, que lleva Realtek con chip RT8187. El tema es que el miCD donde veían los drivers no lo encuentro por ningún sitio.

Supongo que si me los bajo por Internet servirá no??? yo creía que al tener Internet Windows ya instalaba por defecto los últimos que hubiera...

edito: creo que ya los he encontrado. a ver si lo soluciono.

saludos

Última edición por alberto69x fecha: 17-feb-2013 a las 12:36.
alberto69x está desconectado   Responder Con Cita
Viejo 17-feb-2013, 14:18   #21
mattrix1024
ForoCoches: Miembro
 
Avatar de mattrix1024
 
Feb 2013 | 31 Mens.
Lugar: VALENCIA

SsangYong Rexton 270 LIMITED

elimina el perfil de red completamente y vuelve a conectarte. tambien como te aseguran aqui lo mejor es cambiar la clave y nombre del router pero eliminando el perfil tienes y te funcionara
eliminala de redes favoritas
mattrix1024 está desconectado   Responder Con Cita
Viejo 17-feb-2013, 14:35   #22
alberto69x
Ford Focus 1.6 16V
 
Avatar de alberto69x
 
Ago 2005 | 5.391 Mens.
Lugar: Granada

Ford Focus 1.6 16 V

Cita:
Originalmente Escrito por mattrix1024 Ver Mensaje
elimina el perfil de red completamente y vuelve a conectarte. tambien como te aseguran aqui lo mejor es cambiar la clave y nombre del router pero eliminando el perfil tienes y te funcionara
eliminala de redes favoritas
nada no hay manera.

La he borrado de todos sitios, en administrador de redes y nada.

Me sale siempre la dichosa frase de "error de coincidencia de claves" al intentar conectarme.
alberto69x está desconectado   Responder Con Cita
Viejo 17-feb-2013, 20:28   #23
Pike
ForoCoches: Miembro
 
Jun 2011 | 165 Mens.
Lugar: zaragoza

audi a8

a mi me ha empezado a pasar lo mismo
Pike está desconectado   Responder Con Cita
Viejo 13-may-2013, 14:38   #24
Speed Master
Edito: T_D_S P_T_S
 
Avatar de Speed Master
 
Ago 2011 | 835 Mens.
Lugar: Alicante City

Mustang GT 350

Shur tienes que cambiar y habilitar manualmente la red. Te explico. Entra en centro de redes y recursos compartidos, después en la parte izquierda tendrás la opción administrar redes inalambricas. Seguidamente debes agregar una red manualmente, añade el mismo nombre con los mismos parametros y ya está, te conectará directamente a internet. A mi me costó y con los portatiles ningun problema, pero con mi dispositivo wifi usb wireless tuve muchos problemas en el sobremesa. Espero poder serte de ayuda shur!

Plataforma The Walking Shurs - Dayz Mod 273,15 (Spencer para los shurs)
Speed Master está desconectado   Responder Con Cita
Viejo 14-may-2013, 11:41   #25
Pike
ForoCoches: Miembro
 
Jun 2011 | 165 Mens.
Lugar: zaragoza

audi a8

Gracias, ha funcionado.

Pike está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
Regresar eBay.es

    - Motor
    - Informática y Tablets
    - Móviles y Telefonía
    - VideoJuegos
    - Deportes
Regresar Recomendaciones:

Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto