Kangoo Luces de emergencia - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica


  Kangoo Luces de emergencia  
Respuesta

 
Herramientas
Viejo 12-abr-2010, 00:42   #1
Daglone
ForoCoches: Miembro
 
May 2004 | 1.299 Mens.
Lugar: En Sevilla (Por trabajo)

Honda Accord 1.8i vtec 6ªGen - Yamaha FZ6S2.

Kangoo Luces de emergencia

Os explico brevemente, mi kangoo se quedaba sin batería, no la uso mucho y tras mucho investigar me he dado cuenta que el problema esta en que se le encienden las luces de emergencia solas.

Tras mucho investigar me he dado cuenta que si tengo las luces de posición o cruce no hay problema, porque se quedan apagadas y puedo usar los intermitentes, asi que la solución fue poner un interruptor al fusible de los intermitentes, de manera que arranco, enciendo luces, enciendo interruptor intermitentes y a circular.

El problema que dentro de poco le toca la itv, queria saber si alguien más le ha pasado y que solución tiene.

Un saludo y gracias de antemano.

Nos vemos en los Bares.
Daglone está desconectado   Responder Con Cita


Viejo 12-abr-2010, 01:12   #2
H2O
El del Hidrogeno
 
Avatar de H2O
 
Ene 2010 | 1.717 Mens.
Lugar: valenciano

dos TD vitaminaHHdos

Cita:
Originalmente Escrito por Daglone Ver Mensaje
Os explico brevemente, mi kangoo se quedaba sin batería, no la uso mucho y tras mucho investigar me he dado cuenta que el problema esta en que se le encienden las luces de emergencia solas.

Tras mucho investigar me he dado cuenta que si tengo las luces de posición o cruce no hay problema, porque se quedan apagadas y puedo usar los intermitentes, asi que la solución fue poner un interruptor al fusible de los intermitentes, de manera que arranco, enciendo luces, enciendo interruptor intermitentes y a circular.

El problema que dentro de poco le toca la itv, queria saber si alguien más le ha pasado y que solución tiene.

Un saludo y gracias de antemano.
Tu coche te saluda y te quejas ? jaja , es broma

cierto que es extraño , se me ocurren dos posibilidades ,

que se haya estropeado el rele y haga algun contacto extraño , cambiandolo se soluciona ( puede ir situado en el salpicadero detras del cuadro )

que la instalacion tenga algun cable pelado o un mal contacto , revisala pensando que la corriente viaja de negativo a positivo ( al contrario de lo que piensa mucha gente ) a veces una falta de masa provoca cosas extrañas y al recibirla por otro camino se soluciona.

un saludo
H2O está desconectado   Responder Con Cita
Viejo 12-abr-2010, 23:15   #3
Daglone
ForoCoches: Miembro
 
May 2004 | 1.299 Mens.
Lugar: En Sevilla (Por trabajo)

Honda Accord 1.8i vtec 6ªGen - Yamaha FZ6S2.

Ok, probare este fin de semana a ver si encuentro la solución, le cambien el interruptor como primera opción, pero sin resultado positivo, sigo igual.

Nos vemos en los Bares.
Daglone está desconectado   Responder Con Cita
Viejo 14-abr-2010, 19:03   #4
Daglone
ForoCoches: Miembro
 
May 2004 | 1.299 Mens.
Lugar: En Sevilla (Por trabajo)

Honda Accord 1.8i vtec 6ªGen - Yamaha FZ6S2.

Sigo esperando el fin de semana para probar, pero también a ver si le ha pasado a alguien algo parecido.

Una subidita y a ver que comentais.

Nos vemos en los Bares.
Daglone está desconectado   Responder Con Cita


 

 

Viejo 15-abr-2010, 10:29   #5
timken´
ForoCoches: Miembro
 
Mar 2009 | 5.257 Mens.

ibiza tdi

yo tambien pienso que tiene que ver con el rele o la tecla de las 4 intermitencias.
timken´ está desconectado   Responder Con Cita
Viejo 18-abr-2010, 13:05   #6
Daglone
ForoCoches: Miembro
 
May 2004 | 1.299 Mens.
Lugar: En Sevilla (Por trabajo)

Honda Accord 1.8i vtec 6ªGen - Yamaha FZ6S2.

Bueno no he podido mirar esto mucho, quiero buscar los rele de las luces pero aqui llueve sin parar.

Nos vemos en los Bares.

Última edición por Daglone fecha: 18-abr-2010 a las 19:16.
Daglone está desconectado   Responder Con Cita
Viejo 18-abr-2010, 22:25   #7
Daglone
ForoCoches: Miembro
 
May 2004 | 1.299 Mens.
Lugar: En Sevilla (Por trabajo)

Honda Accord 1.8i vtec 6ªGen - Yamaha FZ6S2.

La tecla de las intermitencias se cambio y no es, seria mucho que fallara la nueva y la vieja, además si fuera esta la que fallara no es normal que se apaguen las intermitencias al encender las luces.

Otra cosa es que no doy con el relé, solo he visto una caja de rele junto a la batería y otra bajo el volante, la de bajo el volante van las antinieblas, lunetas termicas y avisador de luces encendidas cuando quitas la llave del contacto, las de al lado de la batería no he dado con la descripción de para que son en un manual de taller pero no encuentro nada más que los rele de debajo del volante. No se que son los de al lado de la batería ni si habra otra caja de rele en algun sitio.

Un saludo y seguire buscando, gracias por los consejos.

Nos vemos en los Bares.
Daglone está desconectado   Responder Con Cita
Viejo 19-abr-2010, 08:59   #8
timken´
ForoCoches: Miembro
 
Mar 2009 | 5.257 Mens.

ibiza tdi

hay te dejo el adjunto con la relacion de fusibles y reles que interfieren en las intermitencias

vale para todos los modelos de la kangoo, menos la del 2008
Archivos Adjuntos
Tipo de Archivo: pdf WorkshopData.pdf (63,0 KB, 51 visitas)
timken´ está desconectado   Responder Con Cita
Viejo 21-abr-2010, 00:10   #9
Daglone
ForoCoches: Miembro
 
May 2004 | 1.299 Mens.
Lugar: En Sevilla (Por trabajo)

Honda Accord 1.8i vtec 6ªGen - Yamaha FZ6S2.

Gracias voy a pegarle un ojo ahora mismo.

Nos vemos en los Bares.
Daglone está desconectado   Responder Con Cita
Viejo 21-abr-2010, 23:57   #10
pagoda48
ForoCoches: Miembro
 
Avatar de pagoda48
 
Nov 2008 | 146 Mens.
Lugar: canarias

varios fotingos

kangoo

Hola, en mi kangoo, se me encienden las luces de servicio ,emergencia y stop en el cuadro, ( a veces las del airbag derecho aunque no hay nada en el asiento) y se me queda sin fuerzas, casi siempre que sube una pendiente,por pequeña que sea, ¿ que puede pasarle?. alguien sabe?

gracias , saludos.-
pagoda48 está desconectado   Responder Con Cita
Viejo 23-abr-2010, 19:07   #11
Daglone
ForoCoches: Miembro
 
May 2004 | 1.299 Mens.
Lugar: En Sevilla (Por trabajo)

Honda Accord 1.8i vtec 6ªGen - Yamaha FZ6S2.

Bueno aparecen más expedientes "X".

Yo sigo sin encontrar el Rele de las luces de intermitencia, he probado las que salen en el *.pdf del compañero, pero mi cuadro no es exactamente asi, he quitado el unico rele que tengo en esa caja y siguen funcionando los intermitentes tanto derecha e izquierda como los 4 juntos.

He probado también a quitar todos los de la caja que hay junto a la batería y nada.

¿Alguien sabe de alguna otro lugar en la Kangoo donde encontrar más reles?

Gracias de antemano y a los que ya habeís aportado algo y espero poder poner aquí la solución algun día.

Nos vemos en los Bares.
Daglone está desconectado   Responder Con Cita
Viejo 23-abr-2010, 23:16   #12
H2O
El del Hidrogeno
 
Avatar de H2O
 
Ene 2010 | 1.717 Mens.
Lugar: valenciano

dos TD vitaminaHHdos

Cita:
Originalmente Escrito por Daglone Ver Mensaje
Bueno aparecen más expedientes "X".

Yo sigo sin encontrar el Rele de las luces de intermitencia, he probado las que salen en el *.pdf del compañero, pero mi cuadro no es exactamente asi, he quitado el unico rele que tengo en esa caja y siguen funcionando los intermitentes tanto derecha e izquierda como los 4 juntos.

He probado también a quitar todos los de la caja que hay junto a la batería y nada.

¿Alguien sabe de alguna otro lugar en la Kangoo donde encontrar más reles?

Gracias de antemano y a los que ya habeís aportado algo y espero poder poner aquí la solución algun día.
Buscalo de oreja , o sea con todo apagado , enciende los de averia y oiras el clic-clac del rele.
H2O está desconectado   Responder Con Cita
Viejo 24-abr-2010, 14:33   #13
timken´
ForoCoches: Miembro
 
Mar 2009 | 5.257 Mens.

ibiza tdi

acabo de releer tu mensaje inicial............y no puede ser del mando de las luces????? porque es unico sitio donde esta todo agrupado, y perfectamente puede fallar, no es el unico que falla.

vete de desguaces y pilla un mando , prueba con el haber,

OJO HAY MANDOS DE 2 MARCAS, ''DIV'' Y ''VALEO''
timken´ está desconectado   Responder Con Cita
Viejo 25-abr-2010, 10:19   #14
Daglone
ForoCoches: Miembro
 
May 2004 | 1.299 Mens.
Lugar: En Sevilla (Por trabajo)

Honda Accord 1.8i vtec 6ªGen - Yamaha FZ6S2.

Timken ahora me pillas un poco, pero me parece que con el mando quitado también se encendian los intermitentes, pero a ver si lo desconecto hoy a lo largo del día y si se quedan apagados con el mando desconectado tenemos localizada la avería, pero me da que esto ya lo probe, gracias por la idea.

Nos vemos en los Bares.
Daglone está desconectado   Responder Con Cita
Viejo 25-abr-2010, 14:06   #15
timken´
ForoCoches: Miembro
 
Mar 2009 | 5.257 Mens.

ibiza tdi

funcionan atraves de las 4 intermitencias.

luego te paso el esquema electrico de la kangoo.
timken´ está desconectado   Responder Con Cita
Viejo 25-abr-2010, 16:37   #16
timken´
ForoCoches: Miembro
 
Mar 2009 | 5.257 Mens.

ibiza tdi

dime la fecha exacta de la kangoo
porque hay varios modelos de esquemas, segun el año de fabricacion

en un esquema e visto una conexion de las luces con el rele de intermitencia,
timken´ está desconectado   Responder Con Cita
Viejo 25-abr-2010, 18:02   #17
Daglone
ForoCoches: Miembro
 
May 2004 | 1.299 Mens.
Lugar: En Sevilla (Por trabajo)

Honda Accord 1.8i vtec 6ªGen - Yamaha FZ6S2.

En la ficha técnica pone 14 de Mayo del 2.003.

Gracias de antemano

Nos vemos en los Bares.
Daglone está desconectado   Responder Con Cita
Viejo 25-abr-2010, 19:10   #18
timken´
ForoCoches: Miembro
 
Mar 2009 | 5.257 Mens.

ibiza tdi

cuando se encienden las intermitencias lo hacen parpadeando y suena el rele??
o se encienden solas nada mas?
timken´ está desconectado   Responder Con Cita
Viejo 25-abr-2010, 19:14   #19
Daglone
ForoCoches: Miembro
 
May 2004 | 1.299 Mens.
Lugar: En Sevilla (Por trabajo)

Honda Accord 1.8i vtec 6ªGen - Yamaha FZ6S2.

Se encienden parpadeando.

Pues lo cierto que se encienden sin hacer ruido, pero si le doy al contacto suena el indicador que esta en el panel de mandos, velocimetro, etc...

Yo he pegado la oreja por todo el coche y no he escuchado relé por ninguna parte.

Empiezo a pensar que lo mejor es llevarla a un exorcista.

Nos vemos en los Bares.
Daglone está desconectado   Responder Con Cita
Viejo 25-abr-2010, 19:35   #20
timken´
ForoCoches: Miembro
 
Mar 2009 | 5.257 Mens.

ibiza tdi

tu coche tiene un modulo que se llama uhc, que es el que hace de rele,


cuando das a las intermitencias tu, x ejemplo para girar a un lado suenan?
timken´ está desconectado   Responder Con Cita
Viejo 25-abr-2010, 19:41   #21
Daglone
ForoCoches: Miembro
 
May 2004 | 1.299 Mens.
Lugar: En Sevilla (Por trabajo)

Honda Accord 1.8i vtec 6ªGen - Yamaha FZ6S2.

Si pero ya te digo que lo que suena es desde el panel de información, que lo he desmontado esta mañana y si en puesto no suena nada, si esta puesto suena el tipico clic ... clic ... clic.

Nos vemos en los Bares.
Daglone está desconectado   Responder Con Cita
Viejo 25-abr-2010, 19:46   #22
timken´
ForoCoches: Miembro
 
Mar 2009 | 5.257 Mens.

ibiza tdi

te pregunto cuando se ponen a lucir las intermitencias, solas,,, suena el tictac tic tac si o no??


cuando das a las intermitencias para hacer alguna maniobra y estas lucen, suena tictac tictac????
timken´ está desconectado   Responder Con Cita
Viejo 25-abr-2010, 19:57   #23
Daglone
ForoCoches: Miembro
 
May 2004 | 1.299 Mens.
Lugar: En Sevilla (Por trabajo)

Honda Accord 1.8i vtec 6ªGen - Yamaha FZ6S2.

Si suena tic tac, pero suena detras del panel del velocimetro, esta mañana lo quite para ver si estaba alli detras el relé, pero al quitarlo paro el ruido, mire y detras tiene una especie de mini altavoz que hace que suene.

Cuando no tiene el contacto puesto, pero estan las intermitencias puestas a veces suena a veces no. Realmente lo que pasa es que no suena, pero si le doy contacto con la llave sin arrancar el motor, empieza a sonar y ya no para aunque quite la llave, eso si si quito la llave, desconecto el fusible de los intermitentes, ya que le puse un interruptor para no quedarme sin bateria siempre, vuelvo a poner el interruptor en on y se encienden pero no suena el panel de mandos.

Nos vemos en los Bares.
Daglone está desconectado   Responder Con Cita
Viejo 25-abr-2010, 20:13   #24
Daglone
ForoCoches: Miembro
 
May 2004 | 1.299 Mens.
Lugar: En Sevilla (Por trabajo)

Honda Accord 1.8i vtec 6ªGen - Yamaha FZ6S2.

Por cierto timken, de donde eres, porque deberia invitarte a una cerveza por las molestias, que te estoy dando una tralla con los intermitentes de la ostia.

Nos vemos en los Bares.
Daglone está desconectado   Responder Con Cita
Viejo 30-abr-2010, 00:15   #25
Daglone
ForoCoches: Miembro
 
May 2004 | 1.299 Mens.
Lugar: En Sevilla (Por trabajo)

Honda Accord 1.8i vtec 6ªGen - Yamaha FZ6S2.

Alguien sabe donde se encuentra esta uch, que he mirado en varias web y no doy con ella, como no sea la que esta junto a la batería.

Un saludo.

Nos vemos en los Bares.
Daglone está desconectado   Responder Con Cita
Viejo 12-sep-2010, 20:59   #26
Daglone
ForoCoches: Miembro
 
May 2004 | 1.299 Mens.
Lugar: En Sevilla (Por trabajo)

Honda Accord 1.8i vtec 6ªGen - Yamaha FZ6S2.

Bueno despues de mucho mirar, por si le sirve a alguien, la uch esta justo delante de la palanca de cambios, quitamos la pieza de plastico, donde esta el mechero y debajo.

El fallo era que habia cogido humedad, ya que la pieza que cubre el suelo, también cubre la UCH, asi que es como goma espuma por debajo y absorve, crea humedad y la UCH se volvio loca, al secarla todo ok.

Un saludo a todos y gracias por vuestras respuestas.

Nos vemos en los Bares.
Daglone está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto