embotellamiento, se empieza a recalentar, salta el ventilador...y ya no arranca.... - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona ForoCoches > Clásicos

  embotellamiento, se empieza a recalentar, salta el ventilador...y ya no arranca....  
Respuesta

 
Herramientas
Viejo 20-abr-2010, 18:09   #1
prosiqito
Fuck the fuel economy
 
Avatar de prosiqito
 
Oct 2008 | 4.387 Mens.
Lugar: Rías Baixas

Chrysler LeBaron convertible

embotellamiento, se empieza a recalentar, salta el ventilador...y ya no arranca....

holas

para empezar ya se que mi coche no es un clasico pero he decidido consultaros a vosotros porque en primer lugar este coche se parece mas a un clasico (mecanica sencilla, alimentacion por carburador, etc) que los de la gente del subforo que me corresponde

ademas doy por hecho que en este subforo mas de uno ya habra vivido y solucionado el problema que me viene trayendo de cabeza ultimamente y por lo tanto podra decirme algo mucho mas util e inteligente que el tipico "tiralo y compra otro nuevo" y otras chorradas que seguramente me dirian en el foro de electrodomesticos

bueno vamos al lio,

el problema que tengo con mi coche es el que describo brevemente en el titulo, cuando voy rodando normal, el coche funciona de puta madre pero cuando tengo que hacer una parada mas o menos prolongada como por ejemplo un atasco o trafico urbano un poquito pesado con frecuentes paradas el coche empieza a coger temperatura algo mas de lo normal (unos 95/100º en vez de los 85 o 90 habituales) como consecuencia de ello el ventilador empieza a saltar una y otra vez hasta que llega un momento que el coche se apaga el solito y no hay cojones a volver a arrancarlo hasta media hora despues o el tiempo que le haga falta para enfriar

¿habeis pasado por situaciones similares?
si es asi ¿cual es la causa?
¿que solucion hay?

hay gente que me ha dicho que puede ser el carburador pero lo descarto: hace pocos meses que lo limpie y le sustitui un chicler que estaba mal, tambien me han comentado que podria ser del sistema electrico o incluso de las bujias que tienen unos 20 o 25000 km...en fin,causas para todos los gustos

a ver si me podeis ayudar gracias

Rectificar es de sabios...por eso en Forocoches no se hace mucho...

Última edición por prosiqito fecha: 20-abr-2010 a las 18:12.
prosiqito está desconectado   Responder Con Cita


Viejo 20-abr-2010, 18:33   #2
Seat127Turbo
Hasta siempre, inmortal
 
Avatar de Seat127Turbo
 
Dic 2009 | 9.691 Mens.
Lugar: El fin del mundo

Unos cuantos

Pues así, a bote de pronto... yo opino igual, tema eléctrico. En mi caso era una bobina, cuando se recalentaba demasiado dejaba de suministrar electricidad y adiós. Cuando enfriaba volvía a funcionar con normalidad.

Yo creo que te podrían ayudar más en el subforo de mecánica. Saludos.
Seat127Turbo está desconectado   Responder Con Cita
Viejo 20-abr-2010, 18:42   #3
inglescaion
inglescaion
 
Avatar de inglescaion
 
Dic 2008 | 377 Mens.
Lugar: Galicia..Coruña

, escort mk1 1969, mb407 1971, derbi gts 4v 1974,mercedes S500 W140

No se yo, si calienta, y el coche lo detecta, el termostato esta ligado al sistema de refrigeracion, por lo que yo pensaria en junta culata o algo asi, pero buff, puede ser tantas cosas, te pierde agua?? Consume mucha agua?? rellenas muchas veces el agua?? Un tema electrico lo iba hacer siempre, no solo cuando este caliente o frio. Si puedes, enrolla una servilleta y sumergelo en el deposito de agua, a ver si esta manchao de aceite, en fin, puede ser tantas cosas!!



Foro del Renault 18: http://renault18.mforos.com/
inglescaion está desconectado   Responder Con Cita
Viejo 20-abr-2010, 18:56   #4
Seat127Turbo
Hasta siempre, inmortal
 
Avatar de Seat127Turbo
 
Dic 2009 | 9.691 Mens.
Lugar: El fin del mundo

Unos cuantos

Cita:
Originalmente Escrito por inglescaion Ver Mensaje

No se yo, si calienta, y el coche lo detecta, el termostato esta ligado al sistema de refrigeracion, por lo que yo pensaria en junta culata o algo asi, pero buff, puede ser tantas cosas, te pierde agua?? Consume mucha agua?? rellenas muchas veces el agua?? Un tema electrico lo iba hacer siempre, no solo cuando este caliente o frio. Si puedes, enrolla una servilleta y sumergelo en el deposito de agua, a ver si esta manchao de aceite, en fin, puede ser tantas cosas!!
Coño, no tiene por qué hacerlo siempre aunque sea un tema eléctrico. A mí me paso lo mismo en un 127 2ª serie, y era la bobina. Pero es que no sólo a mí, a una antigua amiga que tenía un 2ª serie color naranja de tres puertas le pasaba lo mismo, y también fue la bobina.

Pero como cada coche es un mundo, y las razones pueden ser tropecientas, por eso le aconsejo que lo exponga en el subforo de mecánica.

Saludos.
Seat127Turbo está desconectado   Responder Con Cita


 

 

Viejo 20-abr-2010, 19:03   #5
prosiqito
Fuck the fuel economy
 
Avatar de prosiqito
 
Oct 2008 | 4.387 Mens.
Lugar: Rías Baixas

Chrysler LeBaron convertible

hola,gracias por contestar, creo que pondre esto en el foro de mecanica tambien, lo que pasa es que pense en este foro pq imaginaba que los clasicomanos pasasteis por este problema mas que los usuarios de otros coches mas modernos

inglescaion lo de la culata lo descarto, el verano pasado se planifico y se le metieron todas las juntas nuevas, el agua esta verde y la he rellenado con poca frecuencia pero no porque se la trague el motor sino porque el tapon del vaso de expansion lleva un tubo para aliviar el exceso de presion en el circuito y algunas veces escapa algo por ahi (o sea cuando tiene que escapara por presion)

Rectificar es de sabios...por eso en Forocoches no se hace mucho...
prosiqito está desconectado   Responder Con Cita
Viejo 20-abr-2010, 19:07   #6
inglescaion
inglescaion
 
Avatar de inglescaion
 
Dic 2008 | 377 Mens.
Lugar: Galicia..Coruña

, escort mk1 1969, mb407 1971, derbi gts 4v 1974,mercedes S500 W140

Cita:
Originalmente Escrito por Seat127Turbo Ver Mensaje
Coño, no tiene por qué hacerlo siempre aunque sea un tema eléctrico. A mí me paso lo mismo en un 127 2ª serie, y era la bobina. Pero es que no sólo a mí, a una antigua amiga que tenía un 2ª serie color naranja de tres puertas le pasaba lo mismo, y también fue la bobina.

Pero como cada coche es un mundo, y las razones pueden ser tropecientas, por eso le aconsejo que lo exponga en el subforo de mecánica.

Saludos.
Seat 127 Turbo, para nada quise decir que no pudiese ser de eso, me entendiste mal. Solo quise aportar otro tipo de solucion al problema, como lo del agua. Saludos



Foro del Renault 18: http://renault18.mforos.com/
inglescaion está desconectado   Responder Con Cita
Viejo 20-abr-2010, 21:17   #7
Alpha_vil
BMW hasta en la sopa!!
 
Avatar de Alpha_vil
 
Ene 2004 | 5.479 Mens.

¿Mis coches? a lo mejor ninguno

Yo en tu lugar sería lo mas práctico posible, si eso te pasa cuando el coche se recaliente, yo encaminaría mis pasos a evitar que el coche se recaliente.

Limpia bien el circuito de refrigeración, asegúrate de tener bien purgado el circuito, incluso le pondría un interruptor desde el habitáculo para conectarlo antes de que sea necesario (a la vista de un atasco, sin esperar a que se conecte por su cuenta)

El electroventilador debería ser capaz el solo de mantener la temperatura a raya, de lo contrario es que algo te falla, aire en el circuito, algún problema en vaso de expansión, manguitos, algún desahogo taponado, etc, asegúrate que el termostato funciona correctamente y no está parcialmente cerrado, y con el coche caliente intenta (si puedes) tocar el radiador en toda su superficie a ver si tiene zonas mas frías que otras.

No te ofendas, pero hay que ser realista, fiat Tempra = coche italiano = problemas eléctricos imposibles de identificar.

Te puedes poner a cambiar mil cosas, cables de bujía, la bobina, relés, cables, etc y después ser cualquier otra pijada.

No es plan dejarse la cartera ni la paciencia.

Por cierto, cuando se para ¿como lo hace? empieza a ratear poco a poco, lo hace de forma inmediata, como si quitaras la llave del contacto?

Cuando un coche no arranca solo pueden ser dos cosas, falta de chispa, o falta de gasolina.

La próxima vez que te haga eso de no querer arrancar comprueba si las bujías tienen chispa, no hace falta que te pongas en medio de la calle a sacar una bujía, llévate encima una bujía que sepas que funciona, le desconectas una pipa, le pones la bujía, la haces masa contra cualquier sitio y compruebas si el coche tiene chispa........yo creo que va a ser un problema eléctrico por el recalentón.

Es deber de quien hace una afirmación demostrarla, es deber de quien escucha una tontería hacerlo notar
Alpha_vil está desconectado   Responder Con Cita
Viejo 20-abr-2010, 21:29   #8
The_Analyzer
maybe i´m gonna fight
 
Avatar de The_Analyzer
 
May 2008 | 9.418 Mens.
Lugar: Madrid

Golf 1.6(2005)-Xsara HDi(1999)-Renault 6 TL (1979)

Cita:
Originalmente Escrito por Alpha_vil Ver Mensaje
No te ofendas, pero hay que ser realista, fiat Tempra = coche italiano = problemas eléctricos imposibles de identificar.
Me quedo con ésto. Y te recomiendo igualmente que no te vuelvas loco a echarle dinero y cambiar cosas porque te puedes quedar con la cuenta tiritando y con el problema persistiendo, más que nada por experiencia propia.


En casa tuvimos un Tipo 1.4 SX (me imagino que sería el mismo motor), coche de empresa entregado a mi padre en el 94 y hasta el 98. Tenía un problema muy parecido y nunca supimos de dónde venía, nadie fue capaz de solucionarlo, pero en condiciones de frío/calor extremo daba una guerra tremenda. Más de una ocasión estuvimos a punto de cargarnos el coche, recuerdo un atasco en Alicante un Agosto a media tarde que todos pensamos que nos volvíamos a Madrid en tren...y además, recuerdo que al día siguiente precisamente pasó ésto, que nadie tuvo huevos de arrancar el coche (la mitad de la urbanización donde veraneabamos intentando arrancar el jodido coche, luego se arregló él solito )

La electrónica de los Fiat de aquella época era de risa, en cuatro años petó tres alternadores, dos aforadores (y se pasó su último año sin marcar la gasolina), los elevalunas, los testigos de puertas abiertas...

En memoria de Tecnofernando.
The_Analyzer está desconectado   Responder Con Cita
Viejo 20-abr-2010, 23:04   #9
prosiqito
Fuck the fuel economy
 
Avatar de prosiqito
 
Oct 2008 | 4.387 Mens.
Lugar: Rías Baixas

Chrysler LeBaron convertible

[quote=The_Analyzer;57402026]
Cita:
Me quedo con ésto. Y te recomiendo igualmente que no te vuelvas loco a echarle dinero y cambiar cosas porque te puedes quedar con la cuenta tiritando y con el problema persistiendo, más que nada por experiencia propia.
el dinero no es lo que mas me preocupa,tengo trabajo fijo,piso heredado,no tengo hijos..vamos que mi unico gasto aparte de lo imprescindible para vivir (comida, agua, etc) es el coche, no tengo hipotecas ni nada de eso, todos los meses me ahorra un pico pero entiendo lo que quieres decir, mejor ir poco a poco que gastar un pastizal en cosas que a lo mejor no son necesarias porque la averia puede que sea una chorrada...

Cita:
En casa tuvimos un Tipo 1.4 SX (me imagino que sería el mismo motor), coche de empresa entregado a mi padre en el 94 y hasta el 98.
siiiiiii es el mismo motor, la diferencia es que por el año, el de tu padre seria alimentado por inyeccion, los 1.4 de 1992 para atras son a carburacion

Cita:
Tenía un problema muy parecido y nunca supimos de dónde venía, nadie fue capaz de solucionarlo, pero en condiciones de frío/calor extremo daba una guerra tremenda. Más de una ocasión estuvimos a punto de cargarnos el coche, recuerdo un atasco en Alicante un Agosto a media tarde que todos pensamos que nos volvíamos a Madrid en tren...y además, recuerdo que al día siguiente precisamente pasó ésto, que nadie tuvo huevos de arrancar el coche (la mitad de la urbanización donde veraneabamos intentando arrancar el jodido coche, luego se arregló él solito )
BINGO eso es exactamente lo que le pasa al mio, las tres o cuatro veces que me paso eso empuje el coche para aparcarlo y me fui al bar, cuando vuelvo de tomar la garimba el coche ya en frio ¡¡¡arranca sin problemas!!!


Cita:
La electrónica de los Fiat de aquella época era de risa, en cuatro años petó tres alternadores, dos aforadores (y se pasó su último año sin marcar la gasolina), los elevalunas, los testigos de puertas abiertas...
el mio no tuvo ninguno de esos fallos pero lo de los marcadores de la gasolina es cierto, los de los coches italianos en general son malisimos, en el mio tengo que usar el cuenta km parcial para saber cuando tengo que repostar (calculo la autonomia que haria con los litros que reposto y cuando llego a esos kilometros voy a repostar, pongo el cuenta a 0 y asi sucesivamente)

Rectificar es de sabios...por eso en Forocoches no se hace mucho...
prosiqito está desconectado   Responder Con Cita
Viejo 20-abr-2010, 23:43   #10
prosiqito
Fuck the fuel economy
 
Avatar de prosiqito
 
Oct 2008 | 4.387 Mens.
Lugar: Rías Baixas

Chrysler LeBaron convertible

hola compañero

Cita:
No te ofendas, pero hay que ser realista, fiat Tempra = coche italiano = problemas eléctricos imposibles de identificar.

Te puedes poner a cambiar mil cosas, cables de bujía, la bobina, relés, cables, etc y después ser cualquier otra pijada.

No es plan dejarse la cartera ni la paciencia.

eso lo sabia mucho antes de tener el coche pero es que no se como explicarlo, me gustan mucho los coches italianos de esa epoca y anteriores, quiza demasiado, me vuelven loco coches que tienen una mala fama fuera de lo comun, no me preguntes porque pero me vuelven loco


mas que nada te lo digo por si con ese mensaje insinuas que me busque algo mas fiable pero es que no puedo, el 90% de los coches que me quitan el sueño son italianos y de esa epoca y no entiendo porque la fama que tienen y las averias que dan son incapaces de quitarme la ilusion... ¿te puedes creer que con el tiempo quiero un Alfa 33 de los de carburador doble aparte del Fiat? ¿y que otros coches de mis sueños son lancias themas, betas, prismas, deltas etc etc y otros espaguetis de esa epoca?

es que ademas me resisto a pensar que no sirven para rodar, que son para ir en la plataforma de una grua nooooo son coches joder tienen que rodar por si mismos, en fin, quiza por eso me hacen tanta ilusion conducirlos, porque de algun modo me estoy pasando por el forro su fama...no se como explicartelo,tal vez algun amante de los italianos me comprenda mejor lo que quiero decir


Cita:
Por cierto, cuando se para ¿como lo hace? empieza a ratear poco a poco, lo hace de forma inmediata, como si quitaras la llave del contacto?
el motor cuando se para va perdiendo fuerza,

te cuento

-los primeros minutos es como una parada normal en cualquier semaforo (esa situacion no me da ningun problema)

-es decir, el ralenti se mantiene en 1000 rpm,

-pero al poco rato empieza a perder fuerza,

-cae hasta las 800 rpm,

-luego hasta las 600,

-el cuadro digital empieza a "parpadear" como si se fuera a apagar

-al mismo tiempo que el indicador de la bateria y el de la presion de aceite empiezan a parpadear apenas nada (una luz muy muy muy ligerita)

-hasta que finamente dichos testigos se encienden del todo y el coche se apaga el solito

Cita:
Originalmente Escrito por Alpha_vil Ver Mensaje

Limpia bien el circuito de refrigeración, asegúrate de tener bien purgado el circuito, incluso le pondría un interruptor desde el habitáculo para conectarlo antes de que sea necesario (a la vista de un atasco, sin esperar a que se conecte por su cuenta)

El electroventilador debería ser capaz el solo de mantener la temperatura a raya, de lo contrario es que algo te falla, aire en el circuito, algún problema en vaso de expansión, manguitos, algún desahogo taponado, etc, asegúrate que el termostato funciona correctamente y no está parcialmente cerrado, y con el coche caliente intenta (si puedes) tocar el radiador en toda su superficie a ver si tiene zonas mas frías que otras.Cuando un coche no arranca solo pueden ser dos cosas, falta de chispa, o falta de gasolina.

La próxima vez que te haga eso de no querer arrancar comprueba si las bujías tienen chispa, no hace falta que te pongas en medio de la calle a sacar una bujía, llévate encima una bujía que sepas que funciona, le desconectas una pipa, le pones la bujía, la haces masa contra cualquier sitio y compruebas si el coche tiene chispa........yo creo que va a ser un problema eléctrico por el recalentón.
pues muchas gracias por los consejos de verdad, ya me estas/estais ayudando mas que en el foro de mecanica, lo sabia! jejeje

revisare lo que dices, tal vez empezare por lo barato manguitos y tal que ya estan muy viejos aunque los limpie el verano pasado hasta tienen algo de oxido en las bridas

lo de las bujias no se si cambiarlas directamente, tienen 20 y pico mil kilometros y total para loq ue valen nuevas

lo dicho muchas gracias a ti y todos

Rectificar es de sabios...por eso en Forocoches no se hace mucho...
prosiqito está desconectado   Responder Con Cita
Viejo 24-jun-2010, 13:46   #11
Dj_Pum
PhotoPum
 
Avatar de Dj_Pum
 
Oct 2006 | 4 Mens.
Lugar: Fuenlabrada

Fiat Tempra

Hola a todos.

A mi me ha pasado de todo ya, sólo que con cabezonería se acaban arreglando las cosas, aunque eso implica paciencia y a mi ya se me agota.

Te cuento cosas que puedes hacer que he hecho y me han pasado. Mi coche es un Fiat Tempra 1.8 Multipunto I.E.

Opcion 1. Cuando se calienta es como todos, salta el electro, sólo que estos coches son muy escandalosos y sientes como sudan calor, al saltar el electro todo el amperaje del coche se lo lleva, y creo que lo tira de batería, no del alternador, por eso al cabo de un rato tu batería se recupera y por eso te arranca, pero creo que es de tu alternador.

Opción 2. No entiendo de mecánica, pero mi coche se calentaba y se paraba en marcha, después de unos meses probando y probando le limpié un poco la Marisposa y le cambié la válvula de "Bypass", que al no encontrar de mi coche se la puse de un Fiat Bravo.
Eso es porque mi gran Amigo Alfonso de Molina de Aragón ( un gran colecionista y conocedor restaurador de coches ) me dijo que la combustión la hacía mal y creaba carbonilla, y te cuento, eso es por echar gasolina de otra marca y mezclarla con la que tienes, esto es sencillo, hecha siempre de la misma marca y con la que creas que va mejor, en el momento que eches de otra se te vendrá abajo. Mi coche se venía abajo poco a poco al estar caliente o nada mas arrancarlo. Ahora sólo hecho Repsol, y aun así a los dos años a limpiar otra vez la Mariposa.

___

A parte y viendo que entiendes de los Fiat y los demás de mecánica, OS PREGUNTO, al señalizarse la reserva de gasolina en mi panel digital las rallitas del indicador de temperatura desaparecieron, al repostar y dar el contacto conseguí que se encendieran dos, pero el de la gasolina solo tenia dos, como que se las estaban compartiendo, pues bien, ahora no me funciona el indicador de temperatura, y no se que hacer, donde está, que cables son, esas cosas.

Muchas gracias.

Última edición por Dj_Pum fecha: 24-jun-2010 a las 13:50.
Dj_Pum está desconectado   Responder Con Cita
Viejo 24-jun-2010, 14:20   #12
Kaco
C0RSaR1o
 
Ene 2007 | 680 Mens.

Un Alemán Tragón

Teniendo en cuenta la explicación de Alpha y el cómo se para el motor, a parte de que el circuito de refrigeración debe andar marrón (Si estuviera perfecto el electro debiera ser capaz de mantener el coche a menos de 85º sin problema)... ¿Es posible que el coche se convierta en tal horno que algún manguito de admisión dilate demasiado? Lo mismo puede pasar con algún conector eléctrico que suelen ser de plástico y al dilatar no hacer bien contacto.

En cuanto al tema de electrónicas de Fiat, aún recuerdo 3 Thema que se compraron más o menos por el mismo tiempo, hicieron un kilometraje parecido y en el mismo año acabaron los 3 en el desguace con el panel de control de la consola petado de luces rojas.

P.D: A mi me pasó algo parecido y era el tubo de admisión de aire del ralentí, que al estar roto, tapaba el orificio de entrada y me calaba el coche.
Kaco está desconectado   Responder Con Cita
Viejo 24-jun-2010, 14:48   #13
tombas
ForoCoches: Miembro
 
Avatar de tombas
 
Feb 2005 | 614 Mens.
Lugar: sta perpetua de mogoda(bcn)

Ex opel zafira-C-max 999 c.c.

HOLA, todo esto la aguja de la temperatura te sube hasta lo rojo?,o al menos el ventilador logra que no siga subiendo,porque, a ver tal como cuentas que se para el motor,puede ser debido a un principio de gripaje,aunque es un poco bestia puede ser,los cilindros se van gripando por el calor y logra parar el sube baja de los pistones,aunque deberias notar perdida de prestacones,aunque puede ser que no,se recupera y continua normalmente.Cambiale la bomba de agua,igual no hace circular el agua como deviera,por desgaste de los cojinetes que a su vez a echo que se desgaste la turbina al rozar en alguna de las paredes.Eso si comprueba el tema de la corriente haciendo lo que te han dicho con la bujia,y tambien puedes probar a refrigerar la bomba de gasolina con un trapo mojado con agua para enfriarla,con la temperatura se dilata y deja de impulsar la gasolina como debiera,tambien puede ser esa la causa,a mi me pasaba con un simca 1200 ti ,se calentaba cuando le exigia y dejaba de funcionar dejandome tirado hasta que se enfriaba y volvia a funcionar normalmente .
SALUDOS
tombas está desconectado   Responder Con Cita
Viejo 24-jun-2010, 15:18   #14
Hemoal
ForoCoches: Pomada anal
 
Avatar de Hemoal
 
Jun 2010 | 33 Mens.
Lugar: Tu culo

Es como si encogieran

la leche, está maldito el coche
Hemoal está desconectado   Responder Con Cita
Viejo 24-jun-2010, 23:06   #15
zdlpeca
ForoCoches: Miembro
 
Avatar de zdlpeca
 
Sep 2007 | 83 Mens.
Lugar: teruel

RS 5 GTT, R 12 TS,seat 127

Para mi pueden ser 2 cosas.
1ª el captador del punto muerto superior, (a mi me paso cuando se calentaba se paraba y a la media hora volvía a arrancar).
2ª si los colectores de escape están cerca del carbu con la calor se evapore la gasofa de la cubeta.
pero para mi es mas fácil ke sea la primera
zdlpeca está desconectado   Responder Con Cita
Viejo 11-jul-2010, 16:23   #16
prosiqito
Fuck the fuel economy
 
Avatar de prosiqito
 
Oct 2008 | 4.387 Mens.
Lugar: Rías Baixas

Chrysler LeBaron convertible

hola de nuevo a todos,ante todo muchas gracias a todos por la ayuda

especialmente a Alpha_vil por dar en el clavo

efectivamente, el circuito de refrigeracion tenia mas aire que la mismisima atmosfera y las bujias estaban totalmente hechas mierda

he purgado el circuito y cambiado las bujias y el coche ya vuelve a ir de cine

llegue a pensar en cambiarle la bomba de gasolina (todavia lleva la que le montaron en Cassino, Italia alla por el año 91) pero haciendo caso de tu consejo he preferido ir a lo mas sencillo: a veces te gastas un paston cambiando piezas que no hacen falta cambiar y resulta que el fallo venia de una o varias pijadas como ha sido el caso del mio, ya ves ¡¡no he llegado a gastar ni 30 cochinos euros en solucionar los problemas!!

gracias pues Alpha_Vil, y tambien los demas, mirare todo lo que me comentais por si me vuelve a dar guerra

saludos

Rectificar es de sabios...por eso en Forocoches no se hace mucho...

Última edición por prosiqito fecha: 11-jul-2010 a las 16:29.
prosiqito está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > Clásicos
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto