Sonda Lambda - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona ForoCoches > ForoCoches

  Sonda Lambda  
Respuesta

 
Herramientas
Viejo 09-sep-2003, 06:52   #1
AstraDJ
Fansi Club Benavente
 
Avatar de AstraDJ
 
Sep 2003 | 24 Mens.
Lugar: Benavente (Zamora)

Opel astra GT 1.6 SI 100 CV 3p.

Exclamation Sonda Lambda

HOLA FOREROS.SOY EL PPROPIETARIO DE UN ASTRA 1.6SI DE100CV,LA CUESTION ES,Q CUANDO EL COCHE LLEGA A LA TEMPERATURA DE FUNCIONAMIENTO DEL CATALIZADOR(UNOS 90ºC)EL CHIVATO DE FALLO DE MOTOR SE ME ENCIENDE,A CONSECUENCIA DE LA SONDA.
MI PREGUNTA ES:
MERECE LA PENA CAMBIARLA,SI EL COCHE VA BIEN,NO DA TIRONES?EL PRECIO EN LA OPEL ES DE 120EUROSY PIRATA(MARCA BERU)68EUROS.Q M DECIS?

MUCHAS GRACIAS
AstraDJ está desconectado   Responder Con Cita


Viejo 09-sep-2003, 14:36   #2
Chrysler
בְּרֵאשִׁית
 
Avatar de Chrysler
 
Mar 2003 | 9.343 Mens.
Hola:

Cambia la sonda.

Primero.La temperatura normal de trabajo en la zona de la sonda.............que está antes del catalizador no es de 90º........sino de 800 a 900º.

El motor,puede ser que no de tirones................pero no puede ir bien...........dado que la centralita no tiene un parámetro y por lo tanto obrará en modo "fallo"............tampoco sabemos (desconozco que tipo de válvula egr lleva el motor) la actuación de esta sea errática por no tener un valor de referencia...........esto es si la egr es de actuación electrónica,si es mecánica no importa.

Así que sea la original ó la paralela.........beru es una marca digamos buena............no es excelsa...........pero es buena, te debe de dar garantía..........lo importante es que la coloquen bien.

No la deben de apretar a más de 4 kg.........y sobre todo,que te miren bien la longitud de la sonda...........¡Que sea idéntica! en cuanto a longitud............aquí el tamaño SI importa.

A parte no sé como serán las ITV en tu zona...........algunas no se enteran ó no se "quieren" enterar.........pero las posibilidades de pasar la ITV ,en una inspección seria..........son nulas con la sonda sin funcionar.

Saludos.

La verdad esta dormida en la mente de cada hombre..............

Chrysler está conectado ahora   Responder Con Cita
Viejo 09-sep-2003, 16:12   #3
abel
ForoCoches: Miembro
 
Avatar de abel
 
Jul 2003 | 145 Mens.
Pregunta

No se q versión es la tuya pero hasta hace poco yo tube un Astra 1.6 de 100 cv del año '94 y en un viaje se me encendio la luz de fallo en el motor, no se notaba nada, y en un servicio Opel le conectaron la maquina y decia q era la sonda Lambda y creo recordar q me cobraron menos de eso q tu dices. Si quieres te busco la factura, pero la respuesta para el dia siguiente.

Plataforma "Pon un gasolina en tu vida y que te la pele el consumo" - Miembro convencido.
abel está desconectado   Responder Con Cita
Viejo 09-sep-2003, 16:51   #4
EDV11
ForoCoches: Miembro
 
Avatar de EDV11
 
Abr 2003 | 11.438 Mens.

Subaru Legacy Wagon

Chrysler, el coche de mi padre tiene un problema parecido. Quemó una bobina de encendido y hubo que cambiar el casete completo. Después de unos 300 km, se encendió la luz de motor y hasta hoy.

Lo han conectado a la máquina de Saab, y dice que es del catalizador, pero está bien, porque el coche incluso ha pasado la ITV y los humos son normales.

El coche no da tirones ni nada parecido.

Puede tener que ver la sonda lambda con el problema? Desde luego, el caudalímetro no es...

Gracias

Un saludo

EDV11 está desconectado   Responder Con Cita


 

 

Viejo 09-sep-2003, 17:03   #5
Greybeard
ForoCoches: Aprendiz
 
Avatar de Greybeard
 
Mar 2003 | 11.235 Mens.
Lugar: Vizcaíno

RWD a pilas, "tractor" AWD, dos ruedas.

EDV11, si se fue un cilindro... la gasolina sin quemar pudo arruinar el catalizador.

En la ITV pueden ser más estrictos, o menos. Mi R-21 no lleva catalizador y la pasa, porque los límites de emisiones para mi coche son menos estrictos que los que debieran fijar a un coche catalizado. Pero ¿lo hacen en realidad? (el fijar diferentes niveles en la máquina en función de que la versión esté o no catalizada)

Quizás a eso se refería Chrysler cuando hablaba de las ITV's "serias" y las que no lo son tanto... hay gente con supresor de catalizador que pasa ITV's...

Un saludo.

El que no sabe y no sabe que no sabe, es un necio; apártate de él.
El que no sabe y sabe que no sabe, es sencillo; instrúyelo.
El que sabe y no sabe que sabe, está dormido; despiértalo.
El que sabe y sabe que sabe, es sabio; síguelo.
Greybeard está desconectado   Responder Con Cita
Viejo 09-sep-2003, 17:18   #6
feravila
Twin Turbo
 
Avatar de feravila
 
Ago 2003 | 940 Mens.
Lugar: Al sur de Venice Beach

825 cv en 3 partes

Lo que tienes q hacer es comprarte un coche de verdad, ya que tu "ingenieria alemana" no vale para nada, ja ja ja. Ale majo, ya nos veremos
feravila está desconectado   Responder Con Cita
Viejo 09-sep-2003, 17:23   #7
AstraDJ
Fansi Club Benavente
 
Avatar de AstraDJ
 
Sep 2003 | 24 Mens.
Lugar: Benavente (Zamora)

Opel astra GT 1.6 SI 100 CV 3p.

En primer lugar,gracias a todos.
PARA MAYEUTICO;Cuando hablo d los (90ºc)n me refiero a la temperatura del catalizador en si ,sino a la que m marca a mi en el cuadro.aqui en la ITV no se coscan,lo unico que miran es el CO2.
PARA ABEL;El mio es de octubre del 93,si no t importa m dices lo q t cobraron,menos la mano de obra que es cosa mia.
PARA CANTEADOR DE CURVAS;si lo enchufaron al ordenador,y ha dado fallo en el catalizador,eso no se equivoca,creeme.Ayer desmonte el marcador para cambiar unas luces,y cuando me lo enchufaron m dio que se le habia desmontado,ME QUEDE FLIPADO.
PARA EL VIZCAINO;SI cuando vasa pasar la ITV meten los datos del coche en la maquina y le dan los valores minimos y maximos de co2 del vehiculo.
AstraDJ está desconectado   Responder Con Cita
Viejo 09-sep-2003, 17:54   #8
Chrysler
בְּרֵאשִׁית
 
Avatar de Chrysler
 
Mar 2003 | 9.343 Mens.
Hola:

EDV11..........No sé cual es exactamente el Saab del que estamos hablando.

Lo que me extraña es que los de Saab no den con la avería.

No conozco catalizadores que tengan sensores.........conozco catalizadores que llevan incorporada la sonda Lambda........así que si es un catalizador de los primeros.......no los conozco.

Si es lo segundo.......tan fácil como cambiar la sonda........

La sonda y sus parámetros:




Y de lo que hablo es de esta colocación que suele ser la habitual:



Sin embargo los Saab tenian como seña de identidad que colocaban la sonda a la salida de la turbina justo a un costado del múltiple de escape:



Y el catalizador va sin sensores.............

Así que, sin saber con exactitud del saab que hablamos.........tengo mala memoria.........no puedo precisar más.

Pero el sistema de diagnosis no puede dar fallo de algo que no lleva sensor o conexión electríca-electrónica.

De la sonda si pueden.........

Greybeard........a eso me refería........por aquí también tenemos ITV que mas que ITV ........parecen peajes.............pero eso ya es otro tema.

Saludos.

La verdad esta dormida en la mente de cada hombre..............

Chrysler está conectado ahora   Responder Con Cita
Viejo 09-sep-2003, 22:47   #9
EDV11
ForoCoches: Miembro
 
Avatar de EDV11
 
Abr 2003 | 11.438 Mens.

Subaru Legacy Wagon

Chrysler, perdón, que no lo dije...

Es un Saab 9-3 2.0t (el de 150cv) cabrio.

Según el taller ex-oficial Saab (se han cepillado todos los oficiales de la provincia, ya no queda ni uno...) donde se compró el coche y donde se ha hecho el mantenimiento, lo que dice el ordenador al enchufarlo es que el fallo se encuentra en el catalizador... Decían de cambiarlo, pero como a nosotros nos parecía muy extraño, los mandamos a paseo...

En la ITV no pusieron ninguna pega, y es en esta misma ITV donde si me las pusieron con mi antiguo Corsa, el Panda de mi novia y algún otro. Vamos, que es una ITV normalita, ni un coladero ni algo exagerado...

Supongo que sería cuestión de probar a cambiar la sonda lambda, pues estamos ya algo mosqueados, porque además, a particular, no puedes vender el coche con la luz de motor encendida, aunque sabemos que el coche está bien....

A ver si por el motor en concreto se te ocurre algo más... de todas formas, gracias.

Un saludo

EDV11 está desconectado   Responder Con Cita
Viejo 09-sep-2003, 23:11   #10
Chrysler
בְּרֵאשִׁית
 
Avatar de Chrysler
 
Mar 2003 | 9.343 Mens.
Hola:

EDV11........No se me ocurre nada más..........

Como te he comentado arriba,creo que están leyendo mal el código de error......y se lo están achacando al catalizador.

Pero si esta bien pasada la ITV.........está claro que no es el catalizador.

Y este al no llevar sensor no puede indicar nada,que no se mida por el tubo de escape.

Así que insisto en la sonda.........las fotos que colgué te sirven.

Si la sonda esta bien........lo único que se me ocurriría sería mirar la EGR que puede estar trabajando mal........

Pero por otro lado dices que el coche va bien........

Búscate otro taller Saab.......ya sé que son escasos.........pero no puedo hacer más via net.

Como información adicional decirte que los boletines que tengo de este modelo son parcos.........cosa buena.......

Motor de arranque y aceite de la caja de cambios han sido los boletines de este modelo.

Como reportes serios e importante.

Solo agregar que en el modelo de 200 caballos además han tenido problemas con el turbo...........se rompen los tubos de engrase.......pero lo están subsanando en garantía.

Saludos.

Pd. Suerte con el taller......

La verdad esta dormida en la mente de cada hombre..............

Chrysler está conectado ahora   Responder Con Cita
Viejo 09-sep-2003, 23:21   #11
David
DEP alf
 
Avatar de David
 
Abr 2003 | 14.912 Mens.
Lugar: Madrid
Cita:
HOLA FOREROS.SOY EL PPROPIETARIO DE UN ASTRA 1.6SI DE100CV,LA CUESTION ES,Q CUANDO EL COCHE LLEGA A LA TEMPERATURA DE FUNCIONAMIENTO DEL CATALIZADOR(UNOS 90ºC)EL CHIVATO DE FALLO DE MOTOR SE ME ENCIENDE,A CONSECUENCIA DE LA SONDA
Hola, ¿como sabes que es la sonda lambda?

Si ese fuese el problema, creo que el coche te daria tironcillos, a veces la centralita se volveria loca (mi hermano se cargo la de su 155 en una salida de pista (SI SI SI ) y una vez mas que un coche parecia eso un tractor... por dios...), ademas, yo los casos que conozco de sonda lambda mal.. es un consumo muchisimo mayor, propio de coches carburacion..... Chrysler podra decirtelo mejor que yo supongo...

Como has dicho lo de la temperatura.... me ha venido a la mente el sensor de temperatura del motor. Cuando falla, el consumo no sube exageradamente, pero sube algo tambien... quizas al llegar a la temperatura de trabajo, empiece a fallar....

PD: Te lo digo, pq en los coches como el mio es un problema tipico (a mi me paso, vamos... a los 80,000km a cambiarla (precio = 6€))

PD2: Edu... yo pienso que sera la sonda lambda, lo mismo se ensucio demasiado cuando se le fue una bobina y entro tanta gasolina al catalizador...

I Didn’t Jump The Start, The Flagman Was Late
David está desconectado   Responder Con Cita
Viejo 10-sep-2003, 07:35   #12
AstraDJ
Fansi Club Benavente
 
Avatar de AstraDJ
 
Sep 2003 | 24 Mens.
Lugar: Benavente (Zamora)

Opel astra GT 1.6 SI 100 CV 3p.

q pasa david!l se porq m lo enchufaron en la opel al ordenador,y dio el fallo 13 q es d la sonda ,m dijeron q la cambiara,mañana m llega por la mañana en (marca beru)por 68euros,ya t contare haber si se soluciona.
ah!algun tironcillo si q da en bajas ,a partir d q se me enciende el testigo

un saludo
AstraDJ está desconectado   Responder Con Cita
Viejo 10-sep-2003, 07:49   #13
furylow
frenar es perder
 
Avatar de furylow
 
Abr 2003 | 1.918 Mens.
Lugar: mundo

el de empresa

como te dije en el otro post, cambiale la sonda por una de desguace (5€ como mucho) y ten cuidado al sacarla y apretarla
Si se te pone en modo de emergencia es normal que te gaste y te rinda menos.
Yo no pasaria por la Opel, y menos para esa pijotada !hazlo tu mismo!

P.D

Eso de que las itv no detectan gases por suprimir el catalizador aunque sea vaciandolo, es una leyenda urbana de la que fui victima, emisiones cat 0,01% y sin cat 1,01% (un 1000% mas)
asi que no seais mendrugos e ilusos como lo fui yo
p.D 2
Y eso fue con un cat que tiene 11 años, asi que no me vengan diciendo que se degrada con el tiempo pq si lo hace es ese misero 0,01%
furylow está desconectado   Responder Con Cita
Viejo 10-sep-2003, 08:23   #14
Leon_20VT
ForoCoches: Miembro
 
Avatar de Leon_20VT
 
Abr 2003 | 734 Mens.
Lugar: Madrid

Ibiza Sport - BMW 530d M - Yamaha YZF R1

Con todo esto se me ocurre una pregunta. Y toda esa gente q deja las Sonda Lambda con un supresor (dicese un tubo recto ó un catalizador vacio) q gana y q pierde?

Yo he oido q el consumo es menor, q el coche responde mejor (sobretodo en altas rpm),... esto son oidas de 2 colegas con un leon 20vt.

Un saludo
XDD

Mi único interés en la vida es mirar al tío que esté a mi lado y poder decirle: conduzco más rápido que tú y mi novia está más buena que la tuya.
Leon_20VT está desconectado   Responder Con Cita
Viejo 10-sep-2003, 08:28   #15
furylow
frenar es perder
 
Avatar de furylow
 
Abr 2003 | 1.918 Mens.
Lugar: mundo

el de empresa

la sonda lambda hay que dejarla, es un requisito para que el coche vaya bien, que no quiere decir que si se encuentra una manera de anularla no vaya mejor aun.

Solo quitando el catalizador el coche revoluciona mas y tiene mas reprise, independientemente de la riqueza de la mezcla q es lo q regula la lambda
furylow está desconectado   Responder Con Cita
Viejo 10-sep-2003, 08:35   #16
Leon_20VT
ForoCoches: Miembro
 
Avatar de Leon_20VT
 
Abr 2003 | 734 Mens.
Lugar: Madrid

Ibiza Sport - BMW 530d M - Yamaha YZF R1

si si, yo hablo de dejar las 2 sondas lambda.

Mi único interés en la vida es mirar al tío que esté a mi lado y poder decirle: conduzco más rápido que tú y mi novia está más buena que la tuya.
Leon_20VT está desconectado   Responder Con Cita
Viejo 10-sep-2003, 08:37   #17
furylow
frenar es perder
 
Avatar de furylow
 
Abr 2003 | 1.918 Mens.
Lugar: mundo

el de empresa

el leon lleva 2? si es una a la entrada y otra a la salida... entonces no se pueden esperar rendimientos brutales al suprimir... al menos en teoria...
furylow está desconectado   Responder Con Cita
Viejo 10-sep-2003, 09:28   #18
EDV11
ForoCoches: Miembro
 
Avatar de EDV11
 
Abr 2003 | 11.438 Mens.

Subaru Legacy Wagon

Chrysler, muchísimas gracias por la ayuda, creo que habrá que tirar por la sonda lambda y cambiarla, por lo que he visto, no es algo caro... como si podría ser el catalizador...

Gracias de nuevo.

Un saludo

EDV11 está desconectado   Responder Con Cita
Viejo 10-sep-2003, 15:46   #19
abel
ForoCoches: Miembro
 
Avatar de abel
 
Jul 2003 | 145 Mens.
Precio oficial.

Como te comente más arriba yo la tube q cambiar hace justo un año (20-09-2002) y lo hice en un taller oficial Opel. Me cobraron por cambiar la sonda y el aceite 155 €. El costo de la sonda sola es de 86.85€ +iva.
Y como comentan por ahi arriba q el coche deberia dar tirones y demas, os comento q x lo menos en mi caso no era asi. La luz de fallo se me encendio en un viaje, y se repetia cuando llevaba un rato con bastante carga del acelerador (en una subida larga por autopista a 140 aprox.) y al aflojar el pedal se apagaba. Tampoco note más consumo o menos prestaciones.
Un saludo.

Plataforma "Pon un gasolina en tu vida y que te la pele el consumo" - Miembro convencido.
abel está desconectado   Responder Con Cita
Viejo 10-sep-2003, 16:35   #20
GTI
Miembro honorifico 98 RON
 
Avatar de GTI
 
Abr 2003 | 3.592 Mens.
Lugar: Al otro lado de la M30...

Nissan 200 SX. Saab 9-5 GLP. Fiat Stilo JTD

¿Y como se sabe exactamente que la Lambda esta cascada? Por que la ITV que pase en Julio, me dió un factor lambda un pelin por encima de lo normal, fui al taller y me dijeron que podía ser la sonda lambda (90.000 km) pero que la pasara como estaba que seguro que daba lo exigible (en la maquina no daba erro r de nada, pero en el taler aun el factor lambda era mayor, 1.017 daba), y asi fue que la pase y me dio 990. Llevo como 1 año que noto el coche con el ralenti algo inestable, tanto en fri ocomo en caliente, es muy leve ese traqueteo, no se, unas 20 rpm cada 5-10 seg, qu elo notas en el habitaculo por una leve vibracion. ¿Podría ser que tengo la lambda a punto de morir?
GTI está desconectado   Responder Con Cita
Viejo 10-sep-2003, 17:56   #21
Leon_20VT
ForoCoches: Miembro
 
Avatar de Leon_20VT
 
Abr 2003 | 734 Mens.
Lugar: Madrid

Ibiza Sport - BMW 530d M - Yamaha YZF R1

El León lleva 2.

A ver a nos dice Chrysler!!

Un saludo
XDD

Mi único interés en la vida es mirar al tío que esté a mi lado y poder decirle: conduzco más rápido que tú y mi novia está más buena que la tuya.
Leon_20VT está desconectado   Responder Con Cita
Viejo 10-sep-2003, 19:08   #22
Chrysler
בְּרֵאשִׁית
 
Avatar de Chrysler
 
Mar 2003 | 9.343 Mens.
Hola:

Aquí los fabricantes corren más que yo..........

Así que poco puedo aportar como novedad.

Pero si me gustaría aclarar ciertas cosas:

En la misma línea de escape no hay motores que tengan dos sondas lambda............ahora aclaramos..........una sonda lambda es una sonda que mide el O2...........y que es la que va situada entre el colector de escape y el catalizador ,generalmente de tres vías.

Pero......el eterno pero.......existen líneas de escape que tienen un segundo catalizador........que en si ,es solo un reductor de Nox........por lo tanto a esta sonda no se le debe de llamar de oxígeno ó lambda (por lo del factor idem).

Debe llamarsele por su nombre sonda de Nox.

De hecho en los motores de gasolina de inyección directa llevan 3 sondas.......la lambda,la de temperatura y la del Nox.

Esto es necesario por el tipo de gestión electrónica del motor........por eso las marcas actualmente.......las europeas principalmente.........están invirtiendo muchos euros en el desarrollo de otros sistemas de gestión.......dado que los actuales están bastante superados..........de hecho cualquiera de los aquí presentes que son informáticos se habrán dado cuenta que la informática de los autos es muy.......digamoslo suave..........precaria.

Por lo tanto en el caso del VT si lleva dos sondas.........pero las dos no son Lambda.........es una lambda y una de Nox.

Van conectadas dentro del mismo mazo.......pero sus señales son independientes y así son tratadas.

Por otro lado comentar que todos estos avances vendrán de la mano de los 42 V..........tan necesarios por los requerimientos actuales de los sistemas electricos de los automoviles.

Saludos.


Pd.......Sé que Audi "vende" que sus motores V6 y V8 llevan 4 sondas..........pero no son todas Lambda.

La verdad esta dormida en la mente de cada hombre..............


Última edición por Chrysler fecha: 10-sep-2003 a las 19:10.
Chrysler está conectado ahora   Responder Con Cita
Viejo 10-sep-2003, 19:23   #23
Pani
Póngalo en H!
 
Avatar de Pani
 
Abr 2003 | 10.197 Mens.
Lugar: Fuera de territorio nacional

Seat 127 Evolution II

Y cmo lo hace para medir el CO2 la sonda???

Es una cosa curiosa ...

Y qué se ganaría al tener baterias de 42 V? Poder tener mas "chismes" conectados? Tener más "fuerza" para elementos que necesiten más potencia? No se... (se nota no?? )

Llevo un coche antiguo, sí, y qué!? Me gusta

Penya Culé. Soci nº 9.
Pani está desconectado   Responder Con Cita
Viejo 10-sep-2003, 19:58   #24
Greybeard
ForoCoches: Aprendiz
 
Avatar de Greybeard
 
Mar 2003 | 11.235 Mens.
Lugar: Vizcaíno

RWD a pilas, "tractor" AWD, dos ruedas.

Lo de los sistemas a 42 V viene dado porque cada vez se incorporan más servosistemas eléctricos: ya son normales las direcciones eléctricas, los frenos están al caer, incluso los amortiguadores están ya controladas electrónicamente (en el nuevo Astra, sin ir más lejos); y hay cada vez más calculadores y procesadores. El consumo eléctrico se dispara, y la intensidad con 12 voltios es muy grande (y las pérdidas de energía, y el tamaño de los cables). El 600 tenía una dinamo que daba ¿250 watios? y los alternadores actuales de cualquier utilitario no sé por dónde andarán, pero quizás más de seis veces esa cifra. Y seguimos a 12 voltios...

Además, a 42V ya podemos pensar en sistemas integrados de motor de arranque-alternador que posibiliten la detención del motor en los semáforos (fuerte reducción de polución química y sonora) o incluso en sistemas híbridos (tipo el del Prius) para aporte de par en arrancadas y fuertes aceleraciones, o de "equilibrado dinámico" de vibraciones en vez de pesados volantes de inercia (seguro que tiene un nombre técnico, pero lo desconozco)

También sería más fácil la transformación a corriente convencional (ese enchufe a 220 Voltios para las salidas al campo... seguro que muchos lo agradecerían...)

Ventajas, muchas; lo que pasa es que cuesta romper con los estándares establecidos, y más si funcionan...

Saludetes,

El que no sabe y no sabe que no sabe, es un necio; apártate de él.
El que no sabe y sabe que no sabe, es sencillo; instrúyelo.
El que sabe y no sabe que sabe, está dormido; despiértalo.
El que sabe y sabe que sabe, es sabio; síguelo.
Greybeard está desconectado   Responder Con Cita
Viejo 11-sep-2003, 04:36   #25
AstraDJ
Fansi Club Benavente
 
Avatar de AstraDJ
 
Sep 2003 | 24 Mens.
Lugar: Benavente (Zamora)

Opel astra GT 1.6 SI 100 CV 3p.

Haber a todos.
La sonda la he cambiado hoy en marca BOSCH,me ha costado 64euros.La luz de averia se me ha apagado"POR FIN",yo tengo puesto un supresor de catalizador,marca SUPERSPRINT y se nota bastante en altas vueltas.


CONSEJO:
todo el q pùeda q lo ponga.
AstraDJ está desconectado   Responder Con Cita
Viejo 11-sep-2003, 04:48   #26
Greybeard
ForoCoches: Aprendiz
 
Avatar de Greybeard
 
Mar 2003 | 11.235 Mens.
Lugar: Vizcaíno

RWD a pilas, "tractor" AWD, dos ruedas.

Cita:
yo tengo puesto un supresor de catalizador,marca SUPERSPRINT y se nota bastante en altas vueltas.

CONSEJO:
todo el q pùeda q lo ponga.
Honestamente, discrepo.

Mejor para tí, peor para los demás.

Saludos, Greybeard.

El que no sabe y no sabe que no sabe, es un necio; apártate de él.
El que no sabe y sabe que no sabe, es sencillo; instrúyelo.
El que sabe y no sabe que sabe, está dormido; despiértalo.
El que sabe y sabe que sabe, es sabio; síguelo.
Greybeard está desconectado   Responder Con Cita
Viejo 11-sep-2003, 07:40   #27
furylow
frenar es perder
 
Avatar de furylow
 
Abr 2003 | 1.918 Mens.
Lugar: mundo

el de empresa

yo soy mas cinico y no se lo recomiendo a nadie, no vale la pena contaminar un 1000% mas, aunque yo lo haga.
aparte del transtorno q supone la itv de marras (no veas lo guarro que es meterse en un foso, al menos el de mi mecanico)
v's
furylow está desconectado   Responder Con Cita
Viejo 11-sep-2003, 08:11   #28
Neno
ForoCoches: Usuario
 
Ago 2003 | 5 Mens.
A mí también se me enciende en el salpicadero el testigo de emisión de gases de escape en mi Golf GTI 1.8T 150 CV 5p Edic. Especial desde que lo compré, hace ya UN AÑO Y CASI DIEZ MESES. Según el manual del coche, el problema es de la sonda lambda. A mí ya me han cambiado la unidad de mando, una bobina de encendido, las cuatro bobinas de encendido, dos válvulas del circuito de emisión de gases, y hasta me han instado a que utilice gasolina sin plomo 98 en lugar de 95 porque, parece ser, deja mejos residuos y así no se obstruye la sonda lambda. Pues nada de nada. El "chivato" continúa encendido permanentemente. Tanto en el taller como en la marca ya no saben qué hacer. El caso es que el coche no da tirones y, aparentemente, va bien, pero tengo miedo de que el problema (que lo hay, es evidente) derive a la larga en una avería más grave y tenga que hacerme cargo de la misma. De momento, el coche está en garantía hasta dentro de dos meses y medio. Me han recomendado que denuncie el caso en la Oficina de Consumo como paso previo, que me asiste el artículo 1124 de Código Civil, por el que tengo derecho a que me reparen la avería, me devuelvan el dinero o me cambien el vehículo por otro idéntico.
Veremos qué ocurre.
¿Os ha pasado algo parecido a alguno?
Por cierto, el servicio post-venta de Volkswagen es PA-TÉ-TI-CO, FATAL. Que conste.
Si alguno se encuentra en mi misma situación, le agradeceré se ponga en contacto conmigo vía e-mail en la siguiente dirección:
ernesto.sola@ctv.es
Neno está desconectado   Responder Con Cita
Viejo 11-sep-2003, 17:27   #29
Chrysler
בְּרֵאשִׁית
 
Avatar de Chrysler
 
Mar 2003 | 9.343 Mens.
Hola:

Neno......siento lo de tu coche.

Lo que no me cabe en la cabeza..........ya sé ,la tengo redonda como un balón.........es que si el problema es de la sonda, POR QUE tienen que cambiar componentes que están funcionando bien.

Sobre la gasolina.......andan perdidos..........la gasolina de 98 octanos es menos pura (muy poco pero lo es) que la de 95........precisamente porque tiene más "aditivos" antidetonantes.........

Y la carbonilla que pueda dejar una gasolina u otra,no va en función del octanaje,sino del tipo de conducción y de la gestión de los gases.

Si te han cambiado la sonda(no apuntas este dato y solo estoy especulando) y sigue dando fallo,deberían de verificar que el cableado no esta en corto..........el sensor puede estar bien,pero los cables no........

Si el resultado es que la sonda se obstruye,deberían de empezar por la válvula EGR..........tal vez este errática y funcione más de lo debido inundando el escape de carbonilla reciclada.........

Ahora bien si todo esta perfecto y el coche va bien...........voy a hacerte una pregunta que te puede descentrar...........pero te garantizo que no estoy ebrio........

¿Has tenido problemas con las luces de stop traseras?

¿Has tenido algún problema eléctrico?

Es solo por especular.........como bien dice un entrañable forero........el anonimato de internet nos permite ir mas alla aunque nos equivoquemos.........digamos que el ridículo es más atenuado.

Saludos.

La verdad esta dormida en la mente de cada hombre..............

Chrysler está conectado ahora   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > ForoCoches
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto