ayuda starter automatico dellorto 17,5 - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona ForoCoches > Motos

  ayuda starter automatico dellorto 17,5  
Respuesta

 
Herramientas
Viejo 16-jun-2010, 04:37   #1
neneillo
engine part
 
May 2007 | 165 Mens.
Lugar: MALAGA

ford fiesta , sc250ie , zzr 600

ayuda starter automatico dellorto 17,5

hola buenas quisiera saber si alguien sabe como funciona el starter automatico de un carburador dellorto , el tema es que lo conecto a bateria directa y no hace nada ni por comprimirse , pensé de que es una especie de magneto que cuando le llega corriente o se comprime o se estira para la entrada de mas gasolina , para el arranque . pero no sé por que voltaje funciona ni como funciona , conectandolo a una bateria de 12 v , no hace nada . haber si alguien me hecha un cable ,gracias
neneillo está desconectado   Responder Con Cita


Viejo 16-jun-2010, 04:41   #2
*Dinamometrica*
*PSA Owned´s Partner*
 
Avatar de *Dinamometrica*
 
Sep 2009 | 2.919 Mens.
Lugar: Al lado de Africa

Renault Clio Expression 1.2 8v 60CV

Sera que el Starter esta jodido.

En mi antigua NTT 49cc iba un pin (tenia 2)con 12 V (+) y el negativo lo hacia con un termo-contacto bimetalico en la culata (si se le puede llamar culata a "eso" )

En mi caso,dicho termocontacto estaba jodido y en frió iba mal,pero en tu caso creo que el Starter es lo que esta jodido.....



EDITO: en mi caso era una de tipo aguja,se comprime hacia arriba y deja pasar mas gasofa

Plataforma:automoción ¡Ño! Plataforma Canaria :: Socio # 70::
Como me gustaría medirle el aceite del cárter con mi varilla.

Última edición por *Dinamometrica* fecha: 16-jun-2010 a las 04:51.
*Dinamometrica* está desconectado   Responder Con Cita
Viejo 17-jun-2010, 02:17   #3
neneillo
engine part
 
May 2007 | 165 Mens.
Lugar: MALAGA

ford fiesta , sc250ie , zzr 600

Cita:
Originalmente Escrito por *Dinamometrica* Ver Mensaje
Sera que el Starter esta jodido.

En mi antigua NTT 49cc iba un pin (tenia 2)con 12 V (+) y el negativo lo hacia con un termo-contacto bimetalico en la culata (si se le puede llamar culata a "eso" )

En mi caso,dicho termocontacto estaba jodido y en frió iba mal,pero en tu caso creo que el Starter es lo que esta jodido.....



EDITO: en mi caso era una de tipo aguja,se comprime hacia arriba y deja pasar mas gasofa





gracias dinamometrica , pues el tema es que el termocontacto ta medio jodido y machacado de ay no sale nada jeje , y averiguando de donde vienen los dos cables del starte , viene parece ser del cdi y cuando le doy al contacto y arranco a patada y eso , con polimetro no me da voltaje . es algo bastante raro . pensé de que funcionan a 12v y lo conecte a bateria directa y no se encoge la aguja . y lo veo raro , por que no me va ni el del 12mm ni el del 17,5 , saludos y gracias
neneillo está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > Motos
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto