Ventilador que no se apaga... - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  Ventilador que no se apaga...  
Respuesta

 
Herramientas
Viejo 03-jul-2010, 23:46   #1
prosiqito
Fuck the fuel economy
 
Avatar de prosiqito
 
Oct 2008 | 4.188 Mens.
Lugar: Rías Baixas

Chrysler LeBaron convertible

Ventilador que no se apaga...

holas

hace unos dias he tenido un problemilla con el ventilador del coche

hacia casi 30º de temperatura, como llevaba un buen rato en un atasco sin moverme, el indicador de la temperatura subio de 90 a 95º y salta el ventilador, a los 2 o 3 minutos aparco el coche para hacer unos recados y el ventilador sigue funcionando...hasta ahi todo normal

pero mi sorpresa llega cuando una hora y pico despues (el motor oviamente estuvo apagado) y con el indicador de la temperatura a unos 50º el ventilador ¡SIGUE FUNCIONANDO! cuando normalmente deja de hacerlo al reducirse la temperatura de 95 a 90 u 85 º

espero 10 minutos mas pero el ventilador sigue sin apagarse

decido quitar el fusible para que el ventilador pare de funcionar y no se chupe toda la bateria y ya en casa compruebo una vez mas que la unica manera de hacer parar el ventilador es quitar el fusible

como no me quiero arriesgar a un calenton por quitar el fusible pero tampoco quedarme sin bateria he hecho este apaño provisional que podeis ver en color rojo para poder encender y apagar el ventilador manualmente



y ahora mis preguntas

¿que leches ha podido pasar para que me ocurra esto?
¿puede ser un cortocircuito?
he revisado los cables que van al ventilador y asi a ojo no veo nada anormal
¿podria ser otra cosa aparte de un corto?

gracias

Rectificar es de sabios...por eso en Forocoches no se hace mucho...
prosiqito está desconectado   Responder Con Cita


Viejo 04-jul-2010, 00:05   #2
mister h
ForoCoches: Miembro
 
Avatar de mister h
 
Dic 2008 | 5.405 Mens.
Revisa el rele que activa el ventilador y su conexion, a mi me paso, que esta conexion estaba fundida y hacia lo que le salia de los cojones.
mister h está desconectado   Responder Con Cita
Viejo 04-jul-2010, 14:55   #3
rondo
EL TIO RON
 
Avatar de rondo
 
Dic 2005 | 22.697 Mens.
Lugar: ciudad sin ley

2.0t & rs2000

muchas veces se queda pegado el rele y lo mantiene en funcionamiento. quitalo, dale un golpe y vuelve a montarlo.

rondo está desconectado   Responder Con Cita
Viejo 04-jul-2010, 15:03   #4
X-polt
X-polt Corporation
 
Avatar de X-polt
 
Feb 2006 | 14.952 Mens.
Lugar: Viladecans y sus alrededores

Seat Toledo 1.9 TDi Signum, Seat Supercopa León 2004 (BYCMO).

A mi me ha pasado el otro dia con una Berlingo, apague el motor y me estaba dando cuenta que el electroventilador no se apagaba y llevaba varios minutos, quite el fusible y lo puse y no se rearmo.

Club alphaLCD de alphaCool en España forero nº:1 http://rt001dn0.eresmas.net/AlphaLCD.htm
* Joder parece que estamos en el 1970, si te doy mi ganado no matas a mi famila, joder un poco de amor propio
*Mi BLOG ---> http://x-polt.blogspot.com/
X-polt está desconectado   Responder Con Cita
Viejo 05-jul-2010, 01:46   #5
prosiqito
Fuck the fuel economy
 
Avatar de prosiqito
 
Oct 2008 | 4.188 Mens.
Lugar: Rías Baixas

Chrysler LeBaron convertible

gracias por vuestras respuestas,mañana echare un ojo al rele a ver si es de eso

Rectificar es de sabios...por eso en Forocoches no se hace mucho...
prosiqito está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto