AYUDA: Como arrancar un Mercedes W123 de 1976 - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona ForoCoches > ForoCoches

  AYUDA: Como arrancar un Mercedes W123 de 1976  
Respuesta

 
Herramientas
Viejo 28-ago-2010, 12:55   #1
Juanchi
¡Una década en el foro!
 
Avatar de Juanchi
 
Ene 2004 | 7.085 Mens.
Lugar: De las montañas.

Dos alemanes muy distintos.

AYUDA: Como arrancar un Mercedes W123 de 1976

Buenos días,

Acabo de ir con un amigo a dejar su coche para que se lo limpien a fondo.

A los chicos que hacen la limpieza les habían dejado unos minutos atrás un Mercedes W123, que por la matrícula es de 1976.

El problema es que no son capaces de arrancarlo. He mirado por internet y he visto que tiene "interruptor de encendido y arranque". El interruptor de encendido he visto que no es más que las diferentes posiciones que tiene la llave en el bombín, pero no sé exactamente qué es el de arranque.

¿es posible que tenga un interruptor, físicamente, que inhabilite el arranque? ¿Alguien podría decirme donde está?

Los chicos están desesperados porque no tienen manera de contactar con el hombre y no quieren que él vuelva y el coche no esté listo.

Es uno de este tipo.




Muchas gracias.

Saludos.

Arranca, frena y claxon. Claxon, claxon, ¡golpe! Arranca y vuelve a arrancar.

Última edición por Juanchi fecha: 28-ago-2010 a las 13:06.
Juanchi está desconectado   Responder Con Cita


Viejo 28-ago-2010, 13:02   #2
fireblade90
...
 
Avatar de fireblade90
 
Oct 2008 | 16.583 Mens.
Lugar: Tolaitola

Biscuter

Puede ser que tenga un cortacorrientes puesto a posteriori?

TechnoTrax
fireblade90 está desconectado   Responder Con Cita
Viejo 28-ago-2010, 13:04   #3
Juanchi
¡Una década en el foro!
 
Avatar de Juanchi
 
Ene 2004 | 7.085 Mens.
Lugar: De las montañas.

Dos alemanes muy distintos.

Pues puede ser, pero si es eso, entonces sí que no sé donde está. He encontrado el manual y lo he leido de arriba a abajo y no he visto ninguna referencia al respecto...

Arranca, frena y claxon. Claxon, claxon, ¡golpe! Arranca y vuelve a arrancar.
Juanchi está desconectado   Responder Con Cita
Viejo 28-ago-2010, 13:05   #4
fireblade90
...
 
Avatar de fireblade90
 
Oct 2008 | 16.583 Mens.
Lugar: Tolaitola

Biscuter

Cita:
Originalmente Escrito por Juanchi Ver Mensaje
Pues puede ser, pero si es eso, entonces sí que no sé donde está. He encontrado el manual y lo he leido de arriba a abajo y no he visto ninguna referencia al respecto...
Yo en el ford fiesta que tengo, tengo puesto un cortacorrientes puesto después de la compra de dicho vehículo (fue puesto en diciembre 1990-enero 91), y no viene en el manual

TechnoTrax
fireblade90 está desconectado   Responder Con Cita


 

 

Viejo 28-ago-2010, 13:09   #5
Juanchi
¡Una década en el foro!
 
Avatar de Juanchi
 
Ene 2004 | 7.085 Mens.
Lugar: De las montañas.

Dos alemanes muy distintos.

Claro, por eso te digo. Si lo han puesto a posteriori, pues entonces sí que estamos perdidos... yo es que no conozco nada de ese coche.

Es manual, así que nada de posiciones de la palanca, ni pisar el freno ni nada. El motor no hace amago ni nada de arrancar. Es como si no hubiese contacto, por eso el tema del interruptor.

Arranca, frena y claxon. Claxon, claxon, ¡golpe! Arranca y vuelve a arrancar.
Juanchi está desconectado   Responder Con Cita
Viejo 28-ago-2010, 13:11   #6
fireblade90
...
 
Avatar de fireblade90
 
Oct 2008 | 16.583 Mens.
Lugar: Tolaitola

Biscuter

Cita:
Originalmente Escrito por Juanchi Ver Mensaje
Claro, por eso te digo. Si lo han puesto a posteriori, pues entonces sí que estamos perdidos... yo es que no conozco nada de ese coche.

Es manual, así que nada de posiciones de la palanca, ni pisar el freno ni nada. El motor no hace amago ni nada de arrancar. Es como si no hubiese contacto, por eso el tema del interruptor.
Entonces puede ser un cortacorrientes...

Aunque un tio mio tenia ese coche pero en 300 diesel, hace bastantes años (aun sigue andando y todo), y lo cogi alguna vez y se arrancaba como otro coche cualquiera, no tenia interruptores extraños

TechnoTrax
fireblade90 está desconectado   Responder Con Cita
Viejo 28-ago-2010, 13:15   #7
Dr.Igna
ForoCoches: Miembro
 
Abr 2009 | 4.410 Mens.

C 2.20 SportE-Pagani Jonda-240D-Camión TT

Mirar debajo del asiento o en una zona accesible desde el asiento del conductor, si hay algo tiene que estar ahí.
Dr.Igna está desconectado   Responder Con Cita
Viejo 28-ago-2010, 13:21   #8
fireblade90
...
 
Avatar de fireblade90
 
Oct 2008 | 16.583 Mens.
Lugar: Tolaitola

Biscuter

Mira cerca del pedal del embrague, se solian poner mucho ahí

TechnoTrax
fireblade90 está desconectado   Responder Con Cita
Viejo 28-ago-2010, 13:23   #9
oskar88
ForoCoches: Miembrillo
 
Avatar de oskar88
 
Mar 2007 | 6.863 Mens.
No creo que el dueño haya sido tan cabron de conectarles el desconectador.
oskar88 está desconectado   Responder Con Cita
Viejo 28-ago-2010, 13:26   #10
fireblade90
...
 
Avatar de fireblade90
 
Oct 2008 | 16.583 Mens.
Lugar: Tolaitola

Biscuter

Cita:
Originalmente Escrito por oskar88 Ver Mensaje
No creo que el dueño haya sido tan cabron de conectarles el desconectador.
Yo siempre lo conecto y una vez me fueron a cambiar el aceite, fueron a mover el coche y se me olvidó desconectarsele, lo tuvieron que mover a empujones

TechnoTrax
fireblade90 está desconectado   Responder Con Cita
Viejo 28-ago-2010, 13:29   #11
Juanchi
¡Una década en el foro!
 
Avatar de Juanchi
 
Ene 2004 | 7.085 Mens.
Lugar: De las montañas.

Dos alemanes muy distintos.

Na, si es un interruptor que ha puesto el tío después, paso de ir y buscarlo, jeje. Pensé que podría ser algo que trajese de serie e ir a tiro hecho.

Si es un cortacorrientes, que avisen el señor!!!

Gracias a todos por las respuestas.

Arranca, frena y claxon. Claxon, claxon, ¡golpe! Arranca y vuelve a arrancar.
Juanchi está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > ForoCoches
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto