Se me ha roto el PLC ? - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona General > Electrónica / Informática

  Se me ha roto el PLC ?  
Respuesta

 
Herramientas
Viejo 22-oct-2010, 13:08   #1
kaikos
Chuck Norris disciple
 
Avatar de kaikos
 
Abr 2008 | 7.385 Mens.
Lugar: Madrid

BMW 323i E36

Se me ha roto el PLC ?

Pues eso no se si se me ha roto el plc, o algo raro, el modelo es este exactamente :


Una noche iba y a la mañana siguiente de golpe no funciona, el que esta en el ordenador se le enciende la luz de power y link(de forma fija), y a veces la de act(muy pocas veces y solo durante una decima) y el que esta en el router se enciende la de eth 100/act, la de power y link(las tres de forma fija) he probado a cambiar los plc de sitio pero aparantemente funcionan los dos, por lo que no se si es problema de los aparatos, del router o de la red electrica

EDIT: Decir que antes cuando conectaba se pasaba el rato parpadeando un par de luces, no me fije cuales eran porque como funcionaba... supongo que las de act

Última edición por kaikos fecha: 22-oct-2010 a las 13:11.
kaikos está desconectado   Responder Con Cita


Viejo 22-oct-2010, 13:27   #2
kaikos
Chuck Norris disciple
 
Avatar de kaikos
 
Abr 2008 | 7.385 Mens.
Lugar: Madrid

BMW 323i E36

Acabo de cambiar el cable de red del router al plc del router y nada asi que ese cable que por las luces, seria el unico de cambiar facil, no es
kaikos está desconectado   Responder Con Cita
Viejo 22-oct-2010, 13:46   #3
kaikos
Chuck Norris disciple
 
Avatar de kaikos
 
Abr 2008 | 7.385 Mens.
Lugar: Madrid

BMW 323i E36

uppp
kaikos está desconectado   Responder Con Cita
Viejo 22-oct-2010, 13:56   #4
kaikos
Chuck Norris disciple
 
Avatar de kaikos
 
Abr 2008 | 7.385 Mens.
Lugar: Madrid

BMW 323i E36

El imagenio que esta conectado al router por cable, en ese enganche la luz del router parpadea, lo he cambiado de sitio por el del plc y el plc ha parpadeado un poco , incluso las luces del propio plc, pero luego a los 10 segundos se ha vuetlo a quedar la luz del router y del plc fija, y la del imagenio parpadea... asi q es algo de eso (router----plc) no?
kaikos está desconectado   Responder Con Cita


 

 

Viejo 22-oct-2010, 14:14   #5
kaikos
Chuck Norris disciple
 
Avatar de kaikos
 
Abr 2008 | 7.385 Mens.
Lugar: Madrid

BMW 323i E36

Vale , aparentenmente los plc se encuentran entre si, lo unico que el router no manda internet al plc (o el no la pide :S) y cuando lo conecto se detectan todos entre si, pero no circula internet por medio... (lo explico asi en alto para ir subiendolo y por si a alguien le ha pasado algo parecido)
kaikos está desconectado   Responder Con Cita
Viejo 22-oct-2010, 14:25   #6
iturbe
ForoCoches: Miembro
 
Avatar de iturbe
 
Mar 2007 | 12.758 Mens.

Simplicity

Oye Kaikos, ¿que tal funciona el PLC?.

Verás, es que me estoy haciendo una casa grande, y quería tener internet por cable en todos lados, porque el wifi siempre es una castaña que antes o después siempre da problema. Y no se si poner acceso telefónico en todas las habitaciones (incluyendo también comedor y cocina) o con el PLC habría bastante si funciona bien. Es que la instalación de teléfono en todos lados imagino que será más complicada y tampoco merecerá mucho la pena, porque con un inhalambrico hay teléfono en todos sitios.
iturbe está desconectado   Responder Con Cita
Viejo 22-oct-2010, 14:39   #7
kaikos
Chuck Norris disciple
 
Avatar de kaikos
 
Abr 2008 | 7.385 Mens.
Lugar: Madrid

BMW 323i E36

Pues a mi hasta ayer perfectamente solo tuve que conectarlo en el router, luego en el cuarto del ordenador otro y listo, y me ha ido muy bien, puede que baje un pelin la velocidad que directamente (de 600kbs a 500 o 500 y pico) pero vamos a mi me iba bien de ping y todo jugando por internet
kaikos está desconectado   Responder Con Cita
Viejo 22-oct-2010, 14:51   #8
M4.
ForoCoches: Miembro
 
Avatar de M4.
 
Sep 2004 | 3.299 Mens.
A mi se me "descentraron" un par de veces. Una vez con restearlos se soluciono, y la segunda vez fue por culpa de la corriente, ya que uno de ellos estaba enchufado en una regleta y perdia potencia.

Plataforma anti-SGAE!!Porque no somos delincuentes¡¡ Miembro nº39
Plataforma I LOVE this GAME nº 24
Plataforma de Apoyo a F. Alonso Socio Nº90
Pon un culete en tu vida
M4. está desconectado   Responder Con Cita
Viejo 22-oct-2010, 20:41   #9
kaikos
Chuck Norris disciple
 
Avatar de kaikos
 
Abr 2008 | 7.385 Mens.
Lugar: Madrid

BMW 323i E36

Los dos estan conectados a corriente, lo de resetearlos como va? no les veo agujerito de reset
kaikos está desconectado   Responder Con Cita
Viejo 25-oct-2010, 11:19   #10
iturbe
ForoCoches: Miembro
 
Avatar de iturbe
 
Mar 2007 | 12.758 Mens.

Simplicity

Kaikos, una pregunta. ¿Se puede poner más de un punto de salida?. Lo digo porque lo ideal sería que tuviera 2 o 3 puntos al menos, para no tener que estar quitando y poniendo PLC.
iturbe está desconectado   Responder Con Cita
Viejo 25-oct-2010, 11:38   #11
eq7mavala
ForoCoches: Miembro
 
Feb 2008 | 1.132 Mens.
Lugar: Zaragoza

Peugeot 307 1.6 110Cv '05

Yo vendo PLC's y funcionan de miedo...

Pues mira a ver si te chuta sin los PLC, si es asi resetea y reconfigura estos de nuevo ;-)
eq7mavala está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
Regresar eBay.es

    - Motor
    - Informática y Tablets
    - Móviles y Telefonía
    - VideoJuegos
    - Deportes
Regresar Recomendaciones:

Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto