Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  Por qué me patina el embrague?!  
Respuesta

 
Herramientas
Viejo 16-nov-2010, 23:11   #1
_QUATTRO_
ForoCoches: Miembro
 
Avatar de _QUATTRO_
 
Sep 2008 | 598 Mens.
Lugar: Madrid

TT 225cv

Por qué me patina el embrague?!

Hola hamijos! desde hace unos días vengo notando que circulando en carretera, en 4ª,5ª o 6ª, si piso a fondo el acelerador la aguja de las revoluciones sube de repente como unas 400-500 rpms y al momento se estabiliza.

He hecho la prueba del freno de mano y la marcha larga en parado, e incluso acelerando el coche se para pronto.

Mi pregunta es: ¿se trata del propio embrague o de alguna otra pieza que debería hacer mayor presión o similar?

Gracias!
_QUATTRO_ está desconectado   Responder Con Cita


Viejo 16-nov-2010, 23:12   #2
Gelick
Imparto mi Justicia.
 
Avatar de Gelick
 
Nov 2010 | 95 Mens.
Lugar: València
Ni puta idea pero acabo de hacer una POLE.

No hay bien ni mal, solo decisiones y consecuencias.
Peña valencianista Nº271
Gelick está desconectado   Responder Con Cita
Viejo 16-nov-2010, 23:15   #3
first95
205 Power (65+103+160)
 
Avatar de first95
 
Dic 2003 | 16.496 Mens.
Lugar: Er prá

3 205, SR+Rallye+GTiMi16, la coleccion

las poles al general


normalmente el embrague si patina, lo empeiza a hacer en marchas largas. Podria ser que la prensa no hiciera bien su funcion, o si es por cable que estuviera muy tensado. Pero vete pensando en hacer el cambio de embrague y ahorrando.

-2 weber mejor k la iny. Ni corta ni se jode el caudalimetro
-tengo un gran coche,un 205,pa k mas
club 205: http://www.club-205.com
first95 está desconectado   Responder Con Cita
Viejo 16-nov-2010, 23:17   #4
FugaenVena
Forochochos.
 
Avatar de FugaenVena
 
Nov 2008 | 6.840 Mens.

Turboesférico

Cita:
Originalmente Escrito por Gelick Ver Mensaje
Ni puta idea pero acabo de hacer una POLE.
Las poles al general,no te reporto porque alomejor mueres.



Debería patinar mucho más fácil en marchas cortas. Notas como patina el embrague?? o solo ves lo de las revoluciones?

¿Que buscas? baja al siguiente post.
FugaenVena está desconectado   Responder Con Cita


 

 

Viejo 16-nov-2010, 23:19   #5
DoCoMo
Miembro con galones
 
Avatar de DoCoMo
 
Oct 2008 | 16.856 Mens.
Como bien dice el forero anterior aparte del embrague puede ser que falle el plato de presion, pero lo mas normal es que los forros del disco del embrague esten desgastados y resbale en los momentos que mas fuerza se aplica.

DoCoMo está desconectado   Responder Con Cita
Viejo 16-nov-2010, 23:27   #6
Esku14
A TOPE!
 
Avatar de Esku14
 
Oct 2010 | 1.925 Mens.
Lugar: Balta

C5 HDi, Ex R-19, Ex R-21 GTI, Jumpy

Pues puede ser k el embrague no agarre bien pero no x k este gastado sino x k no haga la suficiente fuerza o este destensado o algo asi.Cuantos Kms tiene?

Ligo pues existo, No ligo pues insisto. BGR!
Esku14 está desconectado   Responder Con Cita
Viejo 16-nov-2010, 23:33   #7
_QUATTRO_
ForoCoches: Miembro
 
Avatar de _QUATTRO_
 
Sep 2008 | 598 Mens.
Lugar: Madrid

TT 225cv

Cita:
Originalmente Escrito por first95 Ver Mensaje
las poles al general


normalmente el embrague si patina, lo empeiza a hacer en marchas largas. Podria ser que la prensa no hiciera bien su funcion, o si es por cable que estuviera muy tensado. Pero vete pensando en hacer el cambio de embrague y ahorrando.
mmmmm... ya me estaba haciendo a la idea del cambio de embrague, de hecho intento no pisar a fondo en carretera para no acelerar su desgaste. No obstante me pasaré por el taller a ver si como dices es que está muy tenso. Pooor cierto, no hace falta cambiar el volante motor, no? el mío ni retiembla ni nada pero si no me equivoco creo que es bimasa (no estoy seguro...) y tenía entendido que había que cambiar ambos, no?

Cita:
Originalmente Escrito por FugaenVena Ver Mensaje
Las poles al general,no te reporto porque alomejor mueres.



Debería patinar mucho más fácil en marchas cortas. Notas como patina el embrague?? o solo ves lo de las revoluciones?
En marchas cortas no parece que pierda nada! diría que acelera como siempre... Patina patina, se nota en el ruido del moto y en la velocidad.

Cita:
Originalmente Escrito por DoCoMo Ver Mensaje
Como bien dice el forero anterior aparte del embrague puede ser que falle el plato de presion, pero lo mas normal es que los forros del disco del embrague esten desgastados y resbale en los momentos que mas fuerza se aplica.
En caso de que se abriese y viese que aún queda forro, merecería la pena cambiar el plato de presión solo, o es tontería? Con lo cuidadoso que soy con mi embrague...

Gracias a todos.
_QUATTRO_ está desconectado   Responder Con Cita
Viejo 16-nov-2010, 23:36   #8
_QUATTRO_
ForoCoches: Miembro
 
Avatar de _QUATTRO_
 
Sep 2008 | 598 Mens.
Lugar: Madrid

TT 225cv

Cita:
Originalmente Escrito por Esku14 Ver Mensaje
Pues puede ser k el embrague no agarre bien pero no x k este gastado sino x k no haga la suficiente fuerza o este destensado o algo asi.Cuantos Kms tiene?
Tiene 120 000 kms, de los que yo he hecho 70 000 kms, ningún calentón, con el tráfico de Madrid, aunque me considero bastante cuidadoso con él! y alguna salida fuerte muy de vez en cuando...
_QUATTRO_ está desconectado   Responder Con Cita
Viejo 16-nov-2010, 23:49   #9
DoCoMo
Miembro con galones
 
Avatar de DoCoMo
 
Oct 2008 | 16.856 Mens.
Cita:
Originalmente Escrito por _QUATTRO_ Ver Mensaje
mmmmm... ya me estaba haciendo a la idea del cambio de embrague, de hecho intento no pisar a fondo en carretera para no acelerar su desgaste. No obstante me pasaré por el taller a ver si como dices es que está muy tenso. Pooor cierto, no hace falta cambiar el volante motor, no? el mío ni retiembla ni nada pero si no me equivoco creo que es bimasa (no estoy seguro...) y tenía entendido que había que cambiar ambos, no?



En marchas cortas no parece que pierda nada! diría que acelera como siempre... Patina patina, se nota en el ruido del moto y en la velocidad.



En caso de que se abriese y viese que aún queda forro, merecería la pena cambiar el plato de presión solo, o es tontería? Con lo cuidadoso que soy con mi embrague...

Gracias a todos.


En el caso de que sea el plato de presion y no el embrague se suele cambiar todo el conjunto ya que a lo mejor aumenta unos 40-50€ y asi te curas en salud, tendrias el embrague a estrenar de nuevo.

Podria ser que perdiera aceite por el reten y que se colara al embrague... habria que abrirlo para ver que le pasa

DoCoMo está desconectado   Responder Con Cita
Viejo 17-nov-2010, 00:28   #10
_QUATTRO_
ForoCoches: Miembro
 
Avatar de _QUATTRO_
 
Sep 2008 | 598 Mens.
Lugar: Madrid

TT 225cv

Cita:
Originalmente Escrito por DoCoMo Ver Mensaje
En el caso de que sea el plato de presion y no el embrague se suele cambiar todo el conjunto ya que a lo mejor aumenta unos 40-50€ y asi te curas en salud, tendrias el embrague a estrenar de nuevo.

Podria ser que perdiera aceite por el reten y que se colara al embrague... habria que abrirlo para ver que le pasa
Pues me iré haciendo a la idea...

Última pregunta, la carcasa del cambio lleva un tapón de goma que se debe haber estropeado y aunque lo pongas salta (ya lo he pedido nuevo)... Eché un ojo en varios foros de VAG y vi que no era el único y la gente respondía que no pasaba nada por no llevarlo.

¿Cabría la remota posibilidad de que algo hubiese rezumado sobre dicho orificio provocando que resbale el embrague? os dejo una imagen del etka y no os doy más la tabarra!

[IMG]http://img823.**************/img823/9352/tapnk.jpg[/IMG]
_QUATTRO_ está desconectado   Responder Con Cita
Viejo 17-nov-2010, 00:34   #11
Flushing
ForoCoches: Miembro
 
Avatar de Flushing
 
Sep 2009 | 347 Mens.
Lugar: A Coruña
A mi hace tiempo me pasó algo por el estilo, en marchas largas se me revolucionaba todo porque saltaba el embrague. Resultó ser los discos de embrague gastados. Pasate por el taller cuanto antes, no vayas a llevar un susto.
Flushing está desconectado   Responder Con Cita
Viejo 17-nov-2010, 01:32   #12
Gouz
ForoCoches: Miembro
 
Avatar de Gouz
 
May 2004 | 1.523 Mens.
Lugar: Girona

VW Golf 4 TDI, VW escarabajo speedster

pues creo que 120.000 podria ser normal de cambiar el embrague. que tienes 225 CV

A mi me paso lo mismo que a ti pero con un fiat bravo de los viejos y me hacia lo mismo.

Me costo 500 euros aprox. con mano de obra incluida

Ex: Honda CRM 125R, Fiat Bravo 1.9TD, Audi A3 2.0 TDi, VW Golf 4 1.9 TDI, VW escarabajo speedster.
Gouz está desconectado   Responder Con Cita
Viejo 17-nov-2010, 01:43   #13
_QUATTRO_
ForoCoches: Miembro
 
Avatar de _QUATTRO_
 
Sep 2008 | 598 Mens.
Lugar: Madrid

TT 225cv

Cita:
Originalmente Escrito por Flushing Ver Mensaje
A mi hace tiempo me pasó algo por el estilo, en marchas largas se me revolucionaba todo porque saltaba el embrague. Resultó ser los discos de embrague gastados. Pasate por el taller cuanto antes, no vayas a llevar un susto.
Pues para qué alargarlo más, a ver si me paso por el taller para ver cuando me lo pueden hacer, que faena.

Cita:
Originalmente Escrito por Gouz Ver Mensaje
pues creo que 120.000 podria ser normal de cambiar el embrague. que tienes 225 CV

A mi me paso lo mismo que a ti pero con un fiat bravo de los viejos y me hacia lo mismo.

Me costo 500 euros aprox. con mano de obra incluida
Lo he tratado lo mejor que he podido, con algunas alegrías todo sea dicho. Si fuesen esos 500 los pagaba encantado.

Gracias por vuestros comentarios.
_QUATTRO_ está desconectado   Responder Con Cita
Viejo 17-nov-2010, 08:39   #14
Semerjet
ForoCoches: Miembro
 
Avatar de Semerjet
 
Abr 2008 | 5.185 Mens.
Lugar: Donde hay mucha luz

uno con cuatro ruedas

A mi me paso algo parecido y era el caudalimetro, le metieron la maquina, vieron un posible error, me lo cambiaron y todo ok.

Pero veo que tu coche es gasolina asi que pienso que sera embrague.
Semerjet está desconectado   Responder Con Cita
Viejo 17-nov-2010, 09:54   #15
Juliangb
ForoCoches: Miembro
 
Avatar de Juliangb
 
Jun 2006 | 1.069 Mens.

Mondeo Titanium X, xr2i, Ford Capri MkIII 2.0S

Cita:
Originalmente Escrito por Semerjet Ver Mensaje
A mi me paso algo parecido y era el caudalimetro, le metieron la maquina, vieron un posible error, me lo cambiaron y todo ok.

Pero veo que tu coche es gasolina asi que pienso que sera embrague.

Pues eso es un poltergueis en toda regla... Pq no se que tiene que ver que patine el embrague con el caudalimetro...

Al autor, si te patina en marcha largas, pronto lo hará más y en marchas cortas tambien. Puede patinar por desgaste o por falta de agarre ya sea por el plato de presión, cable muy tenso o aceite... Pero con esos km, lo más normal es desgaste.
Juliangb está desconectado   Responder Con Cita
Viejo 17-nov-2010, 10:09   #16
Dino
De lo bueno, lo mejor.
 
Avatar de Dino
 
Oct 2010 | 391 Mens.
Lugar: Asturias

Ford Escort 1.8 Seat Ibiza 1.4 MINI Cooper 1.6

Va a ser el embrague casi seguro y más viendo que ruedas por ciudad; por mucho que lo cuides se acaba jodiendo, es lógico.

En el caso remoto que fuera aceite; mucho aceite tiene que ser, porque eso te duraría muy poco tiempo y por la propia fricción el aceite se evaporaría y todo volvería a la normalidad.

http://motorpruebas.com
Dino está desconectado   Responder Con Cita
Viejo 17-nov-2010, 11:50   #17
Nightmare
ForoCoches: Miembro
 
Avatar de Nightmare
 
Nov 2003 | 32.613 Mens.
Lugar: Galicia

Astra Coupé 2.2

Cita:
Originalmente Escrito por _QUATTRO_ Ver Mensaje
Tiene 120 000 kms, de los que yo he hecho 70 000 kms, ningún calentón, con el tráfico de Madrid, aunque me considero bastante cuidadoso con él! y alguna salida fuerte muy de vez en cuando...
Si han sido 120.000 Kms por ciudad.... vete pensando en ir a cambiarlo porque casi seguro que estará gastado.

Saludos.
Todos los bits fueron creados iguales - Plataforma por la neutralidad de la red.
Nightmare está desconectado   Responder Con Cita
Viejo 17-nov-2010, 20:47   #18
trafer
On the top of trading
 
Avatar de trafer
 
Ene 2006 | 5.612 Mens.
Lugar: Perugia, Italy

Camaro SS 2010

A mi me pasaba algo parecido,pensaba que era el embrague que me patinaba pero no del todo.Explico:


A lo mejor iba a 80 en 5º a 1800 rpm,pisaba el acelerador a fondo, el coche ganaba velocidad( a lo mejor se ponía a 90) pero subía a lo mejor a 2500 rpm y luego se estabilizaba en 2200 rpm y seguía acelerando ya de manera normal,en ningún momento el coche no ganaba velocidad.Resultó ser el caudalímetro, lo limpié y caso resuelto.

Mi blog de detallado del automóvil Detallados en Ciudad Real y provincia --> MP!
Non c’è peggior sordo di chi non vuol sentire.
trafer está desconectado   Responder Con Cita
Viejo 18-nov-2010, 00:09   #19
_QUATTRO_
ForoCoches: Miembro
 
Avatar de _QUATTRO_
 
Sep 2008 | 598 Mens.
Lugar: Madrid

TT 225cv

Cita:
Originalmente Escrito por Semerjet Ver Mensaje
A mi me paso algo parecido y era el caudalimetro, le metieron la maquina, vieron un posible error, me lo cambiaron y todo ok.

Pero veo que tu coche es gasolina asi que pienso que sera embrague.
Cita:
Originalmente Escrito por trafer Ver Mensaje
A mi me pasaba algo parecido,pensaba que era el embrague que me patinaba pero no del todo.Explico:


A lo mejor iba a 80 en 5º a 1800 rpm,pisaba el acelerador a fondo, el coche ganaba velocidad( a lo mejor se ponía a 90) pero subía a lo mejor a 2500 rpm y luego se estabilizaba en 2200 rpm y seguía acelerando ya de manera normal,en ningún momento el coche no ganaba velocidad.Resultó ser el caudalímetro, lo limpié y caso resuelto.
En mi caso creo que es embrague, descarado, fijo, piso a fondo y las revoluciones suben, la velocidad también, pero esta aumenta mejor cuando el embrague ya se ha estabilizado; además el cauda lo habré cambiado hace 17 000 kms. A ver si mañana saco un ratín para que lo pruebe el mecánico.

Cita:
Originalmente Escrito por Juliangb Ver Mensaje
Pues eso es un poltergueis en toda regla... Pq no se que tiene que ver que patine el embrague con el caudalimetro...

Al autor, si te patina en marcha largas, pronto lo hará más y en marchas cortas tambien. Puede patinar por desgaste o por falta de agarre ya sea por el plato de presión, cable muy tenso o aceite... Pero con esos km, lo más normal es desgaste.

Cita:
Originalmente Escrito por Nightmare Ver Mensaje
Si han sido 120.000 Kms por ciudad.... vete pensando en ir a cambiarlo porque casi seguro que estará gastado.
Por cierto, me recomendáis que me cambie a monomasa? cuantas horas se lleva cambiar el embrague?

Cita:
Originalmente Escrito por Dino Ver Mensaje
Va a ser el embrague casi seguro y más viendo que ruedas por ciudad; por mucho que lo cuides se acaba jodiendo, es lógico.

En el caso remoto que fuera aceite; mucho aceite tiene que ser, porque eso te duraría muy poco tiempo y por la propia fricción el aceite se evaporaría y todo volvería a la normalidad.
Lo había pensando... era mi última esperanza.
_QUATTRO_ está desconectado   Responder Con Cita
Viejo 18-nov-2010, 15:24   #20
trafer
On the top of trading
 
Avatar de trafer
 
Ene 2006 | 5.612 Mens.
Lugar: Perugia, Italy

Camaro SS 2010

Cuando sepas algo nos dices !

Mi blog de detallado del automóvil Detallados en Ciudad Real y provincia --> MP!
Non c’è peggior sordo di chi non vuol sentire.
trafer está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto