¿Dónde están los calentadores? - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  ¿Dónde están los calentadores?  
Respuesta

 
Herramientas
Viejo 29-nov-2010, 22:01   #1
_Joni_
Miembro autoblocado
 
Oct 2005 | 3.863 Mens.

1.0 / 2.0 / 3.5

¿Dónde están los calentadores?

¿Algún alma caritativa puede indicarme dónde se encuentran los calentadores en mi motor? Se trata de un Peugeot 306 HDI
Ahora que llega el frío le cuesta horrores arrancar, y quiero comprobar si tengo algún calentador cascado (con el método del chispazo), pero no se dónde están...

[IMG]http://img89.**************/img89/5747/dsc00426os.jpg[/IMG]

Edito:

Al final el problema era de la batería, que estaba en las últimas, pero con la fuerza suficiente para arrancar en caliente.

Última edición por _Joni_ fecha: 08-ene-2011 a las 00:19.
_Joni_ está desconectado   Responder Con Cita


Viejo 29-nov-2010, 22:16   #2
Alex_13
ForoCoches: Usuario
 
Avatar de Alex_13
 
Abr 2007 | 18.067 Mens.
Lugar: Madrid

Ford Transit, Vectra,Kadett,Dyane 6, Lada Niva

[IMG]http://img204.**************/img204/9504/sinttulo4yy3.jpg[/IMG]

[IMG]http://img10.**************/img10/6428/27062010612640x480.jpg[/IMG]

Alex_13 está desconectado   Responder Con Cita
Viejo 29-nov-2010, 22:49   #3
_Joni_
Miembro autoblocado
 
Oct 2005 | 3.863 Mens.

1.0 / 2.0 / 3.5

Cita:
Originalmente Escrito por Alex_13 Ver Mensaje

[IMG]http://img10.**************/img10/6428/27062010612640x480.jpg[/IMG]
¿En mi motor van en la misma posición que en esa foto?
_Joni_ está desconectado   Responder Con Cita
Viejo 29-nov-2010, 23:08   #4
Alex_13
ForoCoches: Usuario
 
Avatar de Alex_13
 
Abr 2007 | 18.067 Mens.
Lugar: Madrid

Ford Transit, Vectra,Kadett,Dyane 6, Lada Niva

No te lo aseguro al 100% pero si en un 99%

juraria que si, y la culata de la foto si no es la misma que la tuya..... poco le falta

Alex_13 está desconectado   Responder Con Cita


 

 

Viejo 29-nov-2010, 23:13   #5
bocanegra-
ForoCoches: Miembro
 
Avatar de bocanegra-
 
Sep 2008 | 677 Mens.
Lugar: barcelona

peugeot 306 HDI

si hay que despejar un poco para acceder. en este motor son de muy facil acceso en el resto de la gama de hdi van detras de la culata y es una odisea acceder a ellos,pero si te cuesta arrancar en frio a no ser que tengas una temperatura extrema no es por culpa de los calentadores, solo actuan por debajo de 3 grados ,su funcion principal es el postcalentamiento para bajar emisiones contaminantes ya que es motor cumple la euro3.
bocanegra- está desconectado   Responder Con Cita
Viejo 29-nov-2010, 23:16   #6
_Joni_
Miembro autoblocado
 
Oct 2005 | 3.863 Mens.

1.0 / 2.0 / 3.5

Cita:
Originalmente Escrito por bocanegra- Ver Mensaje
si hay que despejar un poco para acceder. en este motor son de muy facil acceso en el resto de la gama de hdi van detras de la culata y es una odisea acceder a ellos,pero si te cuesta arrancar en frio a no ser que tengas una temperatura extrema no es por culpa de los calentadores, solo actuan por debajo de 3 grados ,su funcion principal es el postcalentamiento para bajar emisiones contaminantes ya que es motor cumple la euro3.
Si no son los calentadores, ¿qué puede ser?
Hasta 0º arranca a la primera, en cuanto baja, le cuesta horrores. De hecho, esta mañana (-2ºC) no he sido capaz de arrancarlo
_Joni_ está desconectado   Responder Con Cita
Viejo 29-nov-2010, 23:21   #7
_Joni_
Miembro autoblocado
 
Oct 2005 | 3.863 Mens.

1.0 / 2.0 / 3.5

Cita:
Originalmente Escrito por Alex_13 Ver Mensaje
No te lo aseguro al 100% pero si en un 99%

juraria que si, y la culata de la foto si no es la misma que la tuya..... poco le falta

Mañana le echo un vistazo a ver si los encuentro
_Joni_ está desconectado   Responder Con Cita
Viejo 30-nov-2010, 14:42   #8
bocanegra-
ForoCoches: Miembro
 
Avatar de bocanegra-
 
Sep 2008 | 677 Mens.
Lugar: barcelona

peugeot 306 HDI

Cita:
Originalmente Escrito por _Joni_ Ver Mensaje
Si no son los calentadores, ¿qué puede ser?
Hasta 0º arranca a la primera, en cuanto baja, le cuesta horrores. De hecho, esta mañana (-2ºC) no he sido capaz de arrancarlo
comprueba la bateria aunque te parezca que tiene fuerza ese motor como no alcance un numero determinado de R.P.M. a la velocidad del arranque y 300bares de presion en la rampa de inyeccion no arranca,de todas maneras comprueba los calentadores no esta de mas ya que hablamos de temperaturas por debajo de cero grados.
bocanegra- está desconectado   Responder Con Cita
Viejo 30-nov-2010, 15:07   #9
_Joni_
Miembro autoblocado
 
Oct 2005 | 3.863 Mens.

1.0 / 2.0 / 3.5

Cita:
Originalmente Escrito por bocanegra- Ver Mensaje
comprueba la bateria aunque te parezca que tiene fuerza ese motor como no alcance un numero determinado de R.P.M. a la velocidad del arranque y 300bares de presion en la rampa de inyeccion no arranca,de todas maneras comprueba los calentadores no esta de mas ya que hablamos de temperaturas por debajo de cero grados.
Ok, miraré de nuevo la batería. La he cambiado hace poco, pero por una sin usar que tenía en el trastero desde hace 2 años. Quizás la batería haya perdido propiedades en tanto tiempo de inactividad (el problema del arranque con bajas temperaturas ya lo tenía desde el invierno pasado).

¿Hay algún truco casero para comprobar el estado de la batería?

Gracias a todos por las respuestas

P.D. Por cierto, por si sirve de dato para comprobar el estado de los calentadores, el coche tiene 10 años y 186.000km

Última edición por _Joni_ fecha: 30-nov-2010 a las 15:11.
_Joni_ está desconectado   Responder Con Cita
Viejo 30-nov-2010, 15:17   #10
anselmo.clavé
mi Renault Siete
 
Avatar de anselmo.clavé
 
Abr 2009 | 45.232 Mens.
Lugar: de donde vivo.

Renault Siete TL '77 1037cc - Musso 2.9 TD 2874cc

enroscados en la culata. Van unidos en serie por cables.

anselmo.clavé está desconectado   Responder Con Cita
Viejo 30-nov-2010, 23:12   #11
bocanegra-
ForoCoches: Miembro
 
Avatar de bocanegra-
 
Sep 2008 | 677 Mens.
Lugar: barcelona

peugeot 306 HDI

si todo esta correcto se puede optar por montar un motor de arranque para paises frios que da mas revoluciones y arranca al momento alguna vez lo he hecho y da buen resultado aunque esta opcion solo la empleo cuando a temperaturas mas altas tambien le cuesta arrancar.
bocanegra- está desconectado   Responder Con Cita
Viejo 30-nov-2010, 23:57   #12
marco.it
ForoCoches
 
Feb 2008 | 9.811 Mens.
Lugar: 127.0.0.0


¿Puede ser?
marco.it está desconectado   Responder Con Cita
Viejo 01-dic-2010, 00:05   #13
agligugli
sex team racing
 
Avatar de agligugli
 
Jun 2007 | 2.372 Mens.
Lugar: jimena

a6 2.5tdi & 306 xnd

eso son inyectores.


respecto a la pregunta, casi seguro los calentadores, prueba a poner y quitar el contacto un par de veces, para que calienten bien las camaras

si necesitais piezas de keeway o cualquier moto china preguntadad aqui,vendedor directo.
añado benelli y sherco
agligugli está desconectado   Responder Con Cita
Viejo 01-dic-2010, 00:12   #14
mito
ForoCoches: Miembro
 
Avatar de mito
 
Jul 2004 | 5.118 Mens.

seat toledo tdi 110, VWpassat advance plus CR 110cv

Imágenes Adjuntas
Tipo de Archivo: jpg dsc00426os.jpg (156,2 KB, 271 visitas)
mito está desconectado   Responder Con Cita
Viejo 01-dic-2010, 17:22   #15
manzanito
ForoCoches: Miembro
 
Jul 2008 | 10.583 Mens.
Lugar: cungamaratutirimikote

Bicicleta

si no sabes ni donde estan alma candida no se como querras comprobarlos.
manzanito está desconectado   Responder Con Cita
Viejo 01-dic-2010, 17:42   #16
sr. llanero
ForoCoches: Miembro
 
Avatar de sr. llanero
 
Feb 2009 | 4.765 Mens.
te costara la vida comprobarlos y mas cambiarlos
sr. llanero está desconectado   Responder Con Cita
Viejo 01-dic-2010, 21:31   #17
_Joni_
Miembro autoblocado
 
Oct 2005 | 3.863 Mens.

1.0 / 2.0 / 3.5

Cita:
Originalmente Escrito por manzanito Ver Mensaje
si no sabes ni donde estan alma candida no se como querras comprobarlos.
Pues con un tester, tampoco es tan complicado...
_Joni_ está desconectado   Responder Con Cita
Viejo 01-dic-2010, 21:51   #18
ER NIÑO LA MINA
ForoCoches: Miembro
 
Avatar de ER NIÑO LA MINA
 
Dic 2005 | 1.734 Mens.
Lugar: SEVILLA

citroen c5

Cita:
Originalmente Escrito por _Joni_ Ver Mensaje
Pues con un tester, tampoco es tan complicado...
Con un tester no podrás comprobarlo pues tienes que desmontarlos uno a uno.Es mucho mejor quitar las tuerquecillas que embridan el cable que conecta en serie los cuatro calentadores.Una vez desconectados, le das corriente de positivo de bateria a la punta del calentador.Como están enroscados en el bloque y a negativo,si están buenos te saltará un chispazo.Si no salta,no están buenos.Esa culata que se ve en las fotos es del motor HDI de PSA,el mio es el mismo.Y como bien te han dicho mas atrás,es muy poco probable que sea de calentadores,pues los motores de inyección directa casi que no lo necesitan.Mira; en Sevilla capital con unos 8º a la mañana,al mio le cuesta voltear el motor,pero aunque la bateria esté renqueante,termina arrancando.Puede ser mejor un problema de alimentación de gasoil,( filtro,presión de inyección,etc).Saludos.
ER NIÑO LA MINA está desconectado   Responder Con Cita
Viejo 01-dic-2010, 22:31   #19
_Joni_
Miembro autoblocado
 
Oct 2005 | 3.863 Mens.

1.0 / 2.0 / 3.5

Cita:
Originalmente Escrito por ER NIÑO LA MINA Ver Mensaje
Con un tester no podrás comprobarlo pues tienes que desmontarlos uno a uno.Es mucho mejor quitar las tuerquecillas que embridan el cable que conecta en serie los cuatro calentadores.Una vez desconectados, le das corriente de positivo de bateria a la punta del calentador.Como están enroscados en el bloque y a negativo,si están buenos te saltará un chispazo.Si no salta,no están buenos.Esa culata que se ve en las fotos es del motor HDI de PSA,el mio es el mismo.Y como bien te han dicho mas atrás,es muy poco probable que sea de calentadores,pues los motores de inyección directa casi que no lo necesitan.Mira; en Sevilla capital con unos 8º a la mañana,al mio le cuesta voltear el motor,pero aunque la bateria esté renqueante,termina arrancando.Puede ser mejor un problema de alimentación de gasoil,( filtro,presión de inyección,etc).Saludos.
No es necesario desmontar los calentadores para testearlos

_Joni_ está desconectado   Responder Con Cita
Viejo 01-dic-2010, 23:56   #20
kaldere
No te pases ni un pelo ¬¬
 
Avatar de kaldere
 
Nov 2005 | 36.330 Mens.
Lugar: licenciado en la universidad de la vida

coche?pero no es un foro de aviones

Cita:
Originalmente Escrito por anselmo.clavé Ver Mensaje
enroscados en la culata. Van unidos en serie por cables.
los mercedes los montan en paralelo y aunque te casque uno el coche arranca perfectamente

PLATAFORMA: San Ballantines: Soy soltero y que?? - socio nº12 /// Plataforma Andrés Montes: Porque la vida puede ser maravillosa -jugon nº15//
plataforma:CSI forocoches crime scene investigation and anti trolls corporation presidente
Me compre un seat 124 2.0 especial con 30 años y 5 dueños porke soñe ke me pasaba un frtdi
preparados vuelven los gasolina turbo aora poneros a la par con alas mismas cilindradas y los dos con turbo jajajaja calamares
cual es el animal ke es dos veces animal?el gato porke es gato y araña, ¬¬ COÑO y tu madre es zorra y cobra
kaldere está desconectado   Responder Con Cita
Viejo 02-dic-2010, 00:14   #21
oliete
abcdefghijklmnopqrstuvwxy
 
Avatar de oliete
 
Mar 2006 | 4.944 Mens.
Cita:
Originalmente Escrito por kaldere Ver Mensaje
los mercedes los montan en paralelo y aunque te casque uno el coche arranca perfectamente
Mi coche es un Nissan, y también los lleva en paralelo, como la mayoría de los coches con precalentemiento.
Haz como te han dicho. Precalienta 2 o 3 veces (dando y quitando el contacto), y verás como se ha calentado mucho mejor, porque le da tiempo a homogeneizar la temperatura por toda la cámara.

Plataforma: ¡TERUEL EXISTE! nº 15
oliete está desconectado   Responder Con Cita
Viejo 02-dic-2010, 15:26   #22
anselmo.clavé
mi Renault Siete
 
Avatar de anselmo.clavé
 
Abr 2009 | 45.232 Mens.
Lugar: de donde vivo.

Renault Siete TL '77 1037cc - Musso 2.9 TD 2874cc

Cita:
Originalmente Escrito por kaldere Ver Mensaje
los mercedes los montan en paralelo y aunque te casque uno el coche arranca perfectamente
cierto, de hecho tengo un coche con mecanica mercedes que me arrancaba con 2 calentadores de 5.

anselmo.clavé está desconectado   Responder Con Cita
Viejo 07-dic-2010, 22:04   #23
_Joni_
Miembro autoblocado
 
Oct 2005 | 3.863 Mens.

1.0 / 2.0 / 3.5

Al final no ha hecho falta ni siquiera comprobar los calentadores. He comprobado primero la batería y me dio un valor de 12.4V, lo que indica que ya estaba en las últimas. Eso explica el porqué en frío daba problemas al arrancar (la batería pierde eficiencia con temperaturas bajas), pero en caliente arrancaba bien (lo que me llevó a pensar en un problema de los calentadores)

Gracias a todos por las respuestas.

P.D. Los calentadores están donde indicó gráficamente el forero "mito"
_Joni_ está desconectado   Responder Con Cita
Viejo 07-ene-2011, 22:00   #24
_Joni_
Miembro autoblocado
 
Oct 2005 | 3.863 Mens.

1.0 / 2.0 / 3.5

Subo el post de nuevo para ver si alguien me puede indicar sobre la foto del primer mensaje cuál es el tubo de entrada del combustible a los inyectores.
Me ha regalado la parienta un economizador de combustible (del que no espero gran cosa ) y quería instalarlo, pero no se cuál es el tubo.

Última edición por _Joni_ fecha: 07-ene-2011 a las 22:21.
_Joni_ está desconectado   Responder Con Cita
Viejo 07-ene-2011, 22:24   #25
Garrulin
ForoCoches: Miembro
 
Avatar de Garrulin
 
Feb 2004 | 2.870 Mens.
Lugar: Bakersfield(CA)

c4 wrc

En todos los coches menos algun land rover los calentadores van en paralelo. Si no te arranca, compruebas bateria y motor de arranque, y si eso esta bien, algun inyector o válvula de regulación de presión. Y si eso esta bien... muchas cosas pero no es lo normal.

Garrulin está desconectado   Responder Con Cita
Viejo 07-ene-2011, 22:26   #26
Garrulin
ForoCoches: Miembro
 
Avatar de Garrulin
 
Feb 2004 | 2.870 Mens.
Lugar: Bakersfield(CA)

c4 wrc

Cita:
Originalmente Escrito por _Joni_ Ver Mensaje
Subo el post de nuevo para ver si alguien me puede indicar sobre la foto del primer mensaje cuál es el tubo de entrada del combustible a los inyectores.
Me ha regalado la parienta un economizador de combustible (del que no espero gran cosa ) y quería instalarlo, pero no se cuál es el tubo.
Hay dos tubos. Uno de entrada y otro de salida. El de salida es el que lleva los tubos finos de goma de los inyectores y el de entrada el que va directo a la bomba de alta presión. Ponle bridas que en ese motor el circuito de baja va con presión de bomba electrica... unos 3 bares.

Garrulin está desconectado   Responder Con Cita
Viejo 07-ene-2011, 22:36   #27
_Joni_
Miembro autoblocado
 
Oct 2005 | 3.863 Mens.

1.0 / 2.0 / 3.5

Cita:
Originalmente Escrito por Garrulin Ver Mensaje
Hay dos tubos. Uno de entrada y otro de salida. El de salida es el que lleva los tubos finos de goma de los inyectores y el de entrada el que va directo a la bomba de alta presión. Ponle bridas que en ese motor el circuito de baja va con presión de bomba electrica... unos 3 bares.
Según el esquema de montaje del aparato, se debe poner en la salida de la bomba inyectora al rail común o rampa de inyección. ¿Quiere decir esto que va en el tubo de alta presión (metálico)?

Este es un esquema del sistema de alimentación de combustible de alta presión. La zona que he señalado es la alimentación al rail común. ¿Es correcto?
Imágenes Adjuntas
Tipo de Archivo: jpg alta presion.JPG (36,9 KB, 103 visitas)

Última edición por _Joni_ fecha: 07-ene-2011 a las 23:36.
_Joni_ está desconectado   Responder Con Cita
Viejo 07-ene-2011, 22:39   #28
anselmo.clavé
mi Renault Siete
 
Avatar de anselmo.clavé
 
Abr 2009 | 45.232 Mens.
Lugar: de donde vivo.

Renault Siete TL '77 1037cc - Musso 2.9 TD 2874cc

En uno de los lados de la culata, normalmente en el mismo lado que los inyectores. Son faciles de distiguir porque van conectados entre si en serie, a no ser que sea un Mercedes, como por ejemplo el motor de mi Musso.



Edito: joder, ya conteste en su dia

anselmo.clavé está desconectado   Responder Con Cita
Viejo 08-ene-2011, 00:18   #29
_Joni_
Miembro autoblocado
 
Oct 2005 | 3.863 Mens.

1.0 / 2.0 / 3.5

¿una ayudita a un negado en mecánica?
Cita:
Originalmente Escrito por _Joni_ Ver Mensaje
Según el esquema de montaje del aparato, se debe poner en la salida de la bomba inyectora al rail común o rampa de inyección. ¿Quiere decir esto que va en el tubo de alta presión (metálico)?

Este es un esquema del sistema de alimentación de combustible de alta presión. La zona que he señalado es la alimentación al rail común. ¿Es correcto?
_Joni_ está desconectado   Responder Con Cita
Viejo 08-ene-2011, 19:42   #30
emb
ForoCoches: Miembro
 
Ago 2005 | 395 Mens.
Lugar: español
yo tengo un xsara td y llevo unos días que al arrancar por la mañana (solo al arrancar a 1ª hora por la mañana) parece como si le costara arrancar y le tengo que acelerar un poco porque parece que se va a parar y echa mucho humo blanco y luego arranca normal puede ser de los calentadores
emb está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto