Acer Aspire 8920 se apaga solo desde que intenté formatear - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona General > Electrónica / Informática

  Acer Aspire 8920 se apaga solo desde que intenté formatear  
Respuesta

 
Herramientas
Viejo 02-ene-2011, 14:55   #1
germandivx
ForoCoches: Miembro
 
Avatar de germandivx
 
Dic 2009 | 1.402 Mens.
Lugar: Cáceres
Acer Aspire 8920 se apaga solo desde que intenté formatear

Me han dejado este portatil para que le cambie Windows Vista por Windows 7. Nunca había dado problema de este tipo. En la instalación, tras seleccionar el disco duro en el que instalar el sistema, se ha puesto primero a "copiar archivos" y durante el proceso de "expandir archivos de windows" (creo recordar) se ha apagado el pc. Desde ese momento cada vez que intento instalar cualquier sistema operativo se apaga el pc aleatoriamente, puede ser a los 5 o 10 minutos de estar encendido. He probado con windows xp, vista y 7, pero nada. Incluso una vez se ha apagado solo estando en la BIOS. He hecho un test al disco duro y a la ram y aparentemente todo está correcto. Las temperaturas del procesador rondan los 22 grados y el resto de temperaturas del pc no sobrepasan los 50. ¿Alguien tiene idea de qué puede ocurrir?

Nota: Desde la primera vez que lo enchufé noté que la carcasa de la pantalla está como "electrificada", tiene un tacto como cuando tocas unas antenas de cuerno con la televisión encendida, algo así como "pegajoso".

germandivx está desconectado   Responder Con Cita


Viejo 02-ene-2011, 16:41   #2
germandivx
ForoCoches: Miembro
 
Avatar de germandivx
 
Dic 2009 | 1.402 Mens.
Lugar: Cáceres
up

germandivx está desconectado   Responder Con Cita
Viejo 04-ene-2011, 12:43   #3
germandivx
ForoCoches: Miembro
 
Avatar de germandivx
 
Dic 2009 | 1.402 Mens.
Lugar: Cáceres
solucionado.

germandivx está desconectado   Responder Con Cita
Viejo 04-ene-2011, 12:50   #4
Ladano
Level 69 Wizard
 
Avatar de Ladano
 
Nov 2010 | 779 Mens.
Lugar: Mirando pal pecé

Cordobita

¿Cómo lo arreglaste? Coméntalo por aquí por si a alguien le ocurre algo similar.
Ladano está desconectado   Responder Con Cita
Viejo 06-ene-2011, 04:59   #5
germandivx
ForoCoches: Miembro
 
Avatar de germandivx
 
Dic 2009 | 1.402 Mens.
Lugar: Cáceres
Pues a pesar de que estaba casi seguro de que era un tema de la bios, lo llevé a un técnico profesional de confianza y él me lo ha solucionado. No sé cómo pero me ha dicho algo así como que el portatil viene preparado para que no se modifique su configuración de fábrica, entonces falla "artificialmente" al intentar realizar algún cambio como es cambiarle de sistema operativo.

germandivx está desconectado   Responder Con Cita
Viejo 12-ago-2011, 20:51   #6
C4passion
No a la MORDAZA DIGITAL
 
Avatar de C4passion
 
Dic 2006 | 4.997 Mens.
Lugar: Alicante

Citroën C4 Coupe 1.6 Vtr+

mmmm, a mi me pasa algo parecido, salvo que el portatil esta reconstruido.

me explico, tormenta electrica, placa jodida, disco muerto.

compro la placa base en ebay, un disco duro nuevo, lo monto, arranca, me pongo a instalar windows xp para la prueba de fuego, instala la primera parte, reinicia, va a comenzar la segunda fase de la instalacion y cuando se pone a instalar componentes y marca 34 minutos, se apaga solo el muy cabron, con windows 7 no llega a cargar la pantalla de seleccion de opciones.

e probado memorias, con otro procesador, solo me falta probar el disco duro ( que es nuevo) y actualizarle la bios a ver, porque macho, la placa base es nueva tambien (segun el vendedor, ademas venia precintada) y con versiones live cd funciona bien....
Temperaturas correctas, bateria ok, lo hace tanto con ella como con adaptador, y siempre en los mismos puntos.... si a alguien le a pasado igual.....
Es un Aspire 5630 con grafica nvidia7300

Fans de Daft Punk Nº8
C4passion está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
Regresar eBay.es

    - Motor
    - Informática y Tablets
    - Móviles y Telefonía
    - VideoJuegos
    - Deportes
Regresar Recomendaciones:

Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto