Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona General > General

  Ford focus 1.8tdci. Problemas... alguien sabe que pasa?  
Respuesta

 
Herramientas
Viejo 07-abr-2011, 18:13   #1
DéTurbo
Buscando una Luna...
 
Avatar de DéTurbo
 
Jul 2005 | 84.430 Mens.
Lugar: De donde el cielo siempre es gris: Avilés

exP205 1.8DT||Ford Focus 1.8 TDCi 115Cv || Suzuki GS500e ´91

Ford focus 1.8tdci. Problemas... alguien sabe que pasa?

Bien!!! por segunda vez en la corta vida de mi focus (4 años y medio), me he despertado sorprendido al leer el fatidico mensaje "fallo sistema motor"

Y no tira al acelerar. Lo que me da buena espina es que no saca mucha humareda (vamos, la de siempre... no se ve por los espejos), asi que eso me hace pensar que el turbo se ha "desconectado" solo antes de joder algo...

Que será, será? ando cerca de los 100mil kilometros...

Iba a dejarlo para reparar un golpe feo que tengo atrás, y a hacer la revisión, y cambiar las dos ruedas de alante también... y si no salia muy caro, a poner una bola de remolque, ya que estabamos...

Las ruedas las cambié ayer (190 euros), lo del golpe y la bola... me temo que va a tener que esperar, no contaba con los posibles 600 euros de un turbo nuevo


A ver si ahora que lo vuelva a coger se le va el fallo este y vuelve a andar normal... en el DTC no marca nada, lo cual es rarisimo


Alguien sabe que cojones puede ser?? antes de cogerlo yo estuvo mi padre con él y lo dejó aparcado al sol una media hora o asi. él dice que no le marcó nada, y cuando yo fui a arrancar, ya me lo marcó en el cuadro antes de poner en marcha el motor...



Pd. Acepto polen, poles, quebieneh? y demás gilipolleces, pero por favor, darme algo de seriedad al hilo, que estamos hablando de mucha pasta (que no tengo)
PD2. También acepto Ford: "Fabricacion ordinaria, rotura diaria"
Pd3. También acepto que os dejeis de gilipolleces y me comais la polla por debajo del culo los que no aporteis nada util

DéTurbo está desconectado   Responder Con Cita


Viejo 07-abr-2011, 18:48   #2
DéTurbo
Buscando una Luna...
 
Avatar de DéTurbo
 
Jul 2005 | 84.430 Mens.
Lugar: De donde el cielo siempre es gris: Avilés

exP205 1.8DT||Ford Focus 1.8 TDCi 115Cv || Suzuki GS500e ´91


DéTurbo está desconectado   Responder Con Cita
Viejo 07-abr-2011, 19:24   #3
manubilbo
ForoCoches: Miembro
 
Ago 2008 | 4.221 Mens.
Lugar: santurce

Ford Focus RS & Ford Focus 1.8 TDci

Pinta a alguna averia electronica, posiblemente el sensor de arbol de levas.
Saludos.
manubilbo está desconectado   Responder Con Cita
Viejo 07-abr-2011, 22:56   #4
DéTurbo
Buscando una Luna...
 
Avatar de DéTurbo
 
Jul 2005 | 84.430 Mens.
Lugar: De donde el cielo siempre es gris: Avilés

exP205 1.8DT||Ford Focus 1.8 TDCi 115Cv || Suzuki GS500e ´91

sensor del arbol de levas?? pero eso deberia restringir las rpm, no?
Podria ser la egr?

Por cuanto sale esa averia? espero que sea algo "pequeño" y no el turbo

DéTurbo está desconectado   Responder Con Cita


 

 

Viejo 07-abr-2011, 23:00   #5
Der-Fcb
ForoCoches: Miembro
 
Avatar de Der-Fcb
 
May 2010 | 6.456 Mens.
Lugar: Tierra

Ninguno

preguntas a fc en vez de ir a un taller???

Der-Fcb está desconectado   Responder Con Cita
Viejo 07-abr-2011, 23:02   #6
ilovegtr34
calibra 2.0 16v
 
Avatar de ilovegtr34
 
Oct 2006 | 921 Mens.
Lugar: lugo

nissan s14

pásate por un taller oficial, se les da mejor estas cosas

ilovegtr34 está desconectado   Responder Con Cita
Viejo 07-abr-2011, 23:08   #7
Sugarless
Gambas al ping-pong
 
Avatar de Sugarless
 
Ene 2009 | 251 Mens.
Lugar: Madrid

Golf VI TDI Bluemotion

Yo tuve uno, revisad el catalizador. Yo con 80.000km lo tuve que cambiar.
Sugarless está desconectado   Responder Con Cita
Viejo 07-abr-2011, 23:08   #8
KenJii
Un 2,3,4, taco paco!!!
 
Avatar de KenJii
 
Dic 2009 | 8.435 Mens.
Lugar: Madriz!

E36 318 IS

no ddudes que pueda ser el caudalimetro.. acuerdate, cuando tienen fallos y no "leen" la cantidad de aire que le entra al motor no suelen tirar o acelerar bien, o subir incluso de vueltas, o hasta darte tirones, casi seguro que pueda ser el caudalimetro.. aunque mejor llevalo al taller que le metan la maquina haber que lean posibles errores

:PLATAFORMA:: <<HIP-HOP>>Socio nº32****Fan nº9 de las Suicide Girls
Superviviente del vuelo 815 de Oceanic nº136 3ds 1650 2046 3592.shiny3831
KenJii está desconectado   Responder Con Cita
Viejo 07-abr-2011, 23:19   #9
Isildur
ForoCoches: Miembro
 
Avatar de Isildur
 
Dic 2010 | 524 Mens.
Lugar: Málaga

Ninguno

A veces el coche no deja de tirar, porque se le haya ido el turbo, tambien puede ser una mala combustión, o bien porque no le llega bien el combustible o el aire.
A mi me pasó lo mismo con el ford que tuve y en la casa me sacaron el fallo del tirón, y pregunté a varios mecanicos (malos a mi entender) previamente. Solo tuvieron que cambiarle un tubo que llevaba el aire y lo perdia por el camino.
Suerte shurmano.
Y no adelantes acontecimientos cuando te digan lo que es realmente te preocupas, aunque es una putada estar con el coche off.
Isildur está desconectado   Responder Con Cita
Viejo 07-abr-2011, 23:20   #10
DéTurbo
Buscando una Luna...
 
Avatar de DéTurbo
 
Jul 2005 | 84.430 Mens.
Lugar: De donde el cielo siempre es gris: Avilés

exP205 1.8DT||Ford Focus 1.8 TDCi 115Cv || Suzuki GS500e ´91

Cita:
Originalmente Escrito por Der-Fcb Ver Mensaje
preguntas a fc en vez de ir a un taller???
si, ahora mismo, a las 23:18 voy al taller


Si no he ido es porque no he tenido tiempo o porque no tengo hora para ir...
Mañana a las 8 de la mañana estaré en la puerta del taller, con mi cita pedida
Cita:
Originalmente Escrito por ilovegtr34 Ver Mensaje
pásate por un taller oficial, se les da mejor estas cosas
mañana por la mañana

Pero mientras tanto, voy preguntando, a ver si a alguien le ha pasado algo similar
Cita:
Originalmente Escrito por Sugarless Ver Mensaje
Yo tuve uno, revisad el catalizador. Yo con 80.000km lo tuve que cambiar.
cuanto te salió la broma, recuerdas?


Cita:
Originalmente Escrito por KenJii Ver Mensaje
no ddudes que pueda ser el caudalimetro.. acuerdate, cuando tienen fallos y no "leen" la cantidad de aire que le entra al motor no suelen tirar o acelerar bien, o subir incluso de vueltas, o hasta darte tirones, casi seguro que pueda ser el caudalimetro.. aunque mejor llevalo al taller que le metan la maquina haber que lean posibles errores
El cauda también es otra de las cosas que barajo... o la egr

No tira, pero si que sube de vueltas y no da tirones...

El dtc del menú oculto no marca nada... a ver que dice la maquina del taller

DéTurbo está desconectado   Responder Con Cita
Viejo 07-abr-2011, 23:22   #11
DéTurbo
Buscando una Luna...
 
Avatar de DéTurbo
 
Jul 2005 | 84.430 Mens.
Lugar: De donde el cielo siempre es gris: Avilés

exP205 1.8DT||Ford Focus 1.8 TDCi 115Cv || Suzuki GS500e ´91

Cita:
Originalmente Escrito por Isildur Ver Mensaje
A veces el coche no deja de tirar, porque se le haya ido el turbo, tambien puede ser una mala combustión, o bien porque no le llega bien el combustible o el aire.
A mi me pasó lo mismo con el ford que tuve y en la casa me sacaron el fallo del tirón, y pregunté a varios mecanicos (malos a mi entender) previamente. Solo tuvieron que cambiarle un tubo que llevaba el aire y lo perdia por el camino.
Suerte shurmano.
Y no adelantes acontecimientos cuando te digan lo que es realmente te preocupas, aunque es una putada estar con el coche off.
bueno, de momento hoy lo necesité y estuve rodando con él, asi que Off no está... lo unico que es complicado incorporarse a carriles y eso, porque como no tira, te quedas a medias y eso... pero bueno, espero que mañana me lo apañen

A ver si con suerte quitan el problema con la maquina y no da mas problemas

DéTurbo está desconectado   Responder Con Cita
Viejo 07-abr-2011, 23:39   #12
Juan_2020
ForoCoches: Miembro
 
Avatar de Juan_2020
 
Feb 2008 | 3.332 Mens.
Lugar: En un box cerca de Bcn......

Fiesta ST

Metete en el menú secreto antes de arrancar el coche, y miras que todo este OK
Juan_2020 está desconectado   Responder Con Cita
Viejo 07-abr-2011, 23:42   #13
Sugarless
Gambas al ping-pong
 
Avatar de Sugarless
 
Ene 2009 | 251 Mens.
Lugar: Madrid

Golf VI TDI Bluemotion

Cita:
Originalmente Escrito por DéTurbo Ver Mensaje
cuanto te salió la broma, recuerdas?
A mi me entró en garantía, pero ronda los 600-800 pavos.

El 1.8TDCI tiene como puntos debiles la EGR, Catalizador y Alternador
Sugarless está desconectado   Responder Con Cita
Viejo 07-abr-2011, 23:44   #14
DéTurbo
Buscando una Luna...
 
Avatar de DéTurbo
 
Jul 2005 | 84.430 Mens.
Lugar: De donde el cielo siempre es gris: Avilés

exP205 1.8DT||Ford Focus 1.8 TDCi 115Cv || Suzuki GS500e ´91

Cita:
Originalmente Escrito por Juan_2020 Ver Mensaje
Metete en el menú secreto antes de arrancar el coche, y miras que todo este OK
ya lo hice. Todo está OK (lo pone en el primer mensaje)

DéTurbo está desconectado   Responder Con Cita
Viejo 07-abr-2011, 23:47   #15
chefYamante
______ ♥ ♦ ♣ ♠ ______
 
Avatar de chefYamante
 
Sep 2009 | 3.589 Mens.
Lugar: 50% madrileño/100% Pacense

2 VAG's

Ha sido el sol, le ha dado una insolación de cuando tu padre lo dejó.


Mira el caudalimetro y limpialo, metelo en la máquina de diagnosis y a ver que fallo te da, espero que si es del turbo tengas suerte y sólo sea algún pequeño manguito por donde pierda la presión porque sino ves preparando el taco.

YO NO SOY DE ESOS QUE VAN DICIENDO QUE SEAIS TODAS UNAS PUTAS, AUNQUE LO PIENSE
chefYamante está desconectado   Responder Con Cita
Viejo 07-abr-2011, 23:51   #16
Edorta_WRC
EdortAndres Foto
 
Avatar de Edorta_WRC
 
Feb 2009 | 26.427 Mens.
Lugar: Bilbo

Ford Focus 1.8 Tdci 115cv

Esta bien saber estas cosas, lo unico que sabia era del alternador que a veces tocaban los huevos...

El caudalimetro he visto algun TDI de algun profe mio coger y con una vara y romper la ceramica e ir sin catalizar, total solo miran la opacidad...

Edorta_WRC está desconectado   Responder Con Cita
Viejo 07-abr-2011, 23:53   #17
linceracing
ForoCoches: Miembro
 
Avatar de linceracing
 
Abr 2009 | 1.735 Mens.
Lugar: Asturiano con denominación de origen.

Focus RS II y Ford Fiesta 1.4 Tdci

posible que sea la egr,son sintomas parecidos a los que tuve yo en un mondeo cuando se me jodiera,si eso,anda sobre 200€

Plataforma: Jose Antonio Suarez "Cohete" Nº 30
linceracing está desconectado   Responder Con Cita
Viejo 07-abr-2011, 23:59   #18
DéTurbo
Buscando una Luna...
 
Avatar de DéTurbo
 
Jul 2005 | 84.430 Mens.
Lugar: De donde el cielo siempre es gris: Avilés

exP205 1.8DT||Ford Focus 1.8 TDCi 115Cv || Suzuki GS500e ´91

Cita:
Originalmente Escrito por chefYamante Ver Mensaje
Ha sido el sol, le ha dado una insolación de cuando tu padre lo dejó.


Mira el caudalimetro y limpialo, metelo en la máquina de diagnosis y a ver que fallo te da, espero que si es del turbo tengas suerte y sólo sea algún pequeño manguito por donde pierda la presión porque sino ves preparando el taco.
Me referia a que lo usó él y lo dejó media hora sin problemas hasta que lo cogí yo de nuevo... jeje

Espero que sea poco... tengo que llevarlo al taller, porque yo no tengo forma de mirar nada (me pensaré el comprar el cable cuando sea posible tener el programa)

Cita:
Originalmente Escrito por linceracing Ver Mensaje
posible que sea la egr,son sintomas parecidos a los que tuve yo en un mondeo cuando se me jodiera,si eso,anda sobre 200€
a ver si es eso, o algo mas barato

DéTurbo está desconectado   Responder Con Cita
Viejo 08-abr-2011, 00:04   #19
MK7
ForoCoches: Miembro
 
Avatar de MK7
 
May 2005 | 5.939 Mens.
Lugar: Burgos

Galant

Yo lo único que te puedo decir es que no me parece que sea el turbo.
MK7 está desconectado   Responder Con Cita
Viejo 08-abr-2011, 00:16   #20
DéTurbo
Buscando una Luna...
 
Avatar de DéTurbo
 
Jul 2005 | 84.430 Mens.
Lugar: De donde el cielo siempre es gris: Avilés

exP205 1.8DT||Ford Focus 1.8 TDCi 115Cv || Suzuki GS500e ´91

Cita:
Originalmente Escrito por MK7 Ver Mensaje
Yo lo único que te puedo decir es que no me parece que sea el turbo.
no, a mi tampoco... solo que el motor se ha puesto en modo "cuidadin que me rompo" y mete menos potencia....

Si fuese el turbo deberia soltar mucho humo... asi que bueno, dnetro de lo malo, la averia no va a ser tan cara, en principio


PD. Putos petroleros
PD2. Será cosa de la egr por andar por ahi a 110 metiendo carbonilla?

DéTurbo está desconectado   Responder Con Cita
Viejo 08-abr-2011, 00:20   #21
parejo
ForoCoches: Miembro
 
Avatar de parejo
 
Mar 2010 | 976 Mens.
Lugar: lucena

ford focus

A mi se me rompio mi catalizador como otro forero a puesto mas arriba y no me andaba logico al tener el escape obstruido, mi focus es mas antiguo del 2000 (modelo anterior) y no me marcaba fallo
parejo está desconectado   Responder Con Cita
Viejo 08-abr-2011, 00:22   #22
Rexton
Fuck yeah!
 
Avatar de Rexton
 
Nov 2006 | 590 Mens.
turbo rebentado... tengo un focus y me paso hace un mes... 1200€ tiene la broma...

Se registro y dijo en mi hilo sus primeras palabras: John Cobra - Esa peña John John ya llegó, me he registrado ado ado
Rexton está desconectado   Responder Con Cita
Viejo 08-abr-2011, 00:25   #23
ClioS
ForoCoches: Miembro
 
Avatar de ClioS
 
Abr 2004 | 5.389 Mens.
Lugar: Asturias

Focus mk1 TDCi & Vespa GTS 300i

Cita:
Originalmente Escrito por manubilbo Ver Mensaje
Pinta a alguna averia electronica, posiblemente el sensor de arbol de levas.
Saludos.
Mirate ese sensor del arbol de levas y otro que llevan abajo por cerca del carter (sensor del cigueñal), suelen dar fallos ambos.

SENSOR ARBOL DE LEVAS


Si no te "humea" al pisarle entonces no es fallo de manguera porque se nota que humea algo mas cuando pierde presion por ellas. Las has revisado bien todas las mangueras y abrazaderas?
No se me ocurre nada mas ahora...

Un saludo paisano
ClioS está desconectado   Responder Con Cita
Viejo 08-abr-2011, 00:34   #24
parejo
ForoCoches: Miembro
 
Avatar de parejo
 
Mar 2010 | 976 Mens.
Lugar: lucena

ford focus

Cita:
Originalmente Escrito por ClioS Ver Mensaje
Un motor sin petrolear como debe de ser
parejo está desconectado   Responder Con Cita
Viejo 08-abr-2011, 00:34   #25
DéTurbo
Buscando una Luna...
 
Avatar de DéTurbo
 
Jul 2005 | 84.430 Mens.
Lugar: De donde el cielo siempre es gris: Avilés

exP205 1.8DT||Ford Focus 1.8 TDCi 115Cv || Suzuki GS500e ´91

y que hago con ese sensor??

Bueno, ahora ya nada, que mañana a primera hora lo llevaré al taller, pero para otra vez ya lo sé

DéTurbo está desconectado   Responder Con Cita
Viejo 08-abr-2011, 11:18   #26
DéTurbo
Buscando una Luna...
 
Avatar de DéTurbo
 
Jul 2005 | 84.430 Mens.
Lugar: De donde el cielo siempre es gris: Avilés

exP205 1.8DT||Ford Focus 1.8 TDCi 115Cv || Suzuki GS500e ´91

Vale, ya me han dicho lo que tiene...

Tiene los cuatro calentadores quemados (100mil kilometros), asi que si no hay nada mas raro, por la tarde me lo dan.
160 euros de averia entre calentadores y mano de obra...

Es normal que se quemen con estos kilometros? el coche tiene 4 años y medio, y uso normal...

El tema es que al detectar que no calentaba como tiene que calentar, el motor se pone en modo de error, y por eso capa la potencia... espero que no pase nada mas que eso

DéTurbo está desconectado   Responder Con Cita
Viejo 08-abr-2011, 14:35   #27
ClioS
ForoCoches: Miembro
 
Avatar de ClioS
 
Abr 2004 | 5.389 Mens.
Lugar: Asturias

Focus mk1 TDCi & Vespa GTS 300i

Cita:
Originalmente Escrito por parejo Ver Mensaje
Un motor sin petrolear como debe de ser
Por suerte no es el mio, la foto es de internet
ClioS está desconectado   Responder Con Cita
Viejo 08-abr-2011, 14:37   #28
ClioS
ForoCoches: Miembro
 
Avatar de ClioS
 
Abr 2004 | 5.389 Mens.
Lugar: Asturias

Focus mk1 TDCi & Vespa GTS 300i

Cita:
Originalmente Escrito por DéTurbo Ver Mensaje
Vale, ya me han dicho lo que tiene...

Tiene los cuatro calentadores quemados (100mil kilometros), asi que si no hay nada mas raro, por la tarde me lo dan.
160 euros de averia entre calentadores y mano de obra...

Es normal que se quemen con estos kilometros? el coche tiene 4 años y medio, y uso normal...

El tema es que al detectar que no calentaba como tiene que calentar, el motor se pone en modo de error, y por eso capa la potencia... espero que no pase nada mas que eso

Si era esa la averia genial porque bien "barata" te sale.
El mio tiene 140.000km y todavia no me ha dado ninguna averia, sigo tocando madera.

Un saludo
ClioS está desconectado   Responder Con Cita
Viejo 08-abr-2011, 14:45   #29
DéTurbo
Buscando una Luna...
 
Avatar de DéTurbo
 
Jul 2005 | 84.430 Mens.
Lugar: De donde el cielo siempre es gris: Avilés

exP205 1.8DT||Ford Focus 1.8 TDCi 115Cv || Suzuki GS500e ´91

a las 4 voy a recogerlo, asi que ya os diré la factura y eso... de momento lo que me han dicho ha sido por telefono

DéTurbo está desconectado   Responder Con Cita
Viejo 14-abr-2011, 13:54   #30
huirky
ForoCoches: Miembro
 
Avatar de huirky
 
Abr 2011 | 35 Mens.
Lugar: Sevilla

Ford Focus

El mio tiene 170.000 Km y tampoco ha tenido problema de calentadores, eso si, se le ha ido el turbo, y la valvula EGR la tengo mala, pero con la valvula mala no tiene falta de potencia, de hecho hay mucha gente que la anula para no guarrear el motor y cuando van a pasar la ITV la vuelven a conectar, para no dar el cante.
huirky está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona General > General
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto