Mi pc al encenderlo hace pitidos y no se inicia - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona General > Electrónica / Informática

  Mi pc al encenderlo hace pitidos y no se inicia  
Respuesta

 
Herramientas
Viejo 12-abr-2011, 20:10   #1
skody69
Usuario premium
 
Avatar de skody69
 
Jul 2007 | 5.591 Mens.
Lugar: Barcelona

Scirocco TSI

Mi pc al encenderlo hace pitidos y no se inicia

Hola shurmanos, tengo un pc (Dual core 3.2 creo que es) Y el caso es que hace muchisimo que no lo enciendo y al encenderlo hoy la placa base pita cada X segundos.. La fuente de alimentación y todo sigue encendido pero no se inicia, y sigue pitando, Se enciende una luz roja en la placa base y tiene 2 botones pequeños al lado. Cuando pita se enciende una luz y cuando deja de pitar, deja de alumbrar y alumbra otra luz.. ni idea de lo que puede ser xD


Alguna sugerencia shurmanos? Me gustaría volver a jugar con mi pc!


Saludos y gracias de antebrazo.

skody69 está desconectado   Responder Con Cita


Viejo 12-abr-2011, 20:10   #2
Limur
Una pesadilla
 
Avatar de Limur
 
Ene 2009 | 5.360 Mens.
Lugar: Euskadi

Uno de alquiler

Cuentalos y mia en el manual de placa base y te dira lo que le pasa.

Txoko Real Sociedad - Socio nº 13
Limur está desconectado   Responder Con Cita
Viejo 12-abr-2011, 20:14   #3
Fityhh
ForoCoches: Miembro
 
Avatar de Fityhh
 
Ene 2011 | 8.614 Mens.
Los pitidos indica q le pasa a la placa. Como te han dicho antes, mira q es lo q te dice en el manual. Mira q todos los componentes esten bien colocados.
Fityhh está desconectado   Responder Con Cita
Viejo 12-abr-2011, 20:16   #4
Alquilate Ghost
Alfareria, hoygan
 
Avatar de Alquilate Ghost
 
Jun 2003 | 7.475 Mens.
Lugar: Pos mira mijito, la segunda

calle a la derecha, luego te metes en la rotonda y

exacto

Estoy usando el internet !!!!1!!!1
PLATAFORMA TOOL-nº26
Alquilate Ghost está desconectado   Responder Con Cita


 

 

Viejo 12-abr-2011, 20:18   #5
skody69
Usuario premium
 
Avatar de skody69
 
Jul 2007 | 5.591 Mens.
Lugar: Barcelona

Scirocco TSI

Cita:
Originalmente Escrito por Limur Ver Mensaje
Cuentalos y mia en el manual de placa base y te dira lo que le pasa.
no sé donde está el manual

skody69 está desconectado   Responder Con Cita
Viejo 12-abr-2011, 20:19   #6
Que_Pasa_Moqui
ForoCoches: Miembro
 
Avatar de Que_Pasa_Moqui
 
Abr 2010 | 89 Mens.
Lugar: Madrid

Audi

Cita:
Originalmente Escrito por skody69 Ver Mensaje
Hola shurmanos, tengo un pc (Dual core 3.2 creo que es) Y el caso es que hace muchisimo que no lo enciendo y al encenderlo hoy la placa base pita cada X segundos.. La fuente de alimentación y todo sigue encendido pero no se inicia, y sigue pitando, Se enciende una luz roja en la placa base y tiene 2 botones pequeños al lado. Cuando pita se enciende una luz y cuando deja de pitar, deja de alumbrar y alumbra otra luz.. ni idea de lo que puede ser xD


Alguna sugerencia shurmanos? Me gustaría volver a jugar con mi pc!


Saludos y gracias de antebrazo.

Echale un vistazo al modulo de memorias. Sacalos, sopla un poco los slot´s e intercambialos de lugar.

Ya me diras, si te ha funcionado.

Que_Pasa_Moqui está desconectado   Responder Con Cita
Viejo 12-abr-2011, 20:22   #7
Limur
Una pesadilla
 
Avatar de Limur
 
Ene 2009 | 5.360 Mens.
Lugar: Euskadi

Uno de alquiler

Cita:
Originalmente Escrito por skody69 Ver Mensaje
no sé donde está el manual
En www.google.es

Txoko Real Sociedad - Socio nº 13
Limur está desconectado   Responder Con Cita
Viejo 12-abr-2011, 20:39   #8
skody69
Usuario premium
 
Avatar de skody69
 
Jul 2007 | 5.591 Mens.
Lugar: Barcelona

Scirocco TSI

vamos a probar a ver.. le hecho de menos aunque ya iba muy lento siempre.

skody69 está desconectado   Responder Con Cita
Viejo 12-abr-2011, 21:09   #9
skody69
Usuario premium
 
Avatar de skody69
 
Jul 2007 | 5.591 Mens.
Lugar: Barcelona

Scirocco TSI

listo, lo limpié y le cambié la ram a otro slot y perfecto la verdad!



ahora digo.. en cuanto a sistema operativo tengo el windows 7 pero claro, no puedo actualizar ni nada por el estilo (es pirata) Tiene algún arreglillo?

El caso es que no se que hacer en cuanto a sistema operativo, si es cierto que el w7 lo tengo original en el portátil y va muy bien, pero pirata no puedo actualizar por que dicen que se te crackea la bios o no se qué historias más.

bueno haber si me resolvéis esta última duda.

skody69 está desconectado   Responder Con Cita
Viejo 12-abr-2011, 21:10   #10
Limur
Una pesadilla
 
Avatar de Limur
 
Ene 2009 | 5.360 Mens.
Lugar: Euskadi

Uno de alquiler

Actualizalo sin problemas

Txoko Real Sociedad - Socio nº 13
Limur está desconectado   Responder Con Cita
Viejo 12-abr-2011, 21:14   #11
jose.aml
ForoCoches: Miembro
 
Avatar de jose.aml
 
Jul 2006 | 13.850 Mens.
Lugar: Sarria (Lugo)

Hyundai S-Coupe 1.5 12V y Hyundai Coupe GK 2.0 VVT

Yo actualizo mis W7 perfectamente (Me dio mas problemas el XP en su dia con los WGA y OGA)
jose.aml está desconectado   Responder Con Cita
Viejo 12-abr-2011, 21:15   #12
_qwerty_
ಠ_ಠ
 
Avatar de _qwerty_
 
Sep 2010 | 2.452 Mens.
a mi me pasó eso y por los altavoces sonaba una tia diciendo algo...le quité el polvo por dentro(desmontándolo) y ya funcionaba... no sé si será lo mismo
_qwerty_ está desconectado   Responder Con Cita
Viejo 12-abr-2011, 21:28   #13
skody69
Usuario premium
 
Avatar de skody69
 
Jul 2007 | 5.591 Mens.
Lugar: Barcelona

Scirocco TSI

he actualizado tal y como pone en taringa, ahora como sé que todo esta bien? ahora puedo actualizar por lo de wupdate?

skody69 está desconectado   Responder Con Cita
Viejo 12-abr-2011, 21:35   #14
skody69
Usuario premium
 
Avatar de skody69
 
Jul 2007 | 5.591 Mens.
Lugar: Barcelona

Scirocco TSI

Cita:
Originalmente Escrito por skody69 Ver Mensaje
he actualizado tal y como pone en taringa, ahora como sé que todo esta bien? ahora puedo actualizar por lo de wupdate?
alguien me contesta esto porfavor?

skody69 está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
Regresar eBay.es

    - Motor
    - Informática y Tablets
    - Móviles y Telefonía
    - VideoJuegos
    - Deportes
Regresar Recomendaciones:


Regresar

 PCComponentes.com
 
La tienda de tecnología online líder.
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto