TV estropeada, no cambia de canal - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona General > Electrónica / Informática

  TV estropeada, no cambia de canal  
Respuesta

 
Herramientas
Viejo 16-may-2011, 20:41   #1
txorolo
ForoCoches: Miembro
 
Avatar de txorolo
 
Ene 2011 | 179 Mens.
TV estropeada, no cambia de canal

Pues eso, resulta que hace unos días que la tele no me cambia de canal con el mando, y yo pensé que era el mando que estaría estropeado. He comprado un mando universal pensando que así se solucionaría el problema y sigue sin cambiar!! Y el mando funciona bien en otra TV.

Qué le puede pasar a la TV? a alguien le ha pasado? qué se puede hacer para arreglarla?

Gracias!
txorolo está desconectado   Responder Con Cita


Viejo 16-may-2011, 20:59   #2
airborne
ForoCoches: Miembro
 
Avatar de airborne
 
Feb 2009 | 10.819 Mens.
si el mando funciona para todo menos para cambiar de canal no creo que sea la tele. has probado a cambiar desde los controles de la propia tele? has probado a cambiar con el boton de programa + programa - (o canal+canal- depende de la tele)?

"Rendezvous With Destiny"
airborne está desconectado   Responder Con Cita
Viejo 16-may-2011, 21:00   #3
topito73
lol
 
Avatar de topito73
 
Ago 2006 | 3.031 Mens.
Lugar: Spain

C4 GRAND PICASSO

mira ver si hay algun boton que se haya quedado pulsado en la tele
topito73 está desconectado   Responder Con Cita
Viejo 25-may-2011, 22:39   #4
txorolo
ForoCoches: Miembro
 
Avatar de txorolo
 
Ene 2011 | 179 Mens.
Cita:
Originalmente Escrito por airborne Ver Mensaje
si el mando funciona para todo menos para cambiar de canal no creo que sea la tele. has probado a cambiar desde los controles de la propia tele? has probado a cambiar con el boton de programa + programa - (o canal+canal- depende de la tele)?
el mando funciona bien en otra TV, pero en ésta (la estropeada) no hace caso a nada, ni subir volumen, ni cambiar canal, nada de nada. He probado todos los botones del mando (como he dicho el mando funciona bien en otra tele) y a ninguno le hace caso.
txorolo está desconectado   Responder Con Cita


 

 

Viejo 25-may-2011, 22:40   #5
txorolo
ForoCoches: Miembro
 
Avatar de txorolo
 
Ene 2011 | 179 Mens.
Cita:
Originalmente Escrito por topito73 Ver Mensaje
mira ver si hay algun boton que se haya quedado pulsado en la tele
En principio no. Como he dicho antes con el mando no cambia, pero utilizando los botones de la TV funciona correctamente, tanto el cambio de canal como el volumen.

Gracias!
txorolo está desconectado   Responder Con Cita
Viejo 25-may-2011, 22:55   #6
machoß
ForoCoches: Miembro
 
Avatar de machoß
 
May 2011 | 200 Mens.
Comprueba que el receptor de la tv no esté tapado, sucio o obstruido
machoß está desconectado   Responder Con Cita
Viejo 07-ago-2011, 19:05   #7
txorolo
ForoCoches: Miembro
 
Avatar de txorolo
 
Ene 2011 | 179 Mens.
Cita:
Originalmente Escrito por machoß Ver Mensaje
Comprueba que el receptor de la tv no esté tapado, sucio o obstruido
te refieres al led que debería parpadear cdo cambias de canal, subes el volumen, etc? he estado limpiándolo, pero sigue sin funcionar
txorolo está desconectado   Responder Con Cita
Viejo 07-ago-2011, 19:24   #8
erlang
ForoCoches: Miembro
 
Avatar de erlang
 
May 2011 | 261 Mens.
¿Has probado a desenchufar la tele unos minutos? Por si se le ha bloqueado algo.
erlang está desconectado   Responder Con Cita
Viejo 07-ago-2011, 19:56   #9
jgus
ForoCoches: Miembro
 
Avatar de jgus
 
Nov 2003 | 23.615 Mens.
Lugar: Madrid

Mazda 6 gasolina.

Cita:
Originalmente Escrito por txorolo Ver Mensaje
te refieres al led que debería parpadear cdo cambias de canal, subes el volumen, etc? he estado limpiándolo, pero sigue sin funcionar
No se que modelo de tele sea, pero no necesariamente tiene que estar junto el led indicador de estado, que la ventana del sensor de infrarrojos.
jgus está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
Regresar eBay.es

    - Motor
    - Informática y Tablets
    - Móviles y Telefonía
    - VideoJuegos
    - Deportes
Regresar Recomendaciones:


Regresar

 PCComponentes.com
 
La tienda de tecnología online líder.
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto