VW BORA: Altavoces instalados pero falla el cierre centralizado y elevalunas - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Car-Audio

  VW BORA: Altavoces instalados pero falla el cierre centralizado y elevalunas  
Respuesta

 
Herramientas
Viejo 29-jun-2011, 06:04   #1
MoJoStYk
ForoCoches: Miembro
 
Oct 2008 | 6.044 Mens.
Lugar: yoqse tio xdxd

VolksWagen Bora 2.0

VW BORA: Altavoces instalados pero falla el cierre centralizado y elevalunas

Buenas. Mi VW bora era de mi padre y no tenia ni MP3 ni altavoces atrás... ni siquiera la preinstalación.

Bien, primero procedi a cambiar la Radio y le meti una JVC bastante maja. Hasta ahi todo perfecto, se me fundió un fusible que cambiamos y punto.

Ayer me puse a instalar con mi cuñado los altavoces traseros unos infinity del media markt que dan bastantes bajos que era lo q yo queria. Una vez hecho todo fallaron los elevalunas y leyendo el manual vimos que tiene un sistema de bloqueo o algo asi. Mas o menos se solucionó.

Pero esque ahora cuando quiere salta la alarma al arrancarlo, el mando de las llaves para el cierre centralizado lo unico q hace es activar/desactivar la alarma, el cierre centralizado no existe, pero ni desde el mando de la puerta del conductor ni desde la llave manual ni de ninguna forma. Hay q bajar los pivotes uno a uno excepto el del conductor.

A ver si alguien sabe que puede ser xq nos hemos pasado el dia entero dandole vueltas y no sabemos que es. Los fusibles estan mirados uno por uno y todos bien...

Altavoces: http://www.infinitysystems.com/car/p...&Region=EUROPE

Radio: http://jsp.jvc-europe.com/product.ph...E&catid=100027

Última edición por MoJoStYk fecha: 29-jun-2011 a las 06:11.
MoJoStYk está desconectado   Responder Con Cita


Viejo 29-jun-2011, 07:24   #2
m-82
ForoCoches: Miembro
 
Avatar de m-82
 
Jun 2004 | 6.143 Mens.
Lugar: PLAYCAR Bilbao
Fusibles.

Si estan todos bien,lo mas probable es q hayais dejado un zocalo sin su fusible.

WWW.PLAYCAR.ES
ESPECIALISTAS EN SISTEMAS DE AUDIO Y DETECCIÓN DE RADARES
m-82 está desconectado   Responder Con Cita
Viejo 29-jun-2011, 08:59   #3
alvarone
ForoCoches: Miembro
 
Avatar de alvarone
 
Ene 2004 | 1.258 Mens.
Lugar: barcelona

ford focus musical

Desmontasteis el pasacables de alguna puerta? Me suena a eso que esta mal conectado.

En busca del estereo...
alvarone está desconectado   Responder Con Cita
Viejo 29-jun-2011, 09:46   #4
fonfon
LOCURA DE AMOLLLLLLL
 
Avatar de fonfon
 
Abr 2004 | 5.053 Mens.
Lugar: pais vasco

rabo de zorro que se ilumina al ritmo de la musica QUE NIVEL

posibilidades que se me ocurren:

FUSIBLES MIRADOS A OJO? mejor con un polimetro en continuidad y el fusible puesto claro.
si no habeis tirado cableado nuevo y andais con el de origen: posibilidad que en el fuelle de la puerta, se haya soltado en parte?.
NO quiero ni pensar que hayais hecho algfun corto ni nada y hayais tocado el modulo confort, me decanto ma spor un tema de fusible y/o cableado de origen suelto

fuente: punto azul (de 2 ruletas)
vías delanteras: brightom
ampli vias: crunch

ampli sub: del carrefur de 200000000voltios
y todo regulado con CAMELA
fonfon está desconectado   Responder Con Cita
Viejo 29-jun-2011, 16:24   #5
MoJoStYk
ForoCoches: Miembro
 
Oct 2008 | 6.044 Mens.
Lugar: yoqse tio xdxd

VolksWagen Bora 2.0

hemos tirado cable de los altavoces de alante a los de atrás por la parte baja de la puerta y quitando las gomas que unen chasis con puerta.

Los fusibles hemos sacado uno a uno para ver si estaban bien... ¿hay polimeros para comprobar fusibles o os referis a los de toda la vida?
MoJoStYk está desconectado   Responder Con Cita
Viejo 29-jun-2011, 21:40   #6
xxx_92_juan
miembro cachondo
 
Avatar de xxx_92_juan
 
Abr 2008 | 14.199 Mens.
Lugar: torremolinos

picasso y jumpy

los de toda la vida
y ese coche el cierre no va por depresion y presion ? escucha si suena un motrorcillo por el maletero o debajo de los asintos traseros si suena es que es un compresor y abreis desconectado algun tubito de los que van a las puertas este sistema de cierre es comun para seat audi vw o por lo menos lo era ya ace tiempo que no toco ningun coche de estos

iva 106 + pxa 701 vías esb medios audiotop etapas.vrx.4.300 para tw y med. 2orion 225 para woofers etapa sub steg 310. 2 sub rf p3 15
xxx_92_juan está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Car-Audio

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
Regresar eBay.es

    - Motor
    - Informática y Tablets
    - Móviles y Telefonía
    - VideoJuegos
    - Deportes
Regresar Recomendaciones:


Regresar

 PCComponentes.com
 
La tienda de tecnología online líder.
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto