Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
  Hawkers 2016
INICIO FORO
Regresar   ForoCoches > Zona Técnica & Info > Car-Audio


  No enciende la radio  
Respuesta

 
Herramientas
Viejo 19-ago-2011, 16:01   #1
RATIA
ForoCoches: GranMiembro
 
Avatar de RATIA
 
Nov 2008 | 3.416 Mens.
Lugar: GRANADA

ECLIPSE GS Y 2 YAMAHA MAJESTIC 180

Exclamation No enciende la radio

Saque el radiocd del coche porque tenia un contacto en un altavoz, el caso es que al ponerla la radio solo expulsa y coje cd, ni enciende ni nada, pongo otra radio y mas de los mismo, miro los fusibles y todo OK, donde puede estar el fallo, otro contacto???


gracias!

☀ AMANTES DEL UNIVERSO -OBSERVATORIO ASTRONÓMICO FOROCOCHERO nº 256
RATIA está desconectado   Responder Con Cita


Viejo 19-ago-2011, 16:17   #2
xxx_92_juan
miembro cachondo
 
Avatar de xxx_92_juan
 
Abr 2008 | 15.132 Mens.
Lugar: torremolinos

picasso y jumpy

tienes que tener el fusible de acesorios roto casi seguro revisalos bien

iva 106 + pxa 701+clarión 788 wof esb. med.phonocar . tw coral etapas.vrx.4.300 para tw y med. 2orion 225 para woofers. etapa sub vrx 1500. sub jl 12w7
xxx_92_juan está desconectado   Responder Con Cita
Viejo 19-ago-2011, 16:19   #3
RATIA
ForoCoches: GranMiembro
 
Avatar de RATIA
 
Nov 2008 | 3.416 Mens.
Lugar: GRANADA

ECLIPSE GS Y 2 YAMAHA MAJESTIC 180

mite el fusible de la radio del coche y el propio de la radio y todo ok, donde esta el fusible de accesorios?

☀ AMANTES DEL UNIVERSO -OBSERVATORIO ASTRONÓMICO FOROCOCHERO nº 256
RATIA está desconectado   Responder Con Cita
Viejo 19-ago-2011, 16:23   #4
xxx_92_juan
miembro cachondo
 
Avatar de xxx_92_juan
 
Abr 2008 | 15.132 Mens.
Lugar: torremolinos

picasso y jumpy

aver a la radio suelen llegar 2 cables con positivo uno es positivo directo y el otro solo cuando esta la llave puesta con el contacto dado o en la postura acc
pues yo creo que a uno de esos 2 cables no le llega coriente
por que al sacar o meter la radio le as dado un pellisco al cable y a saltado el fusible,sacala y comprueba que le llega positivo a esos 2 cables y sino le llegan a los 2 la radio no encendera busca en la caja de fusibles y compruebalos todos uno a uno que seguro que ay alguno fundido

iva 106 + pxa 701+clarión 788 wof esb. med.phonocar . tw coral etapas.vrx.4.300 para tw y med. 2orion 225 para woofers. etapa sub vrx 1500. sub jl 12w7
xxx_92_juan está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Car-Audio

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
Regresar eBay.es

    - Motor
    - Informática y Tablets
    - Móviles y Telefonía
    - VideoJuegos
    - Deportes
Regresar  PCComponentes.com

    - Componentes
    - Periféricos
    - Ordenadores
    - Smartphones
    - Audio/Foto/Video

Regresar  Tiendas Chinas:

    - GearBest
    - BangGood
    - iGogo
    - AliExpress
    - EverBuying

Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2016 | Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto