Ayuda con acceso a una web Error 501 (net::ERR_INSECURE_RESPONSE): Error desconocido. - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona General > Electrónica / Informática

  Ayuda con acceso a una web Error 501 (net::ERR_INSECURE_RESPONSE): Error desconocido.  
Respuesta

 
Herramientas
Viejo 03-nov-2011, 14:23   #1
Keep
CARPE DIEM
 
Avatar de Keep
 
Nov 2004 | 3.585 Mens.
Lugar: Valencia

metro golden mayer 1.6 TDI

Ayuda con acceso a una web Error 501 (net::ERR_INSECURE_RESPONSE): Error desconocido.

Hola!

Veréis mis padres, como los de todos tienen que ir al médico de vez en cuando (por suerte, de vez en cuando) resulta que en Valencia se puede pedir cita previa en el portal de consellería.

La he pedido otras veces, pero desde empezado el verano hasta ahora, no va, en la siguiente imagen vereís lo que me sale....



Yo pensaba que era por los recortes que no querían las citas por internet o vete a saber..... ERROR mio

El caso que mi madre me ha insistido que si se puede que un familiar ha conseguido una cita la semana pasada para una tía mía y efectivamente, vengo ahora mismo de su casa y le funciona perfectamente el enlace.

Accede directamente por aquí:

http://www.san.gva.es/cas/ciud/solicitud.html

Pero a mi me aparece el error ese

Código:
Esta página web no está disponible
Es posible que la página web 
https://www.tramita.gva.es/tramitacion/app?_clase=citaPrevSIP&_servicio=iniciartramite&_estilopropio=S&_idioma=1 
esté temporalmente inactiva o que se haya trasladado definitivamente a otra dirección.
Error 501 (net::ERR_INSECURE_RESPONSE): Error desconocido.

Alguno me podría ayudar y decirme que narices pasa que no me deja acceder. Antes de verano yo podía pedir citas por internet sin problemas, de hecho entre enero y mas o menos finales de mayo o Junio habré pedido unas 2 o 3 veces una cita y sin problemas, pero ahora me pasa eso.

Alguna ayuda??


Muchas gracias a todos y un saludo

.: C A R P E ~ D I E M :.||Socio Nikon 117
Galerías >>> Mi FLICKr || Mi 500px
Keep está desconectado   Responder Con Cita


Viejo 03-nov-2011, 14:49   #2
Keep
CARPE DIEM
 
Avatar de Keep
 
Nov 2004 | 3.585 Mens.
Lugar: Valencia

metro golden mayer 1.6 TDI

Upeando!

.: C A R P E ~ D I E M :.||Socio Nikon 117
Galerías >>> Mi FLICKr || Mi 500px
Keep está desconectado   Responder Con Cita
Viejo 03-nov-2011, 21:00   #3
Keep
CARPE DIEM
 
Avatar de Keep
 
Nov 2004 | 3.585 Mens.
Lugar: Valencia

metro golden mayer 1.6 TDI

Up!

.: C A R P E ~ D I E M :.||Socio Nikon 117
Galerías >>> Mi FLICKr || Mi 500px
Keep está desconectado   Responder Con Cita
Viejo 04-nov-2011, 00:57   #4
manolosk
ForoCoches: Miembro
 
Avatar de manolosk
 
Jul 2008 | 11.457 Mens.
Lugar: Madrid

No tengo coche, que pasa? (Ahora XSARA Picasso)

Con Ie me vá, es añadir el certificado que no está firmado a los certificados de confianza

http://www.google.com/support/chrome...y?answer=95572

cunnilingusadict@s / Adicto Nº 73|Plataforma: Adictos a la Coca Cola nº2 |Plataforma: "Tierra Media" - Socio Nº: 88
manolosk está desconectado   Responder Con Cita
Viejo 04-nov-2011, 01:02   #5
ALC
Miembro: Reglamentario
 
Avatar de ALC
 
Mar 2004 | 4.577 Mens.
Lugar: Alicante

Ford

Ayer me paso, creo que con Chrome, pero con Firefox funciona.

[Plataforma] Propietarios Sony Xperia SP Socio nº 6
ALC está desconectado   Responder Con Cita
Viejo 04-nov-2011, 09:38   #6
paradornacional
Foronaves 2020
 
Avatar de paradornacional
 
Jul 2010 | 9.231 Mens.
Lugar: forero

citroen xsara

Intenta de nuevo... a mi me va con Firefox y Explorer.
Prueba a borrar cookies ,historial y esas cosas no sea que te esté fastidiando eso.

paradornacional está desconectado   Responder Con Cita
Viejo 04-nov-2011, 11:10   #7
Keep
CARPE DIEM
 
Avatar de Keep
 
Nov 2004 | 3.585 Mens.
Lugar: Valencia

metro golden mayer 1.6 TDI

Gracias gente! Con Firefox si que me va, pero con chrome no hay manera no logro dar con el permiso, es decir no sé donde hay que poner el permiso para la web http://www.san.gva.es/cas/ciud/solicitud.html

xQ he probado con varias cosas pero nada, no va.

Usaré el firefox.

Un saludo y gracias!

.: C A R P E ~ D I E M :.||Socio Nikon 117
Galerías >>> Mi FLICKr || Mi 500px
Keep está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
Regresar eBay.es

    - Motor
    - Informática y Tablets
    - Móviles y Telefonía
    - VideoJuegos
    - Deportes
Regresar Recomendaciones:


Regresar

 PCComponentes.com
 
La tienda de tecnología online líder.
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto