[SAMSUNG GALAXY MINI] Demasiados intentos de introduccion de patrón - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona General > Electrónica / Informática

  [SAMSUNG GALAXY MINI] Demasiados intentos de introduccion de patrón  
Respuesta

 
Herramientas
Viejo 15-feb-2012, 22:44   #1
hector_magic
ForoCoches: Miembro
 
Avatar de hector_magic
 
Nov 2007 | 4.331 Mens.
[SAMSUNG GALAXY MINI] Demasiados intentos de introduccion de patrón

Alguien me puede ayudar? No sé que hacerle para volver al estado normal, no puedo salir de la pantalla que me muestra:



PD. No tengo ni idea del e-mail ni del password, así que os pido ayuda!
No me molestaría hacerle un 'Hard-Rest'

Última edición por hector_magic fecha: 15-feb-2012 a las 22:51.
hector_magic está desconectado   Responder Con Cita


Viejo 15-feb-2012, 22:48   #2
hector_magic
ForoCoches: Miembro
 
Avatar de hector_magic
 
Nov 2007 | 4.331 Mens.
Up...!
hector_magic está desconectado   Responder Con Cita
Viejo 15-feb-2012, 23:02   #3
hector_magic
ForoCoches: Miembro
 
Avatar de hector_magic
 
Nov 2007 | 4.331 Mens.
Up...!
hector_magic está desconectado   Responder Con Cita
Viejo 15-feb-2012, 23:07   #4
hector_magic
ForoCoches: Miembro
 
Avatar de hector_magic
 
Nov 2007 | 4.331 Mens.
Up...
hector_magic está desconectado   Responder Con Cita


 

 

Viejo 15-feb-2012, 23:11   #5
hector_magic
ForoCoches: Miembro
 
Avatar de hector_magic
 
Nov 2007 | 4.331 Mens.
Vamos, nadie sabe nada?
hector_magic está desconectado   Responder Con Cita
Viejo 15-feb-2012, 23:12   #6
Mendax
Haters gonna hate
 
Avatar de Mendax
 
Sep 2005 | 5.781 Mens.
Lugar: Ganímedes

Citroën 2CV

¿No tienes una cuenta con Google? ¿Youtube? ¿Gmail? ¿Google Docs? Android necesita una cuenta Google al usarlo por primera vez.

Salvo que lo hayas mangado, bueno.

"Te digo una cosa: Dos escopetas tengo"
Mendax está desconectado   Responder Con Cita
Viejo 15-feb-2012, 23:13   #7
hector_magic
ForoCoches: Miembro
 
Avatar de hector_magic
 
Nov 2007 | 4.331 Mens.
Cita:
Originalmente Escrito por Mendax Ver Mensaje
¿No tienes una cuenta con Google? ¿Youtube? ¿Gmail? ¿Google Docs?
Sí, pero aún así da error, no lo lee...
hector_magic está desconectado   Responder Con Cita
Viejo 15-feb-2012, 23:14   #8
Mendax
Haters gonna hate
 
Avatar de Mendax
 
Sep 2005 | 5.781 Mens.
Lugar: Ganímedes

Citroën 2CV

Pues reinicialo y ya está.

"Te digo una cosa: Dos escopetas tengo"
Mendax está desconectado   Responder Con Cita
Viejo 15-feb-2012, 23:15   #9
hector_magic
ForoCoches: Miembro
 
Avatar de hector_magic
 
Nov 2007 | 4.331 Mens.
Cita:
Originalmente Escrito por Mendax Ver Mensaje
Pues reinicialo y ya está.
No puedo, le he realizado el Hard Reset, pero en teoría me tiene que salir el RECOVERY MODE y me sale una exclamación y pone Downloading... y ahí se queda...
hector_magic está desconectado   Responder Con Cita
Viejo 15-feb-2012, 23:18   #10
bar_ny
ForoCoches: Miembro
 
Avatar de bar_ny
 
Feb 2011 | 1.051 Mens.
Lugar: Asturias, Paraíso Natural

Seat Leon 1.9 TDI '10

eso que dices es el modo download, para flashear

bar_ny está desconectado   Responder Con Cita
Viejo 15-feb-2012, 23:20   #11
hector_magic
ForoCoches: Miembro
 
Avatar de hector_magic
 
Nov 2007 | 4.331 Mens.
Cita:
Originalmente Escrito por bar_ny Ver Mensaje
eso que dices es el modo download, para flashear
Sabes un poquito más sobre ello? No tengo ni idea de como hacerlo... Gracias!
hector_magic está desconectado   Responder Con Cita
Viejo 15-feb-2012, 23:22   #12
Mendax
Haters gonna hate
 
Avatar de Mendax
 
Sep 2005 | 5.781 Mens.
Lugar: Ganímedes

Citroën 2CV

El recovery del Mini es boton central + encendido. Y debería salir algo así


"Te digo una cosa: Dos escopetas tengo"
Mendax está desconectado   Responder Con Cita
Viejo 15-feb-2012, 23:25   #13
Aritz_may
ForoCoches: Miembro
 
Avatar de Aritz_may
 
Dic 2009 | 1.726 Mens.
Lugar: Basauri

no tengo ni carnet...XD

Te has encontrado el móvil ee juas juas

Si fuera tuyo simplemente metiendole el email y contraseña de la cuenta de google vinculada al teléfono te bastaba. No digas que no funciona porque funciona XD.

Como a mi me la suda de donde lo hayas sacado te digo, tu te has metido en el modo Odin (volumen-/central/boton encendido) y donde debes de meterte es en el recovery (botón central/power). Luego desde el recovery hacer wipe data/factory reset y listo.
Aritz_may está desconectado   Responder Con Cita
Viejo 15-feb-2012, 23:35   #14
hector_magic
ForoCoches: Miembro
 
Avatar de hector_magic
 
Nov 2007 | 4.331 Mens.
Cita:
Originalmente Escrito por Aritz_may Ver Mensaje
Te has encontrado el móvil ee juas juas

Si fuera tuyo simplemente metiendole el email y contraseña de la cuenta de google vinculada al teléfono te bastaba. No digas que no funciona porque funciona XD.

Como a mi me la suda de donde lo hayas sacado te digo, tu te has metido en el modo Odin (volumen-/central/boton encendido) y donde debes de meterte es en el recovery (botón central/power). Luego desde el recovery hacer wipe data/factory reset y listo.
Si te digo la verdad, no es encontrado, es de un familiar que me ha dejado aquí el usuario y pass de Gmail, pero lo pongo y nada...

Ahora mismo acabo de probar el CENTRAL/POWER, y me sale el logo de Samsung y ahí esta cargando... ahora informo...
hector_magic está desconectado   Responder Con Cita
Viejo 15-feb-2012, 23:37   #15
Mendax
Haters gonna hate
 
Avatar de Mendax
 
Sep 2005 | 5.781 Mens.
Lugar: Ganímedes

Citroën 2CV

En #1 dices que no tienes ni idea del usr/pass y ahora lo tienes ahí...ejem.

"Te digo una cosa: Dos escopetas tengo"
Mendax está desconectado   Responder Con Cita
Viejo 15-feb-2012, 23:42   #16
hector_magic
ForoCoches: Miembro
 
Avatar de hector_magic
 
Nov 2007 | 4.331 Mens.
Cita:
Originalmente Escrito por Mendax Ver Mensaje
En #1 dices que no tienes ni idea del usr/pass y ahora lo tienes ahí...ejem.
Porqué quería evitar los comentarios de ''introduce user y passoword'', pero aquí tengo los datos y acabo de probarlos en web gmail.com y me informa que no hay ningún usuario creado, así que seguramente lo habrán creado mal.

Ya está reseteado, ya funciona, ahora mismo le estoy instalando el WhatsApp, MUCHAS GRACIAS A TODOS POR LA AYUDA!
hector_magic está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
Regresar eBay.es

    - Motor
    - Informática y Tablets
    - Móviles y Telefonía
    - VideoJuegos
    - Deportes
Regresar Recomendaciones:

Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto