tecnico citroen - Página 28 - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  tecnico citroen  
Tema Cerrado

 
Herramientas
Viejo 18-nov-2006, 01:00   #811
Djuka
ForoCoches: Miembro
 
Avatar de Djuka
 
Mar 2006 | 335 Mens.
Lugar: Madrid

Citroen Bx 1.7D

Mil gracias, eres el amo.

-Plataforma Citroën: (Adoro los chevrones por que me sale de los co***es) Socio Nº 127
Djuka está desconectado  


Viejo 18-nov-2006, 01:15   #812
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 2.446 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por Djuka
Mil gracias, eres el amo.
hola, de amo nada solo intento ayudar pero si ves todos los post veras que no he podido ayudar a todos, tampoco tengo todos los manuales aunque estoy buscando por la red y bajo todo lo que veo interesante, pero se hace lo que se puede, si quieres evitar que tu bx pierda la presion de suspension y se baje solo cuando lleva tiempo parado manda el email y te enviare informacion de como hacerlo no es muy caro y no lleva mucho tiempo.
saludos.
BX19TRDTURBO está desconectado  
Viejo 18-nov-2006, 16:05   #813
dyekou
ForoCoches: Usuario
 
Nov 2006 | 3 Mens.
hola tecnico, mi padre tiene un Citroen C5 HDI 2004, y hace como un año que viene con problemas en el motor, 1ero el problema era que no arrancaba (arraca cuando quiere) y ahora tambien se le suma el problema que tambien se para! en un semaforo, cuando el auto no esta en movimiento y el motor en marcha... regula mal y se para. se le hizo de todo, le dijeron q era la bomba, se la cambiaron, le hicieron una telecarga con francia y nada, no se cuantas cosas mas ya le hicieron y no se soluciona el problema. lo que se siente es q el auto regula mal, como que arranca en 3 cilindros algo asi y despues pasa.... pero a veces se queda en potencia.... no lo entiendo la verdad. imaginate si se hace dificil en españa resolver problemas con citroen, aca en argentina es mucho mas dificil porq no hay muchos.... de casualidad encontre esta pagina y espero q sirva de algo. si no fui claro tengo un informe de todo lo que se le hizo al auto... por ahi te lo puedo mandar en privado. te lo agradeceria mucho, saludos y muchas gracias! diego
dyekou está desconectado  
Viejo 18-nov-2006, 17:22   #814
DUDOT(dieppe)
ForoCoches: Miembro
 
Ago 2006 | 47 Mens.
Hola tengo un pequeño problema en mi saxo es un vts del año 98.cuando pongo la calefaccion me pasa olor de gasolina al interior del coche me pasa a veces pero sobre todo si estoy parado de que puede ser??También en ocasiones cuando estoy parado me baja un poco de vueltas y se vuelve a estabilizar eso puede ser del regulador del ralenti?un saludo y GRACIAS
DUDOT(dieppe) está desconectado  


 

 

Viejo 18-nov-2006, 18:05   #815
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 2.446 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por DUDOT(dieppe)
Hola tengo un pequeño problema en mi saxo es un vts del año 98.cuando pongo la calefaccion me pasa olor de gasolina al interior del coche me pasa a veces pero sobre todo si estoy parado de que puede ser??También en ocasiones cuando estoy parado me baja un poco de vueltas y se vuelve a estabilizar eso puede ser del regulador del ralenti?un saludo y GRACIAS
hola Dudot, debes comprobar primero si tienes fugas de combustible en en motor los tubos de goma podrian estar picados y el olor pasa muy facil al interior del coche, ya que no hay ningun tubo de combustible que entre al habitaculo revisa posibles fugas en motor, y si hubiera, al repararla podria ser que se solucionara tambien lo de las revoluciones, si hay fuga y se repara y lo de las revoluciones no se arregla puede que debas llevarlo al taller para controlar el sistama de inyeccion y encontrar el fallo. suerte

Última edición por BX19TRDTURBO fecha: 18-nov-2006 a las 18:48.
BX19TRDTURBO está desconectado  
Viejo 18-nov-2006, 19:12   #816
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 2.446 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por dyekou
hola tecnico, mi padre tiene un Citroen C5 HDI 2004, y hace como un año que viene con problemas en el motor, 1ero el problema era que no arrancaba (arraca cuando quiere) y ahora tambien se le suma el problema que tambien se para! en un semaforo, cuando el auto no esta en movimiento y el motor en marcha... regula mal y se para. se le hizo de todo, le dijeron q era la bomba, se la cambiaron, le hicieron una telecarga con francia y nada, no se cuantas cosas mas ya le hicieron y no se soluciona el problema. lo que se siente es q el auto regula mal, como que arranca en 3 cilindros algo asi y despues pasa.... pero a veces se queda en potencia.... no lo entiendo la verdad. imaginate si se hace dificil en españa resolver problemas con citroen, aca en argentina es mucho mas dificil porq no hay muchos.... de casualidad encontre esta pagina y espero q sirva de algo. si no fui claro tengo un informe de todo lo que se le hizo al auto... por ahi te lo puedo mandar en privado. te lo agradeceria mucho, saludos y muchas gracias! diego
hola que tal? necesitaria que me enviaras el informe que dices que tienes para ver lo que le hicieron al coche, y tambien el tipo concreto de motor, lo podras encontrar en una chapa remachada en el bloque de motor posiblemente entre el filtro de aceite y el motor de arranque, o en la ficha tecnica. si es 2.0hdi 90CV (DW10TD de siglas RHY) ó 2.0hdi 110CV (DW10ATED de siglas RHZ) ó 2.2hdi 136cv (DW12TED4 de siglas 4HX). estos son los motores que aparecen en el manual de taller que tengo del C5 que es de la primera serie hasta 2005 que han cambiado el modelo, dime que tipo de motor es junto con el informe vere lo que puedo averiguar . mi direccion es canesteban74@hotmail.com ya en cuanto sepa algo te envio un correo. saludos

Última edición por BX19TRDTURBO fecha: 19-nov-2006 a las 17:24.
BX19TRDTURBO está desconectado  
Viejo 19-nov-2006, 11:12   #817
willy2
ForoCoches: Miembro
 
Avatar de willy2
 
Dic 2004 | 157 Mens.
Lugar: PAYS BASQUE

XANTIA 1.9 TD BREAK Y 205 SRD

100w

Muy buenas te pido consejo, admite el foco de mi xantia lamparas de 100w? me interesaria poner unas en las largas , en caso que se pudiera montar habria que cambiar algo, fusible ... muchas gracias.

Plataforma::" Quiero circular sin tener que comprarme un Land-Rover " Miembro Nº55
Plataforma:"Adoro los chevrones por que me sale de los c*****s" Miembro S\N
willy2 está desconectado  
Viejo 19-nov-2006, 14:13   #818
tito432
ForoCoches: Miembro
 
Oct 2006 | 32 Mens.
Hola de nuevo. Te quería preguntar si al realizar el cambio de filtro de gasoil, es necesario llenar de nuevo el recipiente en el que se encuentra con gasoil o esto lo hace la bomba. Por otro lado el otro día le cambie el aceite y para que pudiera entrar debajo, le subí la suspensión al maximo y las ruedas delanteras las subí encima de dos tablones, con lo que quedaba subido de la parte delantera unos 15 cm mas que de la trasera, ¿con esta inclinación se facilita la salida de todo el aceite? o es mejor hacerlo con el coche en horizontal.

Y abusando de tu generosidad, te pregunto si en las pastillas de freno que te queden 3-4 mm es suficiente para cambiarlas o podría esperar unos km más. Que pastillas me recomendarías para las ruedas delanteras

Es un C 5 HDI 110.
Muchas gracias por tu colaboración.
tito432 está desconectado  
Viejo 19-nov-2006, 19:23   #819
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 2.446 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Angry

[quote=BX19TRDTURBO]hola willy2, existen en el mercado lamparas del tipo que usa el xantia (supongo que seran H1 55w ) de mas watios de las que vienen de origen en el coche, pero el sistema electrico del vehiculo viene diseñado para el consumo de las lamparas de fabrica, que no quiere decir que las otras no funcionen bien, pero el gasto de energia se dupica si usas las de 100w y por ejemplo los contactos internos del mando de las luces sufren, se puede sobrecalentar y fundir el plastico de soporte, o tostarse los cables por ejemplo, si vas a probar si ilumina mas con 100w se debe poner un cableado aparte con un ó unos reles y con cables mas gruesos para que el circuito del coche no sufra, y los cables de uno de los faros se pueden utilizar para la activacion de los reles. en siguiente post vere de colgar un esquema ejemplo hecho en plan chapuza con el paint.
BX19TRDTURBO está desconectado  
Viejo 19-nov-2006, 21:53   #820
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 2.446 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

[quote=BX19TRDTURBO]
Cita:
Originalmente Escrito por BX19TRDTURBO
hola willy2, existen en el mercado lamparas como las del tipo que usa el xantia (supongo que seran H1 55w ) de mas watios de las que vienen de origen en el coche, pero el sistema electrico del vehiculo viene diseñado para el consumo de las lamparas de fabrica, que no quiere decir que las otras no funcionen bien, si usas las de 100w por ejemplo, el gasto de energia se duplica y los contactos internos del mando de las luces sufren, se puede sobrecalentar y fundir el plastico de soporte, o tostarse los cables por ejemplo, ocasionando averias, si vas a probar si ilumina mas con 100w si es un momento, la pones tal cual y bruebas pero si las vas a dejar instaladas, se debe poner un cableado aparte con las bombillas a traves relé y con cables mas gruesos para que el circuito del coche no sufra y un fusible de seguridad al cable positivo lo mas cerca posible de la bateria, a la salida de los reles se aconseja colocar un fusible para cada bombilla para no quedarse completamente sin luz en caso de fallo, los cables de uno de los faros se pueden utilizar para la activacion de los reles. en siguiente post vere de colgar un esquema ejemplo hecho en plan chapuza con el paint.
A VER SI ENTRAN LOS ESQUEMAS
BX19TRDTURBO está desconectado  
Viejo 19-nov-2006, 22:28   #821
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 2.446 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por tito432
Hola de nuevo. Te quería preguntar si al realizar el cambio de filtro de gasoil, es necesario llenar de nuevo el recipiente en el que se encuentra con gasoil o esto lo hace la bomba. Por otro lado el otro día le cambie el aceite y para que pudiera entrar debajo, le subí la suspensión al maximo y las ruedas delanteras las subí encima de dos tablones, con lo que quedaba subido de la parte delantera unos 15 cm mas que de la trasera, ¿con esta inclinación se facilita la salida de todo el aceite? o es mejor hacerlo con el coche en horizontal.

Y abusando de tu generosidad, te pregunto si en las pastillas de freno que te queden 3-4 mm es suficiente para cambiarlas o podría esperar unos km más. Que pastillas me recomendarías para las ruedas delanteras

Es un C 5 HDI 110.
Muchas gracias por tu colaboración.
HOLA tito432, lo de elevar el coche facilita el vaciado y si solo le pones el tablon a la rueda del conductor se inclina mas hacia el lado del tapon. el problema es a la hora de mirar el nivel, entonces si que debe estar horizontal. lo del filtro de gasoil se debe escurrir el filtro viejo antes de sacarlo en el cuenco el filtro nuevo de debe meter poco a poco para que absorva el gasoil y una vez colocado tapar. lo que falte de gasoil teoricamente lo llena la bomba, segun manual se ha de dar 10 veces al contacto durante 10-15 seg para purgar circuito, por si las moscas deja un rato el motor en marcha a la vez que comruebas que no hay fugas, si se para habria que prurgar el filtro haciendo lo del contacto pero sacando el tubo de retorno y des pues de ponerlo cuando sale gasoil volver a hacer lo del contacto . y las pastillas, puedes esperar que se encienda el chivato en principio no hay problema por apurarlas, existen buenas marcas como necto o roadhouse, pero eso ya es cuestion de gustos y economia, es bueno que sean mas blandas que las de origen asi no chirrian, se gastan mejor sin dañar tanto el disco, pero se gastan mas rapido.
nota si cambias las pastillas tu mismo, ojo que se ha de soltar el cable de freno de mano con un destornillador robusto hacer palanca directamente en la palanca donde esta el cable y desengancharlo, el tornillo de abajo de la pinza solamente para voltear la pinza y el piston de freno se ha de girar a la vez que se empuja en sentido de agujas de reloj en lado conductor y al contrario en el otro, al posicionar las pastillas con la pinza hay que asegurarse de que el teton de la pastilla se aloje en uno de los rebajes del piston, despues montar todo menos las ruedas arrancar motor pisar varias veces el freno y comprobar funcionamiento del freno de mano y montar ruedas.
nota: con las pastillas nuevas el coche frenara menos durante un tiempo hasta que se ajusten las pastillas al disco. cuidado no correr. tambien podria ser que se encendiera aviso de fallo motor, espero que no, pero si ocurre se ha de apagar con la maquina de diagnosis. suerte y saludos.

Última edición por BX19TRDTURBO fecha: 19-nov-2006 a las 22:41.
BX19TRDTURBO está desconectado  
Viejo 19-nov-2006, 23:36   #822
tito432
ForoCoches: Miembro
 
Oct 2006 | 32 Mens.
Hola. La duda que me queda es que vacie todo el vaso flojando el tornillo de plastico blanco que hay bajo el portafiltro, entonces se ha quedado vació el vaso y por eso te preguntaba si al ser tanta cantidad la cargaría la bomba o necesitaba echar gasoil yo en el.
tito432 está desconectado  
Viejo 20-nov-2006, 00:25   #823
dpamos
ForoCoches: Usuario
 
Nov 2006 | 3 Mens.
Lugar: Madrid

xsara

Fallo del mando del cierre centralizado

Cita:
Originalmente Escrito por tecnico
me gustaria resolver todas las dudas q tengais sobre problemas de coches de mi marca.saludossi son de otra marca tambien contesto.
Hola, no me funciona el mando del cierre centralizado de mi xsara II. Esto me pasa desde que desconecte la bateria y la deje desconectada 1 hora. He probado a pulsar el mando 10 segundos con el contacto puesto, pero sigue igual. Tambien he probado a dejar la bateria del coche desconectada unas 4 horas. El cierre centralizado funciona con la llave bien.
¡Ayudadme por favor!
dpamos está desconectado  
Viejo 20-nov-2006, 00:33   #824
dpamos
ForoCoches: Usuario
 
Nov 2006 | 3 Mens.
Lugar: Madrid

xsara

Cita:
Originalmente Escrito por tecnico
me gustaria resolver todas las dudas q tengais sobre problemas de coches de mi marca.saludossi son de otra marca tambien contesto.

No me funciona el mando del cierre de mi xsara II. Esto me pasa desde que desconecte la bateria 30 minutos. He probado a pulsar el mando con el contacto puesto durante 10 segundos, y a desconectar la bateria 4 horas. El cierre centralizado funciona bien con la llave.
¡Ayudadme por favor!
dpamos está desconectado  
Viejo 20-nov-2006, 09:47   #825
Amenhotep
ForoCoches: Miembro
 
Jun 2004 | 4.305 Mens.
Lugar: Madrid

Ford Mondeo Titamium X

Cita:
Originalmente Escrito por vicen1
AYUDA - Ruidos parte delantera derecha...(AMORTIGUACIÓN???)

Os cuento mi problema.

Al pasar por algún bache (grandes o pequño) suena como golpes secos en la parte delantera derecha, si paso por un baden el sonido es más acentuado, os pongo ne antecedentes, esto me pasaba hace ya unos meses pero yo creía que eran motivados porque tenía el amortiguador delanero derecho reventado, ayer me cambiaron los 4 amortiguadores pero ante mi sorpresa ahora suena más que antes, llevé el coche de nuevo al taller y revisaron el montaje de los amortiguadores, apretaron las copetas y posteriormente seguía haciendo el ruido pero menos acuciado que antes, me han comentado que le lleve de nuevo para que le cambien unos rodamiento que debe llevar en alguna parte del sistema de amortiguación. Los ruidos son más acentuados recien cogido el coche (en frio) ya que cuando está el ralentí alto suena como un traqueteo hasta que baja el ralentí, según pasa el tiempo y se calienta todo ya suena menos pero al pasar por los baches sigue sonando.
¿Qué puede pasar?, puede haber algun problema en algún silent blocks de la suspensión o del motor, muchas gracias.
Si te han midado la suspension... Puede ser. Pero en mi motor 1.9TD, en esa zona hay silent block. Y en los coches con tiempo muchos ruidos suelen venir por ellos. No lo descartes q yo tb pensaba q era de la suspension pero no.
Amenhotep está desconectado  
Viejo 20-nov-2006, 09:55   #826
Amenhotep
ForoCoches: Miembro
 
Jun 2004 | 4.305 Mens.
Lugar: Madrid

Ford Mondeo Titamium X

Maestro, , si no recuerdo mal mi Xantia lleva unas H4, pq solo llevo una para largas y cortas. Y por lo q has comentado cuando van asi son H4, no?.

Q lo comento para el compañero del Xantia Break que quiere poner las luces de 100W.

Curiosamente andaba yo dandole vueltas al asunto de potenciar la luz en mi coche.

A parte de las luces, la optica es mejorable?
Amenhotep está desconectado  
Viejo 20-nov-2006, 11:39   #827
vicen1
ForoCoches: Usuario
 
Avatar de vicen1
 
Nov 2006 | 15 Mens.
Lugar: Madrid (Alcala de Henares)

Xsara

Cita:
Originalmente Escrito por Amenhotep
Si te han midado la suspension... Puede ser. Pero en mi motor 1.9TD, en esa zona hay silent block. Y en los coches con tiempo muchos ruidos suelen venir por ellos. No lo descartes q yo tb pensaba q era de la suspension pero no.
Muchas gracias, sabrías decirme en donde se compran los silent block?,
vicen1 está desconectado  
Viejo 20-nov-2006, 11:49   #828
vicen1
ForoCoches: Usuario
 
Avatar de vicen1
 
Nov 2006 | 15 Mens.
Lugar: Madrid (Alcala de Henares)

Xsara

Cita:
Originalmente Escrito por tito432
Hola de nuevo. Te quería preguntar si al realizar el cambio de filtro de gasoil, es necesario llenar de nuevo el recipiente en el que se encuentra con gasoil o esto lo hace la bomba. Por otro lado el otro día le cambie el aceite y para que pudiera entrar debajo, le subí la suspensión al maximo y las ruedas delanteras las subí encima de dos tablones, con lo que quedaba subido de la parte delantera unos 15 cm mas que de la trasera, ¿con esta inclinación se facilita la salida de todo el aceite? o es mejor hacerlo con el coche en horizontal.

Y abusando de tu generosidad, te pregunto si en las pastillas de freno que te queden 3-4 mm es suficiente para cambiarlas o podría esperar unos km más. Que pastillas me recomendarías para las ruedas delanteras

Es un C 5 HDI 110.
Muchas gracias por tu colaboración.
Hola, yo lo he hecho en mi coche, me imagino que será igual en todos (Xsara 1.9 Td) y lo que hice es sacar con una jeringuilla a un recipiente para posteriormente echarlo de nuevo una vez cambiado el filtro.

Saludos.
vicen1 está desconectado  
Viejo 20-nov-2006, 22:30   #829
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 2.446 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por Amenhotep
Maestro, , si no recuerdo mal mi Xantia lleva unas H4, pq solo llevo una para largas y cortas. Y por lo q has comentado cuando van asi son H4, no?.

Q lo comento para el compañero del Xantia Break que quiere poner las luces de 100W.

Curiosamente andaba yo dandole vueltas al asunto de potenciar la luz en mi coche.

A parte de las luces, la optica es mejorable?
hola amenhotep, dejando aparte las de situacion, las lamparas h4 son las de doble filamento uno para corta y otro para largas, y llevan tres cables. y si el faro es de doble optica lleva dos bombillas una para corta y otra para larga esas son h1 de todos modos en las bombillas ya lo pone junto con el voltage y la potencia, si se aumenta la potencia de las bombillas es aconsejable poner un circuito aparte con rele para no sobrecargar la instalacion electrica del coche. pero las bombillas de mas watios aparte de ser bastante mas caras se funden mas rapido.

Última edición por BX19TRDTURBO fecha: 20-nov-2006 a las 22:41.
BX19TRDTURBO está desconectado  
Viejo 20-nov-2006, 22:47   #830
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 2.446 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por tito432
Hola. La duda que me queda es que vacie todo el vaso flojando el tornillo de plastico blanco que hay bajo el portafiltro, entonces se ha quedado vació el vaso y por eso te preguntaba si al ser tanta cantidad la cargaría la bomba o necesitaba echar gasoil yo en el.
si que puedes echar gasoilen el vaso para rellenar todo lo posible y que la bomba tenga que trabajar menos, en proximos cambios no hace falta abrir ese tapon, saca despacio el filtro viejo dejando que escurra todo el gasoil que puedas en el vaso y el nuevo lo colocas despacio dejando que absorva el gasoil hasta que este colocado, y luego la bomba purgara el circuito, para asegurarte se pudede desconectar el tubo de retorno al deposito para comprobar que sale gasoil. saludos si quieres escaneado las paginas del manual donde lo explica pasame email y te lo envio. saludos.
BX19TRDTURBO está desconectado  
Viejo 20-nov-2006, 23:05   #831
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 2.446 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por dpamos
Hola, no me funciona el mando del cierre centralizado de mi xsara II. Esto me pasa desde que desconecte la bateria y la deje desconectada 1 hora. He probado a pulsar el mando 10 segundos con el contacto puesto, pero sigue igual. Tambien he probado a dejar la bateria del coche desconectada unas 4 horas. El cierre centralizado funciona con la llave bien.
¡Ayudadme por favor!
hola dpamos, el cierre centralizado tiene dos partes, salvo ya en modelos mas nuevos que puede que lo lleven todo integrado, consta de la caja de cierre centralizado y el receptor del mando a distancia y éste informa a la caja que el transmisor pide abrir o cerrar puertas y la caja obedece, bien esto es indepandiente del bombin de la puerta, por eso con la llave te funciona y con el mando no, bien hablando de zx que los llevan parecidos los receptores de infrarrojos que monta zx no le afecta para nada quedarse sin bateria 1hora o 2 meses, si el transmisor y el receptor estan bien funciona, comprueba si el transmisor emite si es de infrarrojos se ve justo al principio de apretar una pulsacion de luz por la antena que parece como un led. al pulsar solo sale un destello si no emite el transmisor puede que se haya quedado sin pila o se haya averiado, si el problema esta en el receptor se ha de comprobar si tiene o depende de algun fusible, o si se ha averiado. si el sistema de cierre fuera como en el xantia la caja del cierre tambian hace de alarma antirrobo, y es la caja la que decodifica la señal del transmisor y el receptor solo es como un amplificador de señal y en ese caso si se ha desconfigurado algo quiza con la estacion de diagnosis se pudiera solucionar. de todos modos comprueba primero el mando. suerte y saludos
BX19TRDTURBO está desconectado  
Viejo 20-nov-2006, 23:13   #832
Palomardavid
ForoCoches: Miembro
 
Avatar de Palomardavid
 
Abr 2005 | 2.240 Mens.
Lugar: Madrid

CEE'D 1.6 CRDI Active

A ver si alguien me puede ayudar...
Tengo un ZX 1.6 del 97 (inyeccion multipunto) y el problema es que el coche se me cala solo, no se me cala nada mas pararme sino que a veces al pararme en algun semaforo y pasar 30 o 40 seg. es como si quitase, la llave, osea se cala en seco, ademas a veces al ir reduciendo se enciende la luz de autodiagnosis del motor. Al volver a arrancar arranca a la primera.
Me ha pasado alguna vez que se me para y no arranca de ninguna manera, suena un clack, clack, clack en la "valvula de control de emisiones por evaporacion" y tengo que desconectar el borne de la bateria y volverlo a poner y entonces ya arranca a la primera.
Lo llevé a la Citroen, me cambiaron el actuador de ralenti y varias cosas mas, pero seguia pasando, no les daba ningun error la centralita ni nada.. estoy desesperado... alguien puede ayudarme?

Palomardavid está desconectado  
Viejo 20-nov-2006, 23:42   #833
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 2.446 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por Palomardavid
A ver si alguien me puede ayudar...
Tengo un ZX 1.6 del 97 (inyeccion multipunto) y el problema es que el coche se me cala solo, no se me cala nada mas pararme sino que a veces al pararme en algun semaforo y pasar 30 o 40 seg. es como si quitase, la llave, osea se cala en seco, ademas a veces al ir reduciendo se enciende la luz de autodiagnosis del motor. Al volver a arrancar arranca a la primera.
Me ha pasado alguna vez que se me para y no arranca de ninguna manera, suena un clack, clack, clack en la "valvula de control de emisiones por evaporacion" y tengo que desconectar el borne de la bateria y volverlo a poner y entonces ya arranca a la primera.
Lo llevé a la Citroen, me cambiaron el actuador de ralenti y varias cosas mas, pero seguia pasando, no les daba ningun error la centralita ni nada.. estoy desesperado... alguien puede ayudarme?
hola palomardavid, no tengo sobre motores gasolina de zx pero pasame el modelo y marca del modulo de inyeccion por si coincidiera con alguno de los del manual de xantia que tengo por si se puede mirar algo, pero puedes intentar estas comprobaciones.
lo primero que te recomiendo siendo el vehiculo de tal edad, es que revises las tomas de masa de la bateria y de la caja de cambio si estan con oxido o flojas o cualquier cosa rara y aunque parezca estar bien se pueden soltar limpiar y añadir unas arandelas estrelladas que hay para ayudar a hacer buen contacto, bornes de bateria limpios. es posible que un mal contacto de alimentoacion o de algun sensor este dando errores fugitivos que ahora los nuevos modulos memorizan, podria ser incluso el sensor de revoluciones del motor pero me inclino mas por un fallo de mal contacto. asi que te recomiendo comprobar las masas la bornas de bateria, todos los conectores del interior de la caja de reles del compartimento motor, el conector del rele doble de inyeccion que estara a un lado de esa caja y el conector del modulo de inyeccion que esta tras la bateria. en todas las comprobaciones se ha de mirar que los terminales no tengan oxido y que no esten deteriorados tambien se pueden comprobar los conectores de todos los demas elementos de la iyneccion, en alguno apareceran terminales oxidados o cables en mal estado, suerte y saludos.

Última edición por BX19TRDTURBO fecha: 20-nov-2006 a las 23:49.
BX19TRDTURBO está desconectado  
Viejo 21-nov-2006, 00:24   #834
tito432
ForoCoches: Miembro
 
Oct 2006 | 32 Mens.
Cita:
Originalmente Escrito por BX19TRDTURBO
si que puedes echar gasoilen el vaso para rellenar todo lo posible y que la bomba tenga que trabajar menos, en proximos cambios no hace falta abrir ese tapon, saca despacio el filtro viejo dejando que escurra todo el gasoil que puedas en el vaso y el nuevo lo colocas despacio dejando que absorva el gasoil hasta que este colocado, y luego la bomba purgara el circuito, para asegurarte se pudede desconectar el tubo de retorno al deposito para comprobar que sale gasoil. saludos si quieres escaneado las paginas del manual donde lo explica pasame email y te lo envio. saludos.
Ya he cambiado el filtro. No es complicado siguiendo tus recomendaciones. Llene el vaso donde va el filtro con gasoil y le di una vez cerrado unas diez doce veces al contacto y arrancó a la primera. Lo de vaciar el gasoil que tenía la carcasa lo hize porque alguien me comentó que podía tener humedad. A proposito la referencia del filtro BOSCH es 457-431-714 o también N1714. También cambie ya el filtro aceite, aire y aceite. Ya lo tengo listo para otros 15000 Km..
Te quería hacer otra consulta.
Cuando desmonté la tapa que cubre el motor, comprobé que la tapa negra que va unida al bloque motor con tornillos allen, daba la impresion de que filtraba algo de liquido. No se que será o si es normal. Me refiero a la tapa donde se aloja el tapon por donde se echa el aceite. Que impresion te da.
tito432 está desconectado  
Viejo 21-nov-2006, 03:08   #835
dyekou
ForoCoches: Usuario
 
Nov 2006 | 3 Mens.
hola tecnico...... te acabo de mandar un mail con el informe del C5 q te prometi ayer.... si me queres agregar al msn esta todo ok...... no quiero parecer molesto.saludos!
dyekou está desconectado  
Viejo 21-nov-2006, 08:32   #836
vicen1
ForoCoches: Usuario
 
Avatar de vicen1
 
Nov 2006 | 15 Mens.
Lugar: Madrid (Alcala de Henares)

Xsara

Cita:
Originalmente Escrito por vicen1
AYUDA - Ruidos parte delantera derecha...(AMORTIGUACIÓN???)

Os cuento mi problema.

Al pasar por algún bache (grandes o pequño) suena como golpes secos en la parte delantera derecha, si paso por un baden el sonido es más acentuado, os pongo ne antecedentes, esto me pasaba hace ya unos meses pero yo creía que eran motivados porque tenía el amortiguador delanero derecho reventado, ayer me cambiaron los 4 amortiguadores pero ante mi sorpresa ahora suena más que antes, llevé el coche de nuevo al taller y revisaron el montaje de los amortiguadores, apretaron las copetas y posteriormente seguía haciendo el ruido pero menos acuciado que antes, me han comentado que le lleve de nuevo para que le cambien unos rodamiento que debe llevar en alguna parte del sistema de amortiguación. Los ruidos son más acentuados recien cogido el coche (en frio) ya que cuando está el ralentí alto suena como un traqueteo hasta que baja el ralentí, según pasa el tiempo y se calienta todo ya suena menos pero al pasar por los baches sigue sonando.
¿Qué puede pasar?, puede haber algun problema en algún silent blocks de la suspensión o del motor, muchas gracias.
Después de todo parace ser que está el silent blok mal y es lo que tengo que cambiar, ayer estuve en la citroen para ver cuanto cuesta la pieza en cuestión y me piden 56€ + IVA (solo la pieza), ¿no os parece un poco caro?, es el silent blok delantero derecho según miras el coche desde fuera.
¿Podéis dedirme si alguien lo ha comprado cuanto le ha costado?
¿Sabéis donde se puede comprar esto sin que sea en una citroen?, vivo en Alcalá de Hernares pero si me decís cuaquier sitio en Madrid (capital o extraradio me vale).

Muchas gracias.


Gracias por vuestra inestimable ayuda.
Xsara 1.9. Td. 03/99
vicen1 está desconectado  
Viejo 21-nov-2006, 19:27   #837
dpamos
ForoCoches: Usuario
 
Nov 2006 | 3 Mens.
Lugar: Madrid

xsara

mando del cierre centralizado xsara

No me funciona el mando del cierre centralizado de mi xsara II. Esto me pasa desde que desconecte la bateria 30 minutos. He probado a pulsar el mando con el contacto puesto durante 10 segundos, y a desconectar la bateria 4 horas. El cierre centralizado funciona bien con la llave.
¡Ayudadme por favor!

¿no hay nadie que me heche una mano?
dpamos está desconectado  
Viejo 21-nov-2006, 20:55   #838
cachuflito
ForoCoches: Usuario
 
Nov 2006 | 3 Mens.
Lugar: sevilla

citroen xsara

Hola soy nuevo en esto asi que perdonadme por los fallos que pueda tener. bueno tengo un xsara HDI del 2000 y no me arranaca, me han cambiado la bomba del gasoil y durante unos dias estuvo bien pero luego otra vez. Luego, me reprogramaron el coche y algunos dias bien pero luego otravez. Me han cambiado una pieza marron que es como un paquete de tabaco y que trae unos contactos , y la misma historia. en estos momentos esta en el taller, por favor que alguien me ayude
cachuflito está desconectado  
Viejo 21-nov-2006, 21:05   #839
hibitane
Baby, light my way
 
Avatar de hibitane
 
Jul 2005 | 16.999 Mens.
Lugar: One Tree Hill

Xantia 2.0 HDi 90 - Honda Accord RX-42 - Volvo S60 RX-42 - Audi R8

Yo busco un faro delantero lado conductor de un Xantia serie 2. Como el mio vamos.
Hace tiempo que por el impacto de una piedra en la autopista se agujereo sin llegar a resquebrajar el cristal aunque estoy harto de ponerle pegamentos y todos acaban cayendo. El trocito de cristal esta dentro del faro pero paso de desmontar el cristal del faro ya que luego seguro tendre filtraciones de humedad en algun lado.

hibitane está desconectado  
Viejo 22-nov-2006, 02:59   #840
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 2.446 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por tito432
Ya he cambiado el filtro. No es complicado siguiendo tus recomendaciones. Llene el vaso donde va el filtro con gasoil y le di una vez cerrado unas diez doce veces al contacto y arrancó a la primera. Lo de vaciar el gasoil que tenía la carcasa lo hize porque alguien me comentó que podía tener humedad. A proposito la referencia del filtro BOSCH es 457-431-714 o también N1714. También cambie ya el filtro aceite, aire y aceite. Ya lo tengo listo para otros 15000 Km..
Te quería hacer otra consulta.
Cuando desmonté la tapa que cubre el motor, comprobé que la tapa negra que va unida al bloque motor con tornillos allen, daba la impresion de que filtraba algo de liquido. No se que será o si es normal. Me refiero a la tapa donde se aloja el tapon por donde se echa el aceite. Que impresion te da.
hola tito432, gracias por las referencias, no te preocupes mucho por lo de la tapa de valvulas. seguramente rezume algo de aceite pero ya lo hacen muchos motores. puedes comprobar que no esten flojos los tornillos, ahora bien, si quieres solucionar la fuga habria que sacar dicha tapa y limpiar bien las dos partes y la junta si lleva y poner na capita de silicona especial para aceite para sellar bien. (no creo que sea muy complicado salvo porque en ella va atornillado el captador de arbol de levas) con el que hay que tener cuidado que quede otra vez bien posicionado. saludos.
BX19TRDTURBO está desconectado  


Tema Cerrado

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto