fiat barchetta arranca mal - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  fiat barchetta arranca mal  
Respuesta

 
Herramientas
Viejo 11-mar-2012, 21:15   #1
galvez
ForoCoches: Miembro
 
Ene 2004 | 456 Mens.
Lugar: madrid

ibiza fr tdi , fiat barchetta

fiat barchetta arranca mal

Hola a ver si alguien me puede ayudar, tengo un fiat barchetta y despues de reparar el variador de fase y hacer la distribucion alguna veces no arranca hay q darle varias veces al arranque y acaba arrancando , pero otra veces arranca a la primera sin nigun problema , nose de que puede ser ya que e metido el ordenador para comprobar fallos en la inyeccion y no me aparece ningun fallo, decir q el coche es un fiat barchetta 1.8 gasolina de 130cv del año 95 , una vez q el motor arranca funciona perfectamente, saludos y gracias.
galvez está desconectado   Responder Con Cita


Viejo 13-mar-2012, 22:53   #2
mive
ForoCoches: Miembro
 
Nov 2006 | 67 Mens.
Lugar: La Coruña

touareg ,c4 Grand picasso y fiat barchetta

filtro de gasolina, o tambien puede que se te descebe el circuito de gasolina
mive está desconectado   Responder Con Cita
Viejo 14-mar-2012, 12:02   #3
Novinzola 100
ForoCoches: Miembro
 
Avatar de Novinzola 100
 
Dic 2007 | 3.879 Mens.
Lugar: pd

mas.

No tienes el motor a punto... revisiona el variador de fase.
Novinzola 100 está desconectado   Responder Con Cita
Viejo 14-mar-2012, 23:56   #4
galvez
ForoCoches: Miembro
 
Ene 2004 | 456 Mens.
Lugar: madrid

ibiza fr tdi , fiat barchetta

si no estuviese el motor a punto x el variador arrancaria siempre mal no cuando quieres no creeis?
galvez está desconectado   Responder Con Cita


 

 

Viejo 14-mar-2012, 23:58   #5
dani_fiesta
RS
 
Avatar de dani_fiesta
 
Feb 2011 | 511 Mens.
Si estuviera pasado de punto nunca arrancaría bien, apunta a fallo electrónico...
edit: o como dice el de la pole bomba de gasolina o filtro....


Última edición por dani_fiesta fecha: 15-mar-2012 a las 00:00.
dani_fiesta está desconectado   Responder Con Cita
Viejo 15-mar-2012, 00:50   #6
galvez
ForoCoches: Miembro
 
Ene 2004 | 456 Mens.
Lugar: madrid

ibiza fr tdi , fiat barchetta

tuve q desmontar un sensor de impulsos de encendido que va situado justo detras de la polea del arbol de levas de escape, es posible q el q falle sea ese sensor no creeis?
galvez está desconectado   Responder Con Cita
Viejo 15-mar-2012, 09:33   #7
Novinzola 100
ForoCoches: Miembro
 
Avatar de Novinzola 100
 
Dic 2007 | 3.879 Mens.
Lugar: pd

mas.

Puede ser , comprueba..
Novinzola 100 está desconectado   Responder Con Cita
Viejo 16-mar-2012, 16:34   #8
@juanfra
ForoCoches: Miembro
 
Avatar de @juanfra
 
Oct 2008 | 632 Mens.
Lugar: badajoz

lude 3gen, calibra 16v, astragsi16v y seat 600e

ami me pasa exactamente lo mismo arranca casi siempre en el segundo intento si distes con el fallo no estaria mal que lo comentases, un saludo
@juanfra está desconectado   Responder Con Cita
Viejo 16-mar-2012, 23:50   #9
titocostilla
ForoCoches: Miembro
 
Sep 2006 | 25.004 Mens.
Lugar: ZARAGOZA
tiene pinta al sensor del cigueñal que no lo conectaste bien lo mas seguro
titocostilla está desconectado   Responder Con Cita
Viejo 16-mar-2012, 23:58   #10
galvez
ForoCoches: Miembro
 
Ene 2004 | 456 Mens.
Lugar: madrid

ibiza fr tdi , fiat barchetta

el sensor del cigueñal no se quito , el unico que se quito fue el del arbol de levas de escape
galvez está desconectado   Responder Con Cita
Viejo 17-mar-2012, 00:00   #11
galvez
ForoCoches: Miembro
 
Ene 2004 | 456 Mens.
Lugar: madrid

ibiza fr tdi , fiat barchetta

Cita:
Originalmente Escrito por @juanfra Ver Mensaje
ami me pasa exactamente lo mismo arranca casi siempre en el segundo intento si distes con el fallo no estaria mal que lo comentases, un saludo
a ti te pasa en el barchetta tambien? cuando de con el fallo te lo dire no te preocupes , saludos
galvez está desconectado   Responder Con Cita
Viejo 19-mar-2012, 14:13   #12
@juanfra
ForoCoches: Miembro
 
Avatar de @juanfra
 
Oct 2008 | 632 Mens.
Lugar: badajoz

lude 3gen, calibra 16v, astragsi16v y seat 600e

si ami me pasa exactamente lo mismo muchas veces arranca ala 2º o 3º ami me suena a que se atora de gasolina pero nose cuando des con el fallo comentalo por aki un saludo
@juanfra está desconectado   Responder Con Cita
Viejo 19-mar-2012, 14:42   #13
galvez
ForoCoches: Miembro
 
Ene 2004 | 456 Mens.
Lugar: madrid

ibiza fr tdi , fiat barchetta

a q te refieres que se atora la gasolina?
galvez está desconectado   Responder Con Cita
Viejo 21-mar-2012, 16:14   #14
@juanfra
ForoCoches: Miembro
 
Avatar de @juanfra
 
Oct 2008 | 632 Mens.
Lugar: badajoz

lude 3gen, calibra 16v, astragsi16v y seat 600e

que le entra mucha gasolina y no arranca, pero no puede ser por que si fuera eso le costaria arrancar pero acavaria arrancando
@juanfra está desconectado   Responder Con Cita
Viejo 08-abr-2012, 16:32   #15
galvez
ForoCoches: Miembro
 
Ene 2004 | 456 Mens.
Lugar: madrid

ibiza fr tdi , fiat barchetta

hoy e comprobado la presion en rampa de inyeccion y esta correcta , alguien sabe donde esta el sensor de rpm en este motor?
galvez está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto