No echa agua por el limpiaparabrisas - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona ForoCoches > ForoCoches

  No echa agua por el limpiaparabrisas  
Respuesta

 
Herramientas
Viejo 26-mar-2012, 12:43   #1
RolteX
FIAT REGATA FOR EVER
 
Avatar de RolteX
 
Abr 2005 | 11.928 Mens.
Lugar: Sevilla, Español

Renault Laguna I phase II & Opel Corsa B algún dia un fiat regata

No echa agua por el limpiaparabrisas

Pues mi laguna 1 fase 2, no me echa apenas agua por el lateral izquierdo (conductor), yo no suelo echarle agua del grifo, le suelo poner el cristasol ese que vende rebajado con agua como indica el bote, y la verdad es una putada porque me interesa muchas veces que esté mejor esa parte que la parte derecha.

He probado a meterle una aguja por los agujeros y nada, a soplarle y tampoco, se os ocurre que puedo hacer para que me eche bien el agua??

El derecho funciona perfectamente, y el trasero también, así que descarto que sea la bomba, a no ser que cada tobera tenga una bomba diferente que no lo se.

Menos tunning y más racing
RolteX está desconectado   Responder Con Cita


Viejo 26-mar-2012, 12:48   #2
Pirolator
Don
 
Avatar de Pirolator
 
Abr 2008 | 16.236 Mens.

Nissan GT-R & Ford Focus

A mi me paso eso en el Focus pero no me echaba por ninguno de los delanteros (si por el trasero), y la verdad como se arreglo en garantia no recuerdo bien que problema era, pero vaya, que no fuera gran cosa.

Saludos.

Pirolator está desconectado   Responder Con Cita
Viejo 26-mar-2012, 12:52   #3
astur145
Miembo: ForoCoches
 
Avatar de astur145
 
Dic 2010 | 20.517 Mens.
Lugar: oviedo

Golf III Gti

seguramente la tobera este obstruida cerca del aspersor izquierdo

Censo VW Golf Socio nº 40 Plataforma Solo CamionesSocio nº 4 Plataforma Euro Truck Simulator 2 - Socio Nº 74
astur145 está desconectado   Responder Con Cita
Viejo 26-mar-2012, 12:52   #4
nuxete
ForoCoches: Miembro
 
Avatar de nuxete
 
Sep 2006 | 19.647 Mens.
Lugar: pontevedra

clio 1.2 rn y stilo 1.9 jtd, en propiedad, vw Polo

el tubo al eyector, esta bien enganchado?

no estará roto?

plataforma "Fogar de Breogán": nº 205
Plataforma: ¨Yo uso el intermitente, me gusta conducir¨ nº:4
Plataforma: FIAT nos mueve la pasión, nº14
www.ClubClio.com
nuxete está desconectado   Responder Con Cita


 

 

Viejo 26-mar-2012, 13:05   #5
cosworth8
ForoCoches: Miembro
 
Avatar de cosworth8
 
Mar 2009 | 5.343 Mens.
Lugar: ESPAÑA

MAZDA 6; CITROËN ZX TURBO D, con mas de 360000 km

Puede que este obstruido no el agujero, sino en el conducto de ese lado, por la cal del agua se atascan facilmente.
Intenta usar los especiales de coche sin mezclar para evitar que se obstruya.
cosworth8 está desconectado   Responder Con Cita
Viejo 26-mar-2012, 13:08   #6
astur145
Miembo: ForoCoches
 
Avatar de astur145
 
Dic 2010 | 20.517 Mens.
Lugar: oviedo

Golf III Gti

y como nota, en eroski venden una garrafa de 5 litros de liquido lavaparabrisas por 3,95€

Censo VW Golf Socio nº 40 Plataforma Solo CamionesSocio nº 4 Plataforma Euro Truck Simulator 2 - Socio Nº 74
astur145 está desconectado   Responder Con Cita
Viejo 26-mar-2012, 13:24   #7
RolteX
FIAT REGATA FOR EVER
 
Avatar de RolteX
 
Abr 2005 | 11.928 Mens.
Lugar: Sevilla, Español

Renault Laguna I phase II & Opel Corsa B algún dia un fiat regata

Y como quito esa obstrucción??

Menos tunning y más racing
RolteX está desconectado   Responder Con Cita
Viejo 26-mar-2012, 13:25   #8
R8gordini
carbusters.org
 
Avatar de R8gordini
 
Feb 2004 | 14.155 Mens.
Pues lo tienes bien fácil: desenchufa el tubo del eyector que falla y comprueba si llega agua o no. Si llega, cambia el eyector (o desatáscalo con desincrustante y un alfiler) y listo. Si no llega, revisa el recorrido del tubo mirando que no tenga dobleces o pérdidas.
R8gordini está desconectado   Responder Con Cita
Viejo 26-mar-2012, 13:33   #9
astur145
Miembo: ForoCoches
 
Avatar de astur145
 
Dic 2010 | 20.517 Mens.
Lugar: oviedo

Golf III Gti

Cita:
Originalmente Escrito por RolteX Ver Mensaje
Y como quito esa obstrucción??
el tubo se puede desmontar, va encajado a presion, sacalo y metele un alambre o algo asi...

Censo VW Golf Socio nº 40 Plataforma Solo CamionesSocio nº 4 Plataforma Euro Truck Simulator 2 - Socio Nº 74
astur145 está desconectado   Responder Con Cita
Viejo 26-mar-2012, 13:51   #10
RolteX
FIAT REGATA FOR EVER
 
Avatar de RolteX
 
Abr 2005 | 11.928 Mens.
Lugar: Sevilla, Español

Renault Laguna I phase II & Opel Corsa B algún dia un fiat regata

Será muy fácil, pero no se como se hará, que tengo que desmontar?? Los plásticos que están debajo de las toberas? O miro los tubos que salen de botella del agua? Porque la mía se mete para abajo del motor, arriba solo ve el tapón y se ve como el cuello de la botella es largo.

Menos tunning y más racing
RolteX está desconectado   Responder Con Cita
Viejo 26-mar-2012, 17:06   #11
RolteX
FIAT REGATA FOR EVER
 
Avatar de RolteX
 
Abr 2005 | 11.928 Mens.
Lugar: Sevilla, Español

Renault Laguna I phase II & Opel Corsa B algún dia un fiat regata

Alguien??

Menos tunning y más racing
RolteX está desconectado   Responder Con Cita
Viejo 26-mar-2012, 17:09   #12
Rudi Altig
Un uomo solo e al comando
 
Avatar de Rudi Altig
 
Sep 2009 | 5.553 Mens.
Lugar: Mannheim
Empieza por lo mas sencillo:

¿Suena el motorcillo/bomba que tira el agua? Igual se roto o tiene un mal contacto.-
¿Cae agua por algún lado? Si es así puede que se haya soltado o partido el tubo que sale del depósito.-
¿Llega el agua los inyectores del limpia? Si es así pueden haberse tupido pero eso solo ocurre después de no usarlo durante meses o haberle metido una encerada al coche.-
Rudi Altig está conectado ahora   Responder Con Cita
Viejo 26-mar-2012, 17:16   #13
mmaarriioo
ForoCoches: Miembro
 
Avatar de mmaarriioo
 
Ago 2008 | 1.561 Mens.
a mi me paso en un peugeot...el tubito que iba del deposito al pulverizador se habia salido y cuando le daba a echar agua lo tiraba al suelo....comprueba que no te pase lo mismo... en mi caso el tubito va por el borde del capo

No entiendes realmente algo a menos que seas capaz de explicárselo a tu abuela.(Albert Einstein)
Debe valorarse la opinión de los estúpidos: están en mayoría.(Lev Tolstoi)
mmaarriioo está desconectado   Responder Con Cita
Viejo 26-mar-2012, 17:19   #14
astur145
Miembo: ForoCoches
 
Avatar de astur145
 
Dic 2010 | 20.517 Mens.
Lugar: oviedo

Golf III Gti

Cita:
Originalmente Escrito por Insignia 2.8 V6 Ver Mensaje
A mi me pasó eso en mi Clio.

Comprobé todo: desatascar los eyectores con alfileres (incluso compré unos eyectores nuevos), comprobar la conexion de los tubos, etc.

Al final lo que le pasaba era el motorcillo del lavaparabrisas roto. 60 euros costó con mano de obra.
el dice que por el lado derecho y para atras si echa agua

Censo VW Golf Socio nº 40 Plataforma Solo CamionesSocio nº 4 Plataforma Euro Truck Simulator 2 - Socio Nº 74
astur145 está desconectado   Responder Con Cita
Viejo 26-mar-2012, 22:12   #15
RolteX
FIAT REGATA FOR EVER
 
Avatar de RolteX
 
Abr 2005 | 11.928 Mens.
Lugar: Sevilla, Español

Renault Laguna I phase II & Opel Corsa B algún dia un fiat regata

Cita:
Originalmente Escrito por Rudi Altig Ver Mensaje
Empieza por lo mas sencillo:

¿Suena el motorcillo/bomba que tira el agua? Igual se roto o tiene un mal contacto.-
¿Cae agua por algún lado? Si es así puede que se haya soltado o partido el tubo que sale del depósito.-
¿Llega el agua los inyectores del limpia? Si es así pueden haberse tupido pero eso solo ocurre después de no usarlo durante meses o haberle metido una encerada al coche.-
Por el lado derecho si echa agua, por el izquierdo echa como sin potencia, cae en lo mas bajo de el cristal, vamos por debajo del limpia, y no es que este mal orientado, porque sale agua pero se ve como hace el efecto de parábola al caer.

Cita:
Originalmente Escrito por Insignia 2.8 V6 Ver Mensaje
A mi me pasó eso en mi Clio.

Comprobé todo: desatascar los eyectores con alfileres (incluso compré unos eyectores nuevos), comprobar la conexion de los tubos, etc.

Al final lo que le pasaba era el motorcillo del lavaparabrisas roto. 60 euros costó con mano de obra.
Cita:
Originalmente Escrito por mmaarriioo Ver Mensaje
a mi me paso en un peugeot...el tubito que iba del deposito al pulverizador se habia salido y cuando le daba a echar agua lo tiraba al suelo....comprueba que no te pase lo mismo... en mi caso el tubito va por el borde del capo
Yo no he visto que gotee en el suelo, pero mirare los tubos a ver si veo algo.

Gracias.

Menos tunning y más racing
RolteX está desconectado   Responder Con Cita
Viejo 26-mar-2012, 22:15   #16
Festas
D.E.P niño de la paellera
 
Avatar de Festas
 
Jun 2010 | 25.747 Mens.

Una jibia

Cita:
Originalmente Escrito por astur145 Ver Mensaje
y como nota, en eroski venden una garrafa de 5 litros de liquido lavaparabrisas por 3,95€
a ese precio tb está el "cutre" de la marca blanca barata en Alcampo, en Feuvert acabo de ver su publicidad lo hay por 2,95€ (5l)

Si me respondes, CÍTAME
Festas está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > ForoCoches
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto