No pasa ITV por gases gasolina - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  No pasa ITV por gases gasolina  
Respuesta

 
Herramientas
Viejo 12-may-2012, 13:25   #1
Poliki
ForoCoches: Miembro
 
Avatar de Poliki
 
Dic 2003 | 421 Mens.
Lugar: Leon
No pasa ITV por gases gasolina

Hola:

Peugeot 306 motor 1.6 de gasolina. 145000 kms (se compró de segunda mano, me a da mi que más bien sean 245000).

Bujías nuevas, filtro aire, gasolina, aceite y filtro, nuevos. Después de comprarlo, andaba unos 25000 kms al año y pasaba ITV sin problemas. Hace tres años pasó a andar 5000 kms al año, y suspendió ITV. Le cambiaron catalizador y sonda lamda, y el mecánico lo llevó a pasar ITV. Al año siguiente volvió a suspender. Volvieron a cambiar catalizador en "garantía", y lo volvió a llevar el mecánico; "pasó sin problemas".

Este año me conceden a mi el honor de ir a la ITV.

Primer viaje:
CO ralentí, 0,60 CO acelerado 0,82 lamda 1,025

Segundo viaje: líquido mágico de este que se vende para los gases, coche bien calentito después de hacer kms, y habiendo leido un poco de todo (lo de ir sin filtro de aire y meter la manguera por el tubo de escape no lo he probado):
CO ralentí, 0,38 CO acelerado, 1,57 lamda 0,974

Visita al taller: el respiradero de gases del motor, se deriva a "escape libre" para quitarlo de la admisión. Me comentan que posiblemente tiene las camisas de los pistones "estropeadas" y está tirando mucho gas por el respiradero a la admisión. Después de esto, las mediciones de gas son las mismas o peores.

El coche quema mal, mete mucha gasolina, o poco aire. Se han buscado tomas de aire sin ver ninguna.

Opciones:
1. Buscar motor nuevo de desgüace.
2. Levantar cualta a ver qué hay.... y poner las camisas nuevas.

El coche va anda bien, el consumo de aceite no es exagerado.

¿No puede ser inyección sucia, una mala programación de la centralita del motor o algo menos aparatoso?

¿Alguna idea?

Gracias, un saludo.
Poliki está desconectado   Responder Con Cita


Viejo 12-may-2012, 13:38   #2
javileon_2
ForoCoches: Miembro
 
Feb 2008 | 528 Mens.
Lugar: León

Mercedes E 300D W210

Ni se te ocurra meter dinero en ese coche. Es un coche que no vale ni mil euros, meterse a cambiar motor o cosa parecida es una perdida de tiempo y de dinero.
Y, además, está claro que en ese taller no andan muy finos. Un toquecito de inyección tiene que dejarlo apto para pasar ITV, vete a otro taller, intenta que te lo dejen justo para pasar, y lárgalo con viento fresco.
Salvo que, realmente, esté tan mal de motor que ya no hay manera de afinarlo, y entonces... RIP, porque, vuelvo a insistir, no merece la pena meter dinero en el.
Y también te vuelvo a insistir, que como te pase ITV, fuera, por lo que te den, no regatees.
javileon_2 está desconectado   Responder Con Cita
Viejo 12-may-2012, 13:45   #3
ALBERTO(LAGU)
ForoCoches: Miembro
 
Avatar de ALBERTO(LAGU)
 
Sep 2008 | 56.873 Mens.
Lugar: Madrid

BMW 320 TD COMPACT REPRO BANDIDOS

Yo opino lo mismo, cualquier cosa que metas a ese coche te va costar mas de lo que vale el coche y es una tonteria que gastes dinero.
Saludos.
ALBERTO(LAGU) está desconectado   Responder Con Cita
Viejo 12-may-2012, 14:03   #4
Poliki
ForoCoches: Miembro
 
Avatar de Poliki
 
Dic 2003 | 421 Mens.
Lugar: Leon
Cita:
Originalmente Escrito por javileon_2 Ver Mensaje
Ni se te ocurra meter dinero en ese coche. Es un coche que no vale ni mil euros, meterse a cambiar motor o cosa parecida es una perdida de tiempo y de dinero.
Y, además, está claro que en ese taller no andan muy finos. Un toquecito de inyección tiene que dejarlo apto para pasar ITV, vete a otro taller, intenta que te lo dejen justo para pasar, y lárgalo con viento fresco.
Salvo que, realmente, esté tan mal de motor que ya no hay manera de afinarlo, y entonces... RIP, porque, vuelvo a insistir, no merece la pena meter dinero en el.
Y también te vuelvo a insistir, que como te pase ITV, fuera, por lo que te den, no regatees.
Eso ya se lo dije a la que manda en casa... pero usa el coche un fin de semana al mes, y lo tiene parado en la calle para por si acaso... Dice que por 1000 € no encuentra otro igual...
Poliki está desconectado   Responder Con Cita


 

 

Viejo 12-may-2012, 21:40   #5
^Goker^
ForoCoches: Miembro
 
Avatar de ^Goker^
 
Ago 2006 | 4.123 Mens.
Lugar: Gran Canaria

Citroën C2 VTR

Y los retenes de válvulas se han cambiado alguna vez?


- 27 de Septiembre de 2008: soy copiloto
^Goker^ está desconectado   Responder Con Cita
Viejo 12-may-2012, 22:44   #6
rotten
ex Citroën ZX 1.4 Reflex
 
Avatar de rotten
 
Sep 2003 | 8.672 Mens.
Lugar: Madrid

Kia Shuma II 1.6 16v LS Top

Cita:
Originalmente Escrito por Poliki Ver Mensaje
Eso ya se lo dije a la que manda en casa... pero usa el coche un fin de semana al mes, y lo tiene parado en la calle para por si acaso... Dice que por 1000 € no encuentra otro igual...
En madrid, que es caro:
http://www.segundamano.es/madrid/nis...=28_s&st=a&c=4
http://www.segundamano.es/madrid/sea...=28_s&st=a&c=4

Es decir, que por unos 600 euros tienes coches más viejos pero que van, y por unos 1000, los tienes mejores mas o menos de la época.
Y, si te mueves, seguro que en la franja 600-700 hay muchas cosas. Luego mejor no arreglar...

rotten está conectado ahora   Responder Con Cita
Viejo 31-may-2012, 20:43   #7
Poliki
ForoCoches: Miembro
 
Avatar de Poliki
 
Dic 2003 | 421 Mens.
Lugar: Leon
El final de la historia:

Pues después de muchas vueltas, me lanzo a la piscina. La dueña quiere reparar como sea, no quiere desprenderse del coche. Los retenes de válvuas que yo sepa nunca se han tocado, nunca se ha levantado ni la tapa de balancines.

El CO alto al ralentí significa que el catalizador no trabaja. Los que afirman pasar la ITV sin catalizador,... me sorprende.

Reparo catalizador. A la sonda lambda no le llega corriente (instalación cortada, y relé fuera de servicio). Se repara. Factura a precio de amigo, unos 350€. Voy a la ITV, y sorpresa, CO al ralentí bien, CO acelerado, una barbaridad (2, algo).

Con el bolsillo algo vacío, y sin mejora alguna sigue la investigación. Posiblemente, al haber estado la sonda lambda desconectada, ha cogido código de error, y sólo se borra con máquina de diagnosis (no enciende ninguna luz de avería).

Lo llevo a otro taller. Me confirman que el catalizador está mal, que lo han metido a la máquina y todos los sensores están bien. Que hay que corregir el consumo de aceite, y catalizador nuevo. Resignado, doy el visto bueno a la reparación, pero la ITV caducaba mañana, y lo llevo hoy para tener 15 días más de plazo para que lo reparen tranquilamente.

Cuando llego allí, sorpresa! Pasa todo bien.... Llamo al taller.... dice que sólo ha regulado la mezcla de gasolina (con la máquina de diagnosis, dichosa máquina) y que no lo entiende. Vuelvo al taller, pago 50 eurines más, y pongo la pegatina.... hasta el próximo año!

Factor lambda mal: caudalímetro mal, centralita, sensor de presión abosulta,,, no tiene por qué ser la sonda (la mía estaba desconectada, y siempre dio el factor bien)

CO al ralentí mal: catalizador. He leído historias de coches que pasan ITV sin catalizador... no sé cómo.

CO acelerado mal: toma de aire, inyección sucia, fallo eléctrico de algún sensor, sonda lambda mal...

Todo mal: pues no sé....

("Reparado por unos 400€ y unos cuantos dolores de cabeza)

Gracias, un saludo!
Poliki está desconectado   Responder Con Cita
Viejo 31-may-2012, 20:59   #8
Xavi65
ForoCoches: Miembro
 
Avatar de Xavi65
 
Jul 2004 | 3.721 Mens.

Ibiza TDi '00, Ibiza Cupra'01, Alfa 147 Selespeed,

A mi me pasó lo mismo con ese mismo coche y ese mismo motor. Voy a la ITV, da valores altos en gases, cambié sonda lamda, voy a pasar la ITV y daba valores aún mas altos. Vuelvo al taller, le digo que no ha valido para nada gastarme dinero en cambiar sonda, y me dicen que les deje el coche que probarán ellos de pasarla. Le pusieron Wins y tal y al dia siguiente tenia el coche con ITV.
Xavi65 está desconectado   Responder Con Cita
Viejo 31-may-2012, 21:26   #9
DevastatioN
6 miembros en V
 
Feb 2008 | 4.001 Mens.
Lugar: Ciudad de la niebla

MG ZS VVC

Yo estoy con el coche tambien con el factor lambda alto:

CO ralenti 0.07%, CO accelerado 0.09%, Lambda 1.158


He pedido juntas de todo el escape nuevas, porque me dijeron que algunas estaban mal, pero las que yo veo mal estan al final del tramo antes del silencioso y las lambdas antes, pero als cambiare todas.

Diagnosis a las lambdas:





¿Alguien sabe por donde podrian ir los tiros?
DevastatioN está desconectado   Responder Con Cita
Viejo 31-may-2012, 21:58   #10
alex20_fiesta
ForoCoches: Miembro
 
Avatar de alex20_fiesta
 
Jun 2004 | 3.853 Mens.
puedes ser por suciedad en un inyector que se queda abierto, perdiendo gasolina..como alguna fuga en el sistema de escape..
Lo del filtro de aire si esta bien...asi como las bujias...que sean para ese coche...asi como regular CO....mirar la sonda lambda...achucharle al cacharro....algun sensor (caudalimetro..map) o los ntc aire agua fallando.
alex20_fiesta está desconectado   Responder Con Cita
Viejo 31-may-2012, 22:03   #11
Poliki
ForoCoches: Miembro
 
Avatar de Poliki
 
Dic 2003 | 421 Mens.
Lugar: Leon
La 2º imagen de la sonda lambda 2 (¿la de la salida del catalizador?) debería fluctuar como la primera, con valores entre 0 y 1. A lo mejor si la desconectas... o sustituyes....

Mezcla pobre, con lambda 1,15 ÷ 1,30, Disminución considerable de potencia con aumento de consumo por pérdida de rendimiento. El coche está metiendo más aire del que debería en la combustión.
Poliki está desconectado   Responder Con Cita
Viejo 31-may-2012, 22:28   #12
DevastatioN
6 miembros en V
 
Feb 2008 | 4.001 Mens.
Lugar: Ciudad de la niebla

MG ZS VVC

todos los filtros son nuevos, vamos ni 1000km tienen.

El coche si hace algo raro, que es como un petardeo, que no es petardeo es como un escupitajo por el escape.


Si aplicamos la teorica, la primera lambda seria la de antes del catalizador y al segunda despues del catalizador, pasado una junta y el fueje ese de dilatacion.

Si he notado esa perdida de potencia de la que hablas, como si se ahogase en ocasiones que requieres potencia (como una subida) con el pedal a hierro.


Si le paso una diagnosis parece todo bien, la segunda lambda va por debajo del coche y se mete hacia arriba y no puedo seguir el cable a ver donde va, pero recibe tension (0.4 /0.7v) deberia estar funcionando bien ¿no? ¿si al desconecto no sera peor aun?

Estoy esperando a las juntas nuevas, no sea que por lo que sea esa junta de antes de la segunda lambda este cogiendo aire.
DevastatioN está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto