testigo de averia coche con llave inglesa opel corsa 1.3 cdti 70cv - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  testigo de averia coche con llave inglesa opel corsa 1.3 cdti 70cv  
Respuesta

 Solo para poseedores de un coche Opel.
 Regístrate en MyOpel para conseguir ventajas y participar en el sorteo mensual de 4.000€


 
Herramientas
Viejo 01-sep-2012, 13:19   #1
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 12.384 Mens.
Lugar: madrid

seat toledo mk4 1.2 tsi ex corsa 1.3 cdti

testigo de averia coche con llave inglesa opel corsa 1.3 cdti 70cv

hola resulta que ayer viniendo de barcelona a madrid de las vacaciones se me encendio el chivato del coche de la llave inglesa es un opel corsa 1.3 cdti 70 cv andando con el coche pare en una gasolinera y se quito pero se queda fijo con el contacto puesto y hasta qe no lo arrancas no se quita ,cuando ese chivato a los 2 segundos de dar el contacto se tiene que apagar sin estar el coche arrancado ,no noto perdida de potencia ni nada, lo unico que en las subidas de la a2 en las cuestas que hay iba con el aire puesto y note que subia un poco mas de la cuenta la temperatura pero sin pasar de los 90 gradros que al llevar el aire puesto y subiendo supongo que sera normal.y en la cuesta que hay en la m.45 a la altura de torrejon la cuesta que hay grande antes de subirla quite el aire y la empeze a subir a 160 y la termine subiendo a 120,con lo cual pierde un poco de potencia pero el turbo no suena ni nada ni humea mas de lo normal
que puede ser
corsadkd está desconectado   Responder Con Cita


Viejo 01-sep-2012, 15:38   #2
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 12.384 Mens.
Lugar: madrid

seat toledo mk4 1.2 tsi ex corsa 1.3 cdti

nadie
corsadkd está desconectado   Responder Con Cita
Viejo 01-sep-2012, 19:35   #3
viscofreshco
pio pio que yo no he sio
 
Avatar de viscofreshco
 
Oct 2011 | 6.563 Mens.
Lugar: del sur
Lo de siempre,comprueba niveles(aceite etc) y mira como está el filtro de aire.
Hecho eso lo llevas a algun taller que te revisen eso.si es opel oficial mejor por que con el tech2 te lo averiguan en un plis.

Suerte.nadie te sacará exactamente lo que es por que puede ser mil cosas
viscofreshco está desconectado   Responder Con Cita
Viejo 01-sep-2012, 19:40   #4
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 12.384 Mens.
Lugar: madrid

seat toledo mk4 1.2 tsi ex corsa 1.3 cdti

Cita:
Originalmente Escrito por viscofreshco Ver Mensaje
Lo de siempre,comprueba niveles(aceite etc) y mira como está el filtro de aire.
Hecho eso lo llevas a algun taller que te revisen eso.si es opel oficial mejor por que con el tech2 te lo averiguan en un plis.

Suerte.nadie te sacará exactamente lo que es por que puede ser mil cosas
todos los niveles los tengo mirados filtro del aire tiene 3000km manguitos del turbo mirados tambien
corsadkd está desconectado   Responder Con Cita


 

 

Viejo 01-sep-2012, 19:42   #5
viscofreshco
pio pio que yo no he sio
 
Avatar de viscofreshco
 
Oct 2011 | 6.563 Mens.
Lugar: del sur
Cita:
Originalmente Escrito por corsadkd Ver Mensaje
todos los niveles los tengo mirados filtro del aire tiene 3000km manguitos del turbo mirados tambien
Pues a la opel!...no te queda otra...o busca si no lo que significa la llave.
Te asustarás
viscofreshco está desconectado   Responder Con Cita
Viejo 01-sep-2012, 19:58   #6
S5 1988
ForoCoches: Miembro
 
Avatar de S5 1988
 
Ago 2003 | 19.640 Mens.
Creo que solo es el testigo de aviso de mantenimiento (que te salta siempre cada X km para recordarte el cambio de aceite...etc)
S5 1988 está desconectado   Responder Con Cita
Viejo 01-sep-2012, 20:10   #7
opelkadettgls
ForoCoches: Miembro
 
Avatar de opelkadettgls
 
Dic 2006 | 1.739 Mens.
Lugar: Barcelona/ ESPAÑA

2 alemanes y 1 frances = 283cv

ami me paso en mi corsa D 1.3cdti, al principio se me encendia y llego el momento que ni me arrancaba, fui a la opel y me dijieron que esa luz era del inmobilizador, mi problema era de la llave, porque con.la de repuesto arrancaba. llave nueva en garantia y ok.

®Plataforma Opel Vectra A® Miembro Nº 1
:.: © Plataforma Opel ® :.: Vectra GT 20SEH
opelkadettgls está desconectado   Responder Con Cita
Viejo 01-sep-2012, 20:13   #8
viscofreshco
pio pio que yo no he sio
 
Avatar de viscofreshco
 
Oct 2011 | 6.563 Mens.
Lugar: del sur
Cita:
Originalmente Escrito por S5 1988 Ver Mensaje
Creo que solo es el testigo de aviso de mantenimiento (que te salta siempre cada X km para recordarte el cambio de aceite...etc)
En este caso,con la llave puesta pero en Ningun contacto dado,pulsas el freno y el botón del cuentakm A LA VEZ,das el segundo contacto(cuando se encienden todas las luces del cuadro) esperas 10 segundos y sueltas el bton y el freno.
Asi se resetea la inspección
viscofreshco está desconectado   Responder Con Cita
Viejo 01-sep-2012, 20:17   #9
olDIRTYbastard
ForoCoches: Miembro
 
Avatar de olDIRTYbastard
 
Sep 2011 | 5.251 Mens.
Lugar: LPGC
a mi me paso algo parecido con un saxo 1.1 , pregunte en el taller y me dijo que saltaba cuando tocaba revision

olDIRTYbastard está desconectado   Responder Con Cita


Respuesta

 Solo para poseedores de un coche Opel.
 Regístrate en MyOpel para conseguir ventajas y participar en el sorteo mensual de 4.000€


Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto