Problema elevalunas eléctrico Renault - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  Problema elevalunas eléctrico Renault  
Respuesta

 
Herramientas
Viejo 05-sep-2012, 15:18   #1
BIKER
ForoCoches: Miembro
 
Avatar de BIKER
 
Sep 2003 | 1.023 Mens.
Lugar: Cáceres

Renault Clio III 1.5 DCI 85 c.v. Exception

Problema elevalunas eléctrico Renault

Para poneros en situación:
1º- Elevalunas eléctrico copiloto Renault Trafic.
2º- No funciona para bajar el cristal, para subir si funciona.
3º- Motorcillo bien (comprobado con cable directo de batería, sube y baja sin problemas).
4º- Pulsador nuevo y sigue sin funcionar.
5º- Cables del pulsador al motorcillo comprobados en continuidad y están bien.
6º- Si se cambian los cables en el pulsador de las polaridades, lo que hace es la función contraria, baja el cristal pero no lo sube (justo lo contrario de la posición normal).

¿Qué puede ser? ¿Qué mas puedo mirar? Gracias.
BIKER está desconectado   Responder Con Cita


Viejo 05-sep-2012, 15:20   #2
pallares
si fuma chupa
 
Avatar de pallares
 
Abr 2010 | 1.551 Mens.
Lugar: almeria

seat leon fr mk1 special edition

has comprobado el pulsador del lado del conductor?
pallares está desconectado   Responder Con Cita
Viejo 05-sep-2012, 15:26   #3
BIKER
ForoCoches: Miembro
 
Avatar de BIKER
 
Sep 2003 | 1.023 Mens.
Lugar: Cáceres

Renault Clio III 1.5 DCI 85 c.v. Exception

Cita:
Originalmente Escrito por pallares Ver Mensaje
has comprobado el pulsador del lado del conductor?
Desde el lado del conductor tampoco funciona, ni sube ni baja.

Última edición por BIKER fecha: 05-sep-2012 a las 15:41.
BIKER está desconectado   Responder Con Cita
Viejo 05-sep-2012, 17:12   #4
BIKER
ForoCoches: Miembro
 
Avatar de BIKER
 
Sep 2003 | 1.023 Mens.
Lugar: Cáceres

Renault Clio III 1.5 DCI 85 c.v. Exception

Alguna ayuda¿?
BIKER está desconectado   Responder Con Cita
Viejo 05-sep-2012, 21:52   #5
Xanito
ForoCoches: Miembro
 
Ago 2012 | 1.898 Mens.
Lo más probable es que esté mal el pulsador del lado del conductor. Intercámbialo con el de puerta de conductor. Si no es eso, puede haberse roto un cable en el mazo que va a la puerta del conductor.
Xanito está desconectado   Responder Con Cita
Viejo 27-ago-2014, 20:16   #6
mazoka
ForoCoches: Usuario
 
Avatar de mazoka
 
Feb 2012 | 8 Mens.
Lugar: sevilla

Opel Vectra C GTS

Solucionaste el problema ? Saludos
mazoka está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto