No me funciona el claxon, ¿Por donde empezar? - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona ForoCoches > Motos

  No me funciona el claxon, ¿Por donde empezar?  
Respuesta

 
Herramientas
Viejo 02-oct-2012, 06:57   #1
melkhior
ForoCoches: Miembro
 
May 2010 | 1.158 Mens.
Lugar: Terrassa

BMW F650GS

No me funciona el claxon, ¿Por donde empezar?

Buenas,

Ayer me di cuenta que el claxon no me funciona. El caso es que a veces, si aprieto muchas veces suena pero enseguida para. ¿Por donde debería empezar para encontrar el problema y solucionarlo?

Ahora mismo me siento así:



melkhior está conectado ahora   Responder Con Cita


Viejo 02-oct-2012, 07:09   #2
LotusEsprit
Miembro veloz
 
Avatar de LotusEsprit
 
Nov 2005 | 18.836 Mens.
Lugar: Málaga

Un biplaza japonés

Mira el fusible por si las moscas

LotusEsprit está desconectado   Responder Con Cita
Viejo 02-oct-2012, 09:14   #3
mancalibra
El Mcguinness del Pantano
 
Avatar de mancalibra
 
Mar 2006 | 22.663 Mens.
Lugar: Murcia Is Not Ejpain

Opel Camela / CBR125R / GSX R600FF (Que no RR)

Empieza por los fusibles.

mancalibra está desconectado   Responder Con Cita
Viejo 02-oct-2012, 09:14   #4
Estebitan_18
recambios4you.es
 
Avatar de Estebitan_18
 
Sep 2006 | 4.664 Mens.
Lugar: Coruña

205d con 420.000km

Si a veces funciona yo miraria primero el botón, con un polimetro en tensión pones la punta negativa en el chasis o el motor, y la positiva en los cables del botón, un cable tiene que tener 12v continuos y el otro 12v cuando pulsas el botón y 0 cuando lo sueltas

Estebitan_18 está desconectado   Responder Con Cita


 

 

Viejo 02-oct-2012, 09:21   #5
kidekiko
Fodeforocoches
 
Nov 2008 | 12.971 Mens.
Lugar: España

Audi A4 1.8 / Suzuki GSF 600 Bandit

Pueden ser varias cosas, como ya te han dicho fusible, cable algo pelado, algo de humedad o mal contacto en la piña del intermitente, humedad en el cableado (me extraña pero vamos...)
kidekiko está desconectado   Responder Con Cita
Viejo 02-oct-2012, 09:58   #6
Jordi206
Moto Diógenes
 
Avatar de Jordi206
 
Jul 2006 | 10.460 Mens.

Clio R27, Mazda 6,Yamaha T-Max dopada

WD-40 dentro de la piña y vuelve a probar,si sigue fallando probablemente tengas jodida la membrana del pito


Última edición por Jordi206 fecha: 02-oct-2012 a las 10:11.
Jordi206 está desconectado   Responder Con Cita
Viejo 02-oct-2012, 12:26   #7
roveriano
volando bajo
 
Avatar de roveriano
 
Feb 2005 | 46.581 Mens.
Lugar: Murcia

Kawasaki ZXR 750,Bmw 528i E39

fimosis

roveriano está desconectado   Responder Con Cita
Viejo 02-oct-2012, 14:19   #8
granlatigo
DnD
 
Avatar de granlatigo
 
Abr 2004 | 1.934 Mens.
Lugar: LPAVGO

CDI, CB600F, CBR 600 F2

Voto por membrana o boton de la piña. Me sucedio justo lo del boton hace dos dias, y si, solucionado con una limpieza y un poco de 3 en 1.
granlatigo está desconectado   Responder Con Cita
Viejo 02-oct-2012, 19:13   #9
alberto-tm
ForoCoches: Miembro
 
Avatar de alberto-tm
 
Mar 2009 | 901 Mens.
Lugar: Molina de Aragón

460, Prelude, 850 T5, A8 4.2, YZ85, TM125, YZF600R

Aprieta el tornillo de la membrana del claxon, es muy probable que sea eso si dices que a veces suena. También puede ser que algo haga mal contacto, así que te toca tirar de tester si no es lo del tornillo

alberto-tm está desconectado   Responder Con Cita
Viejo 02-oct-2012, 19:31   #10
mike16v
ForoCoches: Miembro
 
Avatar de mike16v
 
Oct 2004 | 1.231 Mens.
Lugar: Madrid

Astra Coupé Turbo 240cv EDS Remap, Honda CBR600RR

Yo descartaría fusibles, porque si no, no sonaría nunca.

Como bien dicen mira el tornillo del claxon, revisa el botón, seguramente esté lleno de mierda y no hace buen contacto, limpiarlo con lubri limp residuo 0.

Si todo eso esta bien, cambia la bocina, porque revisar el cableado puede ser gracioso.

Mira con un tester si llega corriente a la bocina cuando aprietas el botón.

Con gasolina en las venas, y 16 válvulas en el corazón.
mike16v está desconectado   Responder Con Cita
Viejo 02-oct-2012, 19:52   #11
madman
oɹqɯәᴉɯ :sәɥɔoɔoɹoɟ
 
Avatar de madman
 
Abr 2010 | 5.346 Mens.
Lugar: ɐᴉɔuәl&#

GSX-R 600

Casi seguro es la membrana, mientras apretas el boton del pito dale golpecitos con un dedo a ver si suena entrecortado. Suelen joderse por la humedad.
madman está desconectado   Responder Con Cita
Viejo 02-oct-2012, 20:38   #12
w00dst0ck
ForoCoches: Miembro
 
Avatar de w00dst0ck
 
Ago 2006 | 1.879 Mens.
Como han dicho lo primero medir, tanto em boton como zumbador, si al zumbador le llegan 12 v sera el zumbador, si no le llega y el boton va bien tienes un corto o derivacion masa
w00dst0ck está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > Motos
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto