Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona ForoCoches > ForoCoches

  Luz amarilla en mi Corsa ´01  
Respuesta

 
Herramientas
Viejo 24-nov-2003, 11:34   #1
FLISISH
Miembro: de los primeros
 
Avatar de FLISISH
 
Mar 2003 | 9.425 Mens.
Lugar: Pegado a tu culo

6 en línea, 4 en bóxer, 4 humeantes y 1 inclinado

Luz amarilla en mi Corsa ´01

Hola a todos.
Tengo un corsa 1.2 del ´01 y el jueves pasado al arrancarlo en frio se me encendio una luz amarilla en la parte izda. del cuadro de luces. Como no tengo el manual del coche, no se lo que es.
Pasó asi: Arranqué el motor y la luz se encendió, apague el motor, volvi a arrancar y allí seguía, espere 10 min, arranqué y se me apagó, desde entonces no se ha vuelto a encender. El coche va perfectamente, no he notado ningun cambio desde que se encendió.
La luz tiene forma como de bobina o motor. Sabeis que puede ser??? Muchas gracias.

Censo Ford Sierra: miembro nº 8
Ojalá no llegue el dia en que mi mayor disfrute automovilistico sea ahorrar unos céntimos
FLISISH está desconectado   Responder Con Cita


Viejo 24-nov-2003, 12:08   #2
Myst
Aficionado al motor
 
Mar 2003 | 586 Mens.
Lugar: Madrid

Focus C-Max 2.0 TDCi

Hola....

Si puedo esta tarde miro en el manual y te digo lo que indica en este......dices que es amarilla y con forma de motor.....

Cuando giras la llave y activas el sistema electrico del coche, se encienden muchos testigos, que luego se apagan (aceite,...)..
¿Este que dices, se encendio y no se apago al arrancar o solo se ilumino cuando arrancaste el motor...?

De todas formas, a ver si Peter, dscx, ele... tienen el manual a mano y te lo pueden indicar ahora.

Un Saludo.Myst.
Myst está desconectado   Responder Con Cita
Viejo 24-nov-2003, 12:17   #3
FLISISH
Miembro: de los primeros
 
Avatar de FLISISH
 
Mar 2003 | 9.425 Mens.
Lugar: Pegado a tu culo

6 en línea, 4 en bóxer, 4 humeantes y 1 inclinado

Claro, al encender el coche se apagaron todas, menos esa luz, que quedó fija unos minutos. Muchas gracias.

Censo Ford Sierra: miembro nº 8
Ojalá no llegue el dia en que mi mayor disfrute automovilistico sea ahorrar unos céntimos
FLISISH está desconectado   Responder Con Cita
Viejo 24-nov-2003, 12:28   #4
Myst
Aficionado al motor
 
Mar 2003 | 586 Mens.
Lugar: Madrid

Focus C-Max 2.0 TDCi

OK.....

Esta tarde lo miro......¿solo te paso ese dia..? Si no has notado nada en el rendimiento del motor y no te ha vuelto a pasar, es posible que no fuera nada.......

En los Vectra nuevos, segun han contado sus dueños, en algun momento el ordenador te indica "Lampara xxx fundida ..." cuando no es verdad.....

Un Saludo.Myst.
Myst está desconectado   Responder Con Cita


 

 

Viejo 24-nov-2003, 12:34   #5
FLISISH
Miembro: de los primeros
 
Avatar de FLISISH
 
Mar 2003 | 9.425 Mens.
Lugar: Pegado a tu culo

6 en línea, 4 en bóxer, 4 humeantes y 1 inclinado

Si, Myst. Me pasó el jueves pasado y desde entonces no ha vuelto a ocurrir, espero que sólo sea eso. Y no he notado ningun canbio en el coche, todo sigue igual.
Muchisimas gracias!!!

Censo Ford Sierra: miembro nº 8
Ojalá no llegue el dia en que mi mayor disfrute automovilistico sea ahorrar unos céntimos
FLISISH está desconectado   Responder Con Cita
Viejo 24-nov-2003, 13:48   #6
VOLVISTA
ForoCoches: Miembro
 
Avatar de VOLVISTA
 
Abr 2003 | 4.935 Mens.

bmw 325i cabrio

Puede ser falta de agua.

Un saludo con gancho
www.cochespias.net
VOLVISTA está desconectado   Responder Con Cita
Viejo 24-nov-2003, 13:54   #7
hf hpe
viva lancia
 
Avatar de hf hpe
 
Jun 2003 | 6.077 Mens.
Lugar: Jaén

Alfa 156 GTA, 155 Q4 & IBIZA TDI

si es un dibujo de una especie de motor suele indicar fallo en el motor y si es como un radiador es que el nivel de agua esta bajo.

salu2

Plataforma "Coreanos, esos grandes desconocidos"

http://www.jaenracingclub.com
hf hpe está desconectado   Responder Con Cita
Viejo 24-nov-2003, 13:58   #8
hf hpe
viva lancia
 
Avatar de hf hpe
 
Jun 2003 | 6.077 Mens.
Lugar: Jaén

Alfa 156 GTA, 155 Q4 & IBIZA TDI

si es como el dibujito de abajo de la foto es funcionamiento anomalo del motor.
Imágenes Adjuntas
Tipo de Archivo: jpg sin título-3.jpg (22,4 KB, 86 visitas)

salu2

Plataforma "Coreanos, esos grandes desconocidos"

http://www.jaenracingclub.com
hf hpe está desconectado   Responder Con Cita
Viejo 24-nov-2003, 14:13   #9
FLISISH
Miembro: de los primeros
 
Avatar de FLISISH
 
Mar 2003 | 9.425 Mens.
Lugar: Pegado a tu culo

6 en línea, 4 en bóxer, 4 humeantes y 1 inclinado

Efectivamente, hf hpe. Esa es la luz que se ilumina. Pues no sé qué hacer, porque el coche no da señales de ir mal y no se me ha vuelto a encender. Si se vuelve a encender lo llevare al taller. Gracias a todos.

Censo Ford Sierra: miembro nº 8
Ojalá no llegue el dia en que mi mayor disfrute automovilistico sea ahorrar unos céntimos
FLISISH está desconectado   Responder Con Cita
Viejo 24-nov-2003, 14:23   #10
hf hpe
viva lancia
 
Avatar de hf hpe
 
Jun 2003 | 6.077 Mens.
Lugar: Jaén

Alfa 156 GTA, 155 Q4 & IBIZA TDI

pues en el maual del kia pone que es un fallo en el sistema de emisiones del motor por lo que deduzco que puede ser algo de la sonda lambda ala que no me hagas mucho caso que yo de mecanica tengo poca idea.

salu2

Plataforma "Coreanos, esos grandes desconocidos"

http://www.jaenracingclub.com
hf hpe está desconectado   Responder Con Cita
Viejo 25-nov-2003, 00:26   #11
Myst
Aficionado al motor
 
Mar 2003 | 586 Mens.
Lugar: Madrid

Focus C-Max 2.0 TDCi

Hola:

Esto es lo que dice el manual.

Un Saludo.Myst
Imágenes Adjuntas
Tipo de Archivo: jpg manual1.jpg (74,2 KB, 63 visitas)
Myst está desconectado   Responder Con Cita
Viejo 25-nov-2003, 00:29   #12
Myst
Aficionado al motor
 
Mar 2003 | 586 Mens.
Lugar: Madrid

Focus C-Max 2.0 TDCi

...
..... y ampliando en pagina 119....

un Saludo.Myst
Imágenes Adjuntas
Tipo de Archivo: jpg man129.jpg (72,3 KB, 60 visitas)

Última edición por Myst fecha: 25-nov-2003 a las 08:47.
Myst está desconectado   Responder Con Cita
Viejo 25-nov-2003, 08:54   #13
Myst
Aficionado al motor
 
Mar 2003 | 586 Mens.
Lugar: Madrid

Focus C-Max 2.0 TDCi

Hola:

Flsish, por lo que nos dice el manual,es tema de la sonda, que esta interpretando que las emisiones estan por encima de lo permitido.

Si se encendiera de forma intermitente, si indicaria un fallo en el sistema de depuracion, pero no es tu caso.

Como dices que solo te ha ocurrido una vez de manera puntual, yo creo que por alguna circunstancia (sitio poco aireado, motor muy frio, mala combustion por impurezas en gasolina....) las emisiones superaron el umbral permitido, y por eso se encendio la bombillita..........

De todas formas, no estaria de mas que pasaras por un Concesionario de Opel y simplemente se lo comentaras al mecanico....

Un Saludo.Myst
Myst está desconectado   Responder Con Cita
Viejo 25-nov-2003, 10:05   #14
FLISISH
Miembro: de los primeros
 
Avatar de FLISISH
 
Mar 2003 | 9.425 Mens.
Lugar: Pegado a tu culo

6 en línea, 4 en bóxer, 4 humeantes y 1 inclinado

Muchisimas gracias Myst. Me pasaré por Opel a ver que me dicen.

Censo Ford Sierra: miembro nº 8
Ojalá no llegue el dia en que mi mayor disfrute automovilistico sea ahorrar unos céntimos
FLISISH está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > ForoCoches
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto