windows xp arranca pero se queda bloqueado el escritorio 20 minutos - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona General > Electrónica / Informática

  windows xp arranca pero se queda bloqueado el escritorio 20 minutos  
Respuesta

 
Herramientas
Viejo 11-abr-2013, 12:09   #1
micerinos
ForoCoches: Miembro
 
Avatar de micerinos
 
Ene 2007 | 524 Mens.
Lugar: Esapaña

Opel meriva

windows xp arranca pero se queda bloqueado el escritorio 20 minutos

Desde hace un mes mas o menos he notado como cada vez tarda mas en arrancar el pc (windows xp)

Me explico, enciendo el pc una vez aparece el escritorio hay se queda bloqueado 20 minuto, me dado cuenta que tanto el antivirus (Avast)como la antena Realteck 8187L son las ultimas en saltar y a partir de hay funciona todo y curioso dato que hasta que a partir de que salta que la base de datos del avast a sido actualizado empieza a funcionar.

Aquí una captura del msconfig en inicio lo que tengo habilitado el problema es que no se que deshabilitar de hay que os pida ayuda:





Y aquí otra de los datos del pc



Como datos también tengo instalado el Malwarebytes Anti-Malware ejecutado un análisis completo y no encuentra nada, mas de lo mismo con el Avast y no detecta ningún virus.

No se si el Avast es el culpable o el montón de cosas del msconfig del inicio que no se que deshabilitar para no liarla.

Lo raro es que a sido día tras día, cada vez un poco mas hasta ahora que tarda 20 minutos contados de reloj, vamos para unas prisas.

Si quieres sentirte vació de verdad, caga con hambre
micerinos está desconectado   Responder Con Cita


Viejo 11-abr-2013, 12:29   #2
micerinos
ForoCoches: Miembro
 
Avatar de micerinos
 
Ene 2007 | 524 Mens.
Lugar: Esapaña

Opel meriva

upeo

Si quieres sentirte vació de verdad, caga con hambre
micerinos está desconectado   Responder Con Cita
Viejo 11-abr-2013, 12:34   #3
Carpe Diem
A ver que hay neste hilo
 
Avatar de Carpe Diem
 
Mar 2012 | 5.678 Mens.
Lugar: de cerca

BMW Serie 3 E46

no se si es lo mismo pero a mi alguna vez se me ha quedado congelado el escritorio nada mas arrancar ,prueba con esto.

http://es.kioskea.net/forum/affich-3...p-y-se-bloquea

Carpe Diem está desconectado   Responder Con Cita
Viejo 11-abr-2013, 12:37   #4
El_J4v1
ForoCoches: Miembro
 
Avatar de El_J4v1
 
May 2009 | 11.993 Mens.
Lugar: Mataró
Deshabilita todo (no debería pasar nada por que son procesos de programa)

Si acaso deja el RTHDCPL, el ALCMTR, NvCPL, nwiz, NvMCTray y El Realtek...

Dado que son procesos de sonido y de la tarjeta gráfica.

Con el resto deshabilitado, prueba a iniciar.
Si inicia bien, ves activando uno a uno para probar y dar con el fallo

A parte, prueba lo que te dice Carpe Diem.

Última edición por Electrik fecha: Ayer a las 00:40.
El_J4v1 está desconectado   Responder Con Cita
Viejo 11-abr-2013, 12:38   #5
jandres345
ForoCoches: Miembro
 
Dic 2012 | 4.151 Mens.
Lugar: Almería

Ford Escort 1.6 Ghia

Yo formateaba e ya
jandres345 está desconectado   Responder Con Cita
Viejo 11-abr-2013, 12:45   #6
Carpe Diem
A ver que hay neste hilo
 
Avatar de Carpe Diem
 
Mar 2012 | 5.678 Mens.
Lugar: de cerca

BMW Serie 3 E46

tambien me ha pasado alguna vez que se congela,entonces abres el administrador de tareas y matas el proceso Explorer.exe a continuación en la pestaña aplicaciones-nueva tarea y lo vuelves a arrancar(Explorer.exe) ,de esa manera arrancaba el escritorio,me hice un .bat que arrancaba al inicio haciendo esa tarea y asi pude salir del paso,prueba a ver si con eso se inicia rapido

Carpe Diem está desconectado   Responder Con Cita
Viejo 11-abr-2013, 14:36   #7
micerinos
ForoCoches: Miembro
 
Avatar de micerinos
 
Ene 2007 | 524 Mens.
Lugar: Esapaña

Opel meriva

upeo a ver si algun shur mas le a pasado

Si quieres sentirte vació de verdad, caga con hambre
micerinos está desconectado   Responder Con Cita
Viejo 12-abr-2013, 11:55   #8
micerinos
ForoCoches: Miembro
 
Avatar de micerinos
 
Ene 2007 | 524 Mens.
Lugar: Esapaña

Opel meriva

Pues nada, deshabilite todo lo del Inicio, desinstale también el Avast y mas de lo mismo.

Creo que la mejor solución sera formatear aun que me da un palo tremendo.

Si quieres sentirte vació de verdad, caga con hambre
micerinos está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
Regresar eBay.es

    - Motor
    - Informática y Tablets
    - Móviles y Telefonía
    - VideoJuegos
    - Deportes
Regresar Recomendaciones:

Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto