Bajo voltaje del motor de la bomba del ABS ¿Qué puede ser? - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  Bajo voltaje del motor de la bomba del ABS ¿Qué puede ser?  
Respuesta

 
Herramientas
Viejo 06-jul-2013, 21:53   #1
angel_engeich
ForoCoches: Miembro
 
Dic 2004 | 11.370 Mens.

PT Cruiser CRD & Rover 75 Club

Bajo voltaje del motor de la bomba del ABS ¿Qué puede ser?

Hola foreros.

Tengo un problema en el coche de mi padre. Es un dodge avenger con el motor TDI 140CV de WW.

En el cuadro saltan los chivatos luminosos de ABS, ESP y el icono del "coche derrapando".

El coche muestra un comportamiento totalmente normal, pero se lleva a revisión de los 30000 aunque sólo tienen 21000. Hacen la revisión y le hacen diagnosis con el siguiente resultado:

- FALLO 2116: Bajo voltaje de alimentación del motor de la bomba ABS.

Dicen que no lo pueden ver exactamente cual es el problema hasta el lunes, pero que no es nada grave y que puede utilizarlo mi padre en un viaje sin problemas.

Hasta dentro de una semana no se podrá llevar de nuevo al taller oficial, pero me gustaría que me dijerais posibles causas de este problema y sobre todo si NO ES PELIGROSO llevar el coche así.

Le dijeron que el ABS funciona, pero la verdad, no me fio del todo.


Gracias de antemano a todos.
angel_engeich está desconectado   Responder Con Cita


Viejo 06-jul-2013, 22:59   #2
juliaars2000
I ♥ me
 
Avatar de juliaars2000
 
Feb 2006 | 21.617 Mens.
Lugar: Madrid

BMW 335ci

Fácil es probarlo... clavas freno y si notas vibraciones en el pedal es que funciona o tambien si no hace chillido es que funciona el abs...

En cualquier caso no es grave salvo frenadas de emergencia con escasa adherencia (frenos como los de toda la vida de dios, sin abs/esp)

La curva perfecta 90 pulsaciones 60º angulo dift 90km/h
juliaars2000 está desconectado   Responder Con Cita
Viejo 07-jul-2013, 10:10   #3
Tuercas
Forocoches: Mecánico
 
Avatar de Tuercas
 
Ago 2010 | 2.578 Mens.
Lugar: Sevilla

Uno con dos chevrones

Seguramente ese fallo ha sido debido al quitar la bateria o quedarse con poca corriente durante el arranque. Borralo y a correr

Un saludo
Tuercas está desconectado   Responder Con Cita
Viejo 07-jul-2013, 19:10   #4
angel_engeich
ForoCoches: Miembro
 
Dic 2004 | 11.370 Mens.

PT Cruiser CRD & Rover 75 Club

Cita:
Originalmente Escrito por Tuercas Ver Mensaje
Seguramente ese fallo ha sido debido al quitar la bateria o quedarse con poca corriente durante el arranque. Borralo y a correr

Un saludo

Teniendo el coche 10000 km y un año, la batería de gel que lleva de casa murió y se la cambiaron en la casa oficial ¿puede ser que este coche necesite batería de gel y le pusieran una normal y por eso le salte ese aviso, por faltar le potencia a la nueva batería¿

gracias a todos.
angel_engeich está desconectado   Responder Con Cita
Viejo 07-jul-2013, 19:20   #5
KRRRR9
Miembro Milenario
 
Avatar de KRRRR9
 
Sep 2011 | 5.129 Mens.
Lugar: COSTA BLANCA

BMW e36 325i

es posible

KRRRR9 está desconectado   Responder Con Cita
Viejo 07-jul-2013, 19:34   #6
Chamizillo85
ForoCoches: Miembro
 
Ene 2008 | 1.548 Mens.
Lugar: Madrid

Renault Megane,Renault 6 GTL del 83, Golf GTI MK3, Comet GTR 125

Yo miraria fusibles, ese fallo lo dan ibizas y polos cuando se peta uno de los que van en la parte superior de la bateria.

Chamizillo85 está desconectado   Responder Con Cita
Viejo 07-jul-2013, 19:50   #7
angel_engeich
ForoCoches: Miembro
 
Dic 2004 | 11.370 Mens.

PT Cruiser CRD & Rover 75 Club

Gracias por la respuestas, esta noche probaré los abs como dijo un forero.

Haré que miren los fusibles tb.
angel_engeich está desconectado   Responder Con Cita
Viejo 10-jul-2013, 13:46   #8
angel_engeich
ForoCoches: Miembro
 
Dic 2004 | 11.370 Mens.

PT Cruiser CRD & Rover 75 Club

Hola de nuevo, he probado los frenos y parece que el ABS funciona.

Por teléfono la concesión me dijo que como aparecen en naranja y no en rojo los avisos luminosos no es peligroso.

Cuando vuelvan de vacaciones lo llevaremos a ver si dan con el fallo específico.
angel_engeich está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto