nexus 5 no enciende! - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona General > Electrónica / Informática

  nexus 5 no enciende!  
Respuesta

 
Herramientas
Viejo 17-nov-2013, 00:15   #1
guindous
ForoCoches: Miembro
 
Jul 2012 | 180 Mens.
nexus 5 no enciende!

Hola

Mi nexus 5 no enciende, se ha apagado y ya nunca más, tenía el 80 % de batería.... a alguien más le ha pasado?
guindous está desconectado   Responder Con Cita


Viejo 17-nov-2013, 00:20   #2
kengo
ForoCoches: Miembro
 
Avatar de kengo
 
Dic 2012 | 8.100 Mens.
enchufale el cargador..

retira y vuelve a poner la bateria..

nos cuentas a ver, es raro.. pero a malas mandalo al sat, que debe tener 15 dias


Última edición por kengo fecha: 17-nov-2013 a las 00:32.
kengo está desconectado   Responder Con Cita
Viejo 17-nov-2013, 00:24   #3
PiOnEeR_
*Aut0ban Span/Flood/Trol*
 
Ene 2004 | 29.126 Mens.
Lugar: XSP
Compra android decian...es software libre...decian...
PiOnEeR_ está desconectado   Responder Con Cita
Viejo 17-nov-2013, 00:24   #4
az0res
¯¯¯¯¯¯¯¯¯
 
Jul 2011 | 1.348 Mens.
Lugar: Málaga
Que te den uno nuevo...
az0res está desconectado   Responder Con Cita


 

 

Viejo 17-nov-2013, 00:25   #5
MinidBCN
ForoCoches: Miembro
 
Avatar de MinidBCN
 
Feb 2008 | 6.298 Mens.
Lugar: BCN C1TY
Cita:
Originalmente Escrito por kengo Ver Mensaje
enchufale el cargador..

saca y vuelve a poner la bateria..

nos cuentas a ver, es raro.. pero a malas mandalo al sat, que debe tener 15 dias


MinidBCN está desconectado   Responder Con Cita
Viejo 17-nov-2013, 00:26   #6
PlrA
Espantaviejas profesional
 
Avatar de PlrA
 
Oct 2005 | 12.183 Mens.
Lugar: Jerez / Madrid / Guardalajarra

Un jarrón que por fin se mueve

Cita:
Originalmente Escrito por kengo Ver Mensaje
enchufale el cargador..

saca y vuelve a poner la bateria..

nos cuentas a ver, es raro.. pero a malas mandalo al sat, que debe tener 15 dias


Cuentalo en los hilos del nexus5, a mi desde luego no me ha pasado.

PlrA está desconectado   Responder Con Cita
Viejo 17-nov-2013, 00:32   #7
kengo
ForoCoches: Miembro
 
Avatar de kengo
 
Dic 2012 | 8.100 Mens.
Cita:
Originalmente Escrito por MinidBCN Ver Mensaje
Cita:
Originalmente Escrito por PlrA Ver Mensaje


Cuentalo en los hilos del nexus5, a mi desde luego no me ha pasado.
joer como sois

kengo está desconectado   Responder Con Cita
Viejo 17-nov-2013, 00:42   #8
guindous
ForoCoches: Miembro
 
Jul 2012 | 180 Mens.
Le he hecho un hard-reset y ha vuelto a la vida

En fin lo vigilaré por si vuelve a hacerlo, y eso que no lo tengo ni rooteado...
guindous está desconectado   Responder Con Cita
Viejo 17-nov-2013, 00:43   #9
Pardo
Para Mercedes X supuesto
 
Avatar de Pardo
 
Sep 2013 | 8.978 Mens.
Pardo está desconectado   Responder Con Cita
Viejo 17-nov-2013, 13:48   #10
Furioso
Aviso, esto es un aviso.
 
Avatar de Furioso
 
May 2004 | 19.352 Mens.
Lugar: Terrassa

BMW 320¡ '89 en el recuerdo.

Cita:
Originalmente Escrito por kengo Ver Mensaje
enchufale el cargador..

retira y vuelve a poner la bateria..

nos cuentas a ver, es raro.. pero a malas mandalo al sat, que debe tener 15 dias

Usa el puto intermitente !!

—Es mala memoria, la que funciona sólo hacia atrás.
Furioso está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
Regresar eBay.es

    - Motor
    - Informática y Tablets
    - Móviles y Telefonía
    - VideoJuegos
    - Deportes
Regresar Recomendaciones:

Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto