Demasiada Presion En El Carter!!!!! - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  Demasiada Presion En El Carter!!!!!  
Respuesta

 
Herramientas
Viejo 30-ene-2006, 12:31   #1
nzgalbete
ForoCoches: Usuario
 
Sep 2005 | 3 Mens.

ax gti

Demasiada Presion En El Carter!!!!!

tengo un supercinco gt turbo, y el tema es que me sale aceite a presion de la varilla,y de donde recupera el aceite salpicado.tambien quito el ta pon de aceite y sale algo de presion!!!eso no es normal.
alguien sabe a que se puede dever??????
gracias
nzgalbete está desconectado   Responder Con Cita


Viejo 30-ene-2006, 14:00   #2
manuelf
ForoCoches: Miembro
 
Avatar de manuelf
 
Oct 2005 | 5.977 Mens.
Lugar: sevilla

nissan primera

pero de la varilla sin quitar la varilla???? ¿o dices con la varilla quitada?
a mi en el mio, si quito el tapón del aceite parece un ventilador.
Cuidado que en alguns coches salpica el aceite.
manuelf está desconectado   Responder Con Cita
Viejo 30-ene-2006, 17:52   #3
famontero
ForoCoches: Miembro
 
Avatar de famontero
 
Ago 2005 | 19.675 Mens.
Lugar: Noruega

MASERATI V8,Kawasaki KLR650,HSR-Benelli-342cv 2196

Seguramente tienes algun segmento jodido, la varilla del aceite estara bailando, porque es el sitio más facil para salir.
famontero está desconectado   Responder Con Cita
Viejo 30-ene-2006, 20:00   #4
INACHO
ForoCoches: Miembro
 
Ene 2006 | 41 Mens.
Cita:
Originalmente Escrito por nzgalbete
tengo un supercinco gt turbo, y el tema es que me sale aceite a presion de la varilla,y de donde recupera el aceite salpicado.tambien quito el ta pon de aceite y sale algo de presion!!!eso no es normal.
alguien sabe a que se puede dever??????
gracias
Como ya te han comentado, es debido al desgaste o rotura de alguno o algunos segmentos. Al iniciar la carrera el piston, pasan los gases de expansión de la camara de combustión al carter, con lo que veras que salen gases y aceite salpìcado por la varilla de aceite y por la tapa de llenado de aceite si la quitas con el motor en marcha. Hay una especie de tapon que se pone como suplemento en la boca de llenado de aceite, con un tubo de salida para estos gases hacia la parte inferior del motor, para evitar por efecto de la presion en el carter, la rotura de juntas.

Deberias pasar por un mecanico y que te compruebe la compresion de cilindros, puede que solo sea uno el que tiene perdida, o puede que sean los cuatro, en este caso tendras que cambiar segmentos, o en el peor de los casos rectificar o sustituir pistones y camisas.

Saludos

Última edición por INACHO fecha: 30-ene-2006 a las 20:03.
INACHO está desconectado   Responder Con Cita
Viejo 30-ene-2006, 20:45   #5
areces.cf
ForoCoches: Miembro
 
Avatar de areces.cf
 
Dic 2003 | 690 Mens.
Lugar: Mare Nostrum

Unos cuantos cacharrillos

Con el motor arrancado siempre vas a notar que sale aire, pero normalmente no sale, solo absorbe y expulsa, eso lo notas quitando el tapon del aceite y dejandolo sin apretar, veras que es empujado y absorbido. Si este es tu caso, es normal.
Si lo que pasa es que el motor sopla, y ademas sale humo es que tienes el motor gastado, ya sean retenes de valvulas ( o las guias) o segmentos, esto lo puedes comprobar dejando el motor al ralenti un minuto mas o menos, y pegandole un aceleron, si sale humo blanco, son los retenes de valvulas. Si andando con el coche, aceleras a lo que puedas 1ª y 2ª y ves que en aceleracion constante echa humo blanco es de segmentos gastados.
Quitale las bujias al coche y mira a ver de que color estan, si estan negras brillantes, o embadurnadas de aceite, ya sabes que el coche necesita una buena reparacion, pero a lo mejor solo tienes una sola bujia manchada, en este caso, lo mas seguro es que se te habra roto un segmento, si estan todas igual (de mal) es que el motor esta gastado.
areces.cf está desconectado   Responder Con Cita
Viejo 07-dic-2007, 00:47   #6
tonymanu
ForoCoches: Usuario
 
Ago 2006 | 16 Mens.
Cita:
Originalmente Escrito por areces.cf Ver Mensaje
esto lo puedes comprobar dejando el motor al ralenti un minuto mas o menos, y pegandole un aceleron, si sale humo blanco, son los retenes de valvulas. Si andando con el coche, aceleras a lo que puedas 1ª y 2ª y ves que en aceleracion constante echa humo blanco es de segmentos gastados.
respecto a lo de retenes de valvulas el humo blanco al que te refieres,¿ por donde sale, por el tapón de llenado o por el escape?
tonymanu está desconectado   Responder Con Cita
Viejo 11-dic-2007, 01:04   #7
NISSTOLE
ForoCoches: Miembro
 
Avatar de NISSTOLE
 
Dic 2007 | 120 Mens.
Lugar: BARCELONA

PATROL SD-33, TOYOTA AURIS 120D, VW POLO 1.9 TDI

Ese coche ya tiene una edad y culquier desgaste es normal, pero, has mirado que el tubito que hay en la tapa de válvulas (depresor de gases) no esté taponado? No sería el primer Renault al que le sucede eso, incluso creo recordar que llebaban una especie de válvula que también se taponaba.

Respecto a los retenes de válvula no te procupes, no lleva.


Saludos.....
NISSTOLE está desconectado   Responder Con Cita
Viejo 11-dic-2007, 14:56   #8
Menphis
ForoCoches: Miembro
 
Nov 2003 | 4.770 Mens.
Lugar: Balears
Un caso similar... en un Marbella.... y el probema fue del tubo respiradero que está al lado del tapón y lo envían al filtro.... estaba taponado.. fue limpiarlo y mejoró completamente

Si no es eso... pues como te dicen por arriba... a cambiar aros
Menphis está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto