Ford Fiesta Zetec Rocam - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  Ford Fiesta Zetec Rocam  
Respuesta

 
Herramientas
Viejo 15-mar-2006, 05:59   #1
jesus_giampaolo
ForoCoches: Usuario
 
Mar 2006 | 5 Mens.
Exclamation Ford Fiesta Zetec Rocam

Gente, tengo un problema con un Ford Fiesta motor Zetec Rocam 1.6. cuando esta a temperatura de trabajo y en ralenti, corta el pulso de inyeccion en dos cilindros 1 y 4. el scanner me da falla de bobina pero probe con una nueva y original y el problema persiste.
verifique estado de masas PCM, sensor de RPM (nuevo), cables de bujias y bujias, compresion, juego de valvulas, ademas por supuesto de todo el cableado y demas.. .no se que mas puedo hacer...
Espero su ayuda.
jesus_giampaolo está desconectado   Responder Con Cita


Viejo 15-mar-2006, 19:03   #2
Chus
Aguililla
 
Avatar de Chus
 
Jun 2003 | 6.947 Mens.
Lugar: Madrid

Megane GT 2.0T+

hola. Mira las compresiones, a ver si un cilindro va a estar mal.

Intercambia las bobinas por la de los cilindros 2 y 3 a ver si cambia de sitio el fallo.

saludos.

"Cuanto más nos adentramos en el conocimiento de algo, más nos damos cuenta de lo poco que sabemos y de cuánto nos queda por descubrir."

"En los momentos de crisis, sólo la imaginación es más importante que el conocimiento". Albert Einstein.


"parece como si existiera una ley de conservación de la estupidez según la cual la estupidez no se destruye; sólo se transforma." Isaac Asimov.
Chus está desconectado   Responder Con Cita
Viejo 16-mar-2006, 05:00   #3
jesus_giampaolo
ForoCoches: Usuario
 
Mar 2006 | 5 Mens.
Hola chus!!! Esto ya lo he hecho. La compresion es buena y la unica anomalia del otor es una pequeña perdida en la valvula del cilindro numero dos. Los inyectores tambien los mire y funionan correctamente (estan destapados y en banco tiran todos parejo). Segun lei y tambien como me comento otro colega, el sistema OBDII estaria cortando los pulsos de los inyectores por razones de contaminacion.

la falla OBDII que tira es la P0352 que es la falla de bobina...

Sigo aceptando opiniones!!!! Gracias!!!
jesus_giampaolo está desconectado   Responder Con Cita
Viejo 16-mar-2006, 13:46   #4
mito
ForoCoches: Miembro
 
Avatar de mito
 
Jul 2004 | 5.108 Mens.

seat toledo tdi 110, VWpassat advance plus CR 110cv

hola, quizas deberias comprobar la sonda lambda, seguramente este dando error en la contaminacion y la unidad pone en guardia al motor cortando la inyeccion.
mito está desconectado   Responder Con Cita
Viejo 16-mar-2006, 19:47   #5
jesus_giampaolo
ForoCoches: Usuario
 
Mar 2006 | 5 Mens.
He controlado la sonda. Trabaja entre los 850 mv. max y los 138 min. Aparentemente tiene un buen ciclo (es decir, no se nota ninguna anomalia en el funcionamiento). Lo unico que hace es que cuando comienza la falla, se plancha casi en 0.0 mv pero no me parece raro ya que esta funcionando en dos cilindros.
jesus_giampaolo está desconectado   Responder Con Cita
Viejo 16-mar-2006, 21:39   #6
mito
ForoCoches: Miembro
 
Avatar de mito
 
Jul 2004 | 5.108 Mens.

seat toledo tdi 110, VWpassat advance plus CR 110cv

pues este sintoma me da que es del cableado o la UCE a ver si tienes la probalidad de que te dejen una y la pruebas para poder descartar.
mito está desconectado   Responder Con Cita
Viejo 17-mar-2006, 00:04   #7
jesus_giampaolo
ForoCoches: Usuario
 
Mar 2006 | 5 Mens.
Mito, despues de todas las pruebas que he hecho y de hablar con mucha gente, llegue a la conclusion que el OBDII por el sistema de MissFire me esta cortando el pulso en esos dos inyectores y lo esta tomando como una falla de bobina. Como Chus dijo mas arriba, el sintoma lo puede estar causando el mal estado de las valvulas. Este vehiculo solo tiene la de admision del cilindro 3 con algo de perdida (no se llega a reflejar en el sensor Map, o solo se ve como una pequeña distorsion)... La verdad, no se que mas hacer... solo quedaria que mi cliente haga sacar la tapa y rehaga los hacientos de valvulas... Cableado y demas puedo decir que esta perfecto...Sigo aceptando sugerencias.
jesus_giampaolo está desconectado   Responder Con Cita
Viejo 17-mar-2006, 03:19   #8
Jusliwood
Otto rules
 
Avatar de Jusliwood
 
Mar 2003 | 5.929 Mens.

Focus Picabiela Trend

Intenta reprogramar el PCM

En el manual del coche ley que el motor entra en modo de protección a 2 cilindros cuando hay una sobretemperatura. Tal vez se haya vuelto loco el programa y entre en ese modo sin motivo aparente.

Si el fallo sólo sucede al ralentí, también revisa las conexiones de la mariposa, valvula de ralentí o incluso la válvula del cánister. Puede ser que al PCM le llega una señal " no plausible " y hace lo que no debe.

Última edición por Jusliwood fecha: 17-mar-2006 a las 03:33.
Jusliwood está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto