Ayuda¡¡¡¡no Me Arranca El Coche - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  Ayuda¡¡¡¡no Me Arranca El Coche  
Respuesta

 
Herramientas
Viejo 25-mar-2006, 21:15   #1
lupotdi
ForoCoches: Miembro
 
Ene 2006 | 70 Mens.
Lugar: Granada

volkswagen lupo tdi

Ayuda¡¡¡¡no Me Arranca El Coche

Esta tarde he hecho un viaje de unos 100 km y sin problemas,he dejado el coche en mi casa y ahora hace 20 minutos al arrancarlo no hace nada,se conecta el encendido pero el motor no da vueltas,no hace nada de nada,q puede ser???Como puede ser de la bateria si el coche esta misma tarde ha hecho un viaje a Sierra Nevada??La bateria con las revoluciones se ha tenido que cargar,si hubiera estado en un garaje 5 meses lo comprendo pero es q no entiendo q ha podido pasar,el coche me hace falta para el lunes y como sea de otra cosa que no sea de la bateria me joderia bastante.Luego me conectare a las 23 horas y vere todas vuestras sugerencias,espero q me ayudeis.MUCHISIMAS GRACIAS
lupotdi está desconectado   Responder Con Cita


Viejo 25-mar-2006, 21:52   #2
iraitz
gasolina ñam ñam
 
Avatar de iraitz
 
Sep 2005 | 2.001 Mens.
Lugar: Gasteiz

Ford Escort XR3i

es posible que alla sido la bateria aveces petan sin+
iraitz está desconectado   Responder Con Cita
Viejo 25-mar-2006, 21:52   #3
mito
ForoCoches: Miembro
 
Avatar de mito
 
Jul 2004 | 5.118 Mens.

seat toledo tdi 110, VWpassat advance plus CR 110cv

¿pero el motor de arranque gira y hace girar el motor ?
mito está desconectado   Responder Con Cita
Viejo 25-mar-2006, 23:26   #4
lupotdi
ForoCoches: Miembro
 
Ene 2006 | 70 Mens.
Lugar: Granada

volkswagen lupo tdi

no.no hace nada ni gira ni arranca,silencio absoluto,toy preocupaillo,GRACIAS
lupotdi está desconectado   Responder Con Cita


 

 

Viejo 25-mar-2006, 23:30   #5
Diodonte
Uno que llega...
 
Avatar de Diodonte
 
Nov 2005 | 456 Mens.
Lugar: Madrid

Hyundai Elantra CRDI

Cita:
Originalmente Escrito por lupotdi
no.no hace nada ni gira ni arranca,silencio absoluto,toy preocupaillo,GRACIAS
Hola... si enciendes las luces y le das al contacto... ¿baja mucho la intensidad de las luces?... si es así, la batería da muestras de estar agotada.

Saludos

Plataforma: La palanca que hay a la izquierda del volante sirve para usar los intermitentes y no solo para colgar el ambientador.
Diodonte está desconectado   Responder Con Cita
Viejo 25-mar-2006, 23:33   #6
lupotdi
ForoCoches: Miembro
 
Ene 2006 | 70 Mens.
Lugar: Granada

volkswagen lupo tdi

no tampoko lo aprecio yo creo q estan iguales,Gracias,q otra cosa podria ser q no fuera la bateria??como sea otra cosa me mato
lupotdi está desconectado   Responder Con Cita
Viejo 25-mar-2006, 23:36   #7
sumukito
Enterraor!!
 
Mar 2005 | 3.027 Mens.
Lugar: Granada

KRX y EG6+2

pero cuando giras la llave se encienden las lucecitas y to ese rollo?? si no se encienden, de la bateria o del sistema electrico. si se encienden y al girar la llave para que arranque el coche no hace ni ganas, puede ser algo del sistema electrico o de el motor de arranque.
Suerte y k no sea nada de importacia.

Eres Granaino?? Visitanos: www.GranadaRacingClub.com
HONDA-> The Power of Dreams...
sumukito está desconectado   Responder Con Cita
Viejo 25-mar-2006, 23:36   #8
Diodonte
Uno que llega...
 
Avatar de Diodonte
 
Nov 2005 | 456 Mens.
Lugar: Madrid

Hyundai Elantra CRDI

Cita:
Originalmente Escrito por lupotdi
no tampoko lo aprecio yo creo q estan iguales,Gracias,q otra cosa podria ser q no fuera la bateria??como sea otra cosa me mato
Pues si no hace nada el motor de arranque y la batería parece estar bien, puede ser problema del motor de arranque o el relé de este.

¿al darle al contacto suena un "clic" (el relé del motor de arranque)?

Plataforma: La palanca que hay a la izquierda del volante sirve para usar los intermitentes y no solo para colgar el ambientador.
Diodonte está desconectado   Responder Con Cita
Viejo 25-mar-2006, 23:39   #9
mito
ForoCoches: Miembro
 
Avatar de mito
 
Jul 2004 | 5.118 Mens.

seat toledo tdi 110, VWpassat advance plus CR 110cv

¿la llave no se te habrá caido?
mito está desconectado   Responder Con Cita
Viejo 25-mar-2006, 23:39   #10
lupotdi
ForoCoches: Miembro
 
Ene 2006 | 70 Mens.
Lugar: Granada

volkswagen lupo tdi

mirad yo giro la llave y se encienden todos los comandos de siempre y al darle ya ese ultimo giro para arrankar ya no hace nada de nada ni click ni nada simplemente es como si me kedara en el paso anterior,GRACIAS
lupotdi está desconectado   Responder Con Cita
Viejo 25-mar-2006, 23:40   #11
lupotdi
ForoCoches: Miembro
 
Ene 2006 | 70 Mens.
Lugar: Granada

volkswagen lupo tdi

Tambien He Probado Con La Otra Llave Por Si Era Fallo De La Codificacion Y Nada
lupotdi está desconectado   Responder Con Cita
Viejo 25-mar-2006, 23:44   #12
mito
ForoCoches: Miembro
 
Avatar de mito
 
Jul 2004 | 5.118 Mens.

seat toledo tdi 110, VWpassat advance plus CR 110cv

cuando das el contacto ¿se te encienden los testigos normales o hay alguno que no se encendian antes?
mito está desconectado   Responder Con Cita
Viejo 25-mar-2006, 23:45   #13
ger_mufler
Forocoches: shurmano
 
Avatar de ger_mufler
 
Mar 2006 | 1.831 Mens.
Lugar: Menorca

Fiat Scudo, ls650, CG125 y una impala

o es la llave, o el rele de accionamiento del motor de arranque, pero antes revisaria los cables por si acaso
ger_mufler está desconectado   Responder Con Cita
Viejo 25-mar-2006, 23:45   #14
Diodonte
Uno que llega...
 
Avatar de Diodonte
 
Nov 2005 | 456 Mens.
Lugar: Madrid

Hyundai Elantra CRDI

Pues no se, mira fusibles por si acaso el del motor de arranque está fundido.

Aunque podría ser del propio relé del motor de arranque o problema eléctrico como ya han dicho por aquí.


Plataforma: La palanca que hay a la izquierda del volante sirve para usar los intermitentes y no solo para colgar el ambientador.
Diodonte está desconectado   Responder Con Cita
Viejo 25-mar-2006, 23:50   #15
peibol79
ForoCoches: Miembro
 
Avatar de peibol79
 
Jun 2005 | 4.258 Mens.
Lugar: Coruña

M3 340 CV y Saab 93 1.9

Tu coche no tiene seguro...? pues llama a tu compañia en la que me imagino tendras Ayuda en carretera desde el Km 0 y que te lo arreglen...es la mejor idea...para eso pagas el seguro....

Suerte
peibol79 está desconectado   Responder Con Cita
Viejo 25-mar-2006, 23:51   #16
mito
ForoCoches: Miembro
 
Avatar de mito
 
Jul 2004 | 5.118 Mens.

seat toledo tdi 110, VWpassat advance plus CR 110cv

le has mirado los fusibles f28 y f32
mito está desconectado   Responder Con Cita
Viejo 25-mar-2006, 23:53   #17
lupotdi
ForoCoches: Miembro
 
Ene 2006 | 70 Mens.
Lugar: Granada

volkswagen lupo tdi

aparte del seguro yo pago una cuota anual a race asistencia y mirare aora si esto m lo pueden solucionar,mañana mirare los fusibles y comprobare bateria,lo arrancare a raxa etc...ire descartando cosas y os lo comunicare,espero q sea la bateria,q se hayan vaciado los vasos comunicantes y se haya jodio,espero q otra cosa nada,el coxe tiene 190000 km en 4 años y jamas se le ha cambiado la bateria.
lupotdi está desconectado   Responder Con Cita
Viejo 26-mar-2006, 00:09   #18
peibol79
ForoCoches: Miembro
 
Avatar de peibol79
 
Jun 2005 | 4.258 Mens.
Lugar: Coruña

M3 340 CV y Saab 93 1.9

Has probado , eso no lo se si se puede hacer en un diesel, en los de gasolina si que se hace,el dar la llave de contacto metes la segunda con el embrague pisado y que te empujen? y cuando este en marcha sueltas el embrague y si solo es de la bateria te arrancara... sino .

Hacer esto en los coches de gasolina con catalizador hay que tener mucho cuidado se puede estropear por la diferencia de temperatura del catalizador, que pasa de a 2.000 grados m,uy rapido...
peibol79 está desconectado   Responder Con Cita
Viejo 26-mar-2006, 01:26   #19
ziambrer
ForoCoches: Miembro
 
Feb 2006 | 367 Mens.
A mi me paso lo mismo,metia la llave se encendian todos los testigos de costumbre, pero al completar el giro no hacia ni sonaba nada, llame a asistencia en carretera para que me lo remolcara a un taller, pero el tio del auto club me dio la solucion, despues de comprobarme la bateria y demas contactos me dijo haber si va ha ser el bombin vamos ha mirarlo antes de remolcarte al taller ,y efectivamente se habia rajado, mira haber si es eso a mi me costo 22 euros y 10 minutos cambiarlo es muy facil,suerte.
ziambrer está desconectado   Responder Con Cita
Viejo 26-mar-2006, 18:34   #20
Peninke
Que la vida me acompañe..
 
Avatar de Peninke
 
Feb 2004 | 1.339 Mens.
Lugar: Las Palmas

Uno con ruedas

seguro que es bateria, me paso en la vw y al darle al contacto no hacia nada sino un click como para arrancar y bajaban de intensidad las luces
del tablero con cada intento, recargue la bateria y andando

PEÑA CULÉ Forocoches. Reservamos el derecho de admitir a merengues Nº 131

Plataforma: "Busco un madridista que no viva del pasado"
Peninke está desconectado   Responder Con Cita
Viejo 26-mar-2006, 23:59   #21
berbe1
yoooo
 
Avatar de berbe1
 
Dic 2004 | 1.529 Mens.
Lugar: vascolandia

audi A3 140 Cv

koje un destornillador gordo y kon el mango golpea el motor de arramke k igual son las escobillas
berbe1 está desconectado   Responder Con Cita
Viejo 27-mar-2006, 14:55   #22
lupotdi
ForoCoches: Miembro
 
Ene 2006 | 70 Mens.
Lugar: Granada

volkswagen lupo tdi

Ya Esta Arreglado¡¡¡

Definitivamente era el bombin q estaba un poco jodido,simplemente he encendido el coche agitando la llave una vez metida y ha arrankado,GRacias a todos,
lupotdi está desconectado   Responder Con Cita
Viejo 28-mar-2006, 01:58   #23
peibol79
ForoCoches: Miembro
 
Avatar de peibol79
 
Jun 2005 | 4.258 Mens.
Lugar: Coruña

M3 340 CV y Saab 93 1.9

Cita:
Originalmente Escrito por lupotdi
Definitivamente era el bombin q estaba un poco jodido,simplemente he encendido el coche agitando la llave una vez metida y ha arrankado,GRacias a todos,
De nada de parte de todos
peibol79 está desconectado   Responder Con Cita
Viejo 15-jun-2008, 21:16   #24
ElGardelito83
Invitado
 
Es el encendido electronico.

-----
  Responder Con Cita
Viejo 15-jun-2008, 21:17   #25
ElGardelito83
Invitado
 
Es el encendido electronico.

-----
  Responder Con Cita
Viejo 15-jun-2008, 21:27   #26
brm80
ForoCoches: Miembro
 
Avatar de brm80
 
Abr 2007 | 12.981 Mens.
Lugar: Palma de Mallorca
q bien entonces, FC esta lleno de soluciones
brm80 está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto